Нэт Прикли - Племя

1 Нэт Прикли

НЭТ ПРИКЛИ

ПЛЕМЯ -

ЧАСТЬ ПЕРВАЯ
МОРЕ

Паруса выскальзывали из-под пролета моста один за другим — первый, второй, третий... После появления одиннадцатого Найл сбился и перестал считать. Он и так знал, что Назия ведет обратно из Золотого мира целыми и невредимыми все корабли — мысленный контакт с возвращающимся флотом установился еще вчера вечером. Посланник Богини крепче сжал руку жены и оглянулся.
Позади стоял ровный ряд копейщиков: плотно сомкнутая стена щитов, над которой сверкали ярко начищенные шлемы и широкие наконечники копий. Принявших клятву на верность Найлу северян прикрывали с флангов по трое жуков-бомбардиров. Справа и слева от правителя замерли ряды смертоносцев, занявших все пространство широкого спуска к реке, из-за чего даже Тройлеку, управителю города, не нашлось места на земле, и он, с несколькими из своих восьмилапых сыновей, стоял на стене высокого каменного пакгауза. Все выглядело так, словно на причалах ожидают то ли высадки опасного сильного врага, то ли визита могущественного монарха. Вот только Ямисса стояла в простой тунике, прошитой алой лентой, а не в тяжелом золотом платье.
За спинами копейщиков маячили головы торговых людей. В большинстве своем северяне, они мужественно терпели полуденную жару в ожидании возвращения флота.
Собственно, ради них Найл и решился на все это представление: почетный караул для моряков возвращающихся кораблей, оцепление причалов, личное присутствие... Впрочем, сам бы он в любом случае пришел. Вот только без копейщиков, братьев по плоти и нескольких сотен смертоносцев. Однако правителю требовалось убедить купцов в том, что где-то за морем есть богатая страна, с которой очень, очень выгодно торговать, и он вынужденно вел себя так, как будто встреча нагруженных товаром судов — важнейшее событие для Посланника Богини, Смертоносца-Повелителя, человека, правителя Южных песков и Серебряного озера, одитор триединого Бога, как пышно звучал его полный титул. Ничего, если торговый путь проляжет через город пауков к морю и дальше, в новые земли — все старания окупятся с торицей на много поколений вперед.
Найл повернул голову к жене, улыбнулся. Ямисса улыбнулась в ответ.
— Пойдем, посмотрим, что привезла Назия на этот раз.
Первые из судов уже подходили к причальной стене, на носах и корме стояли моряки с канатами в руках.
Еще несколько минут — и корабли замрут, надежно принайтованные к твердой земле...
Чета правителей стала спускаться на причал, в сопровождении только Дравига и Поруза — двух старых воинов, командиров воинских подразделений пауков и людей, еще несколько лет назад сражавшихся друг с другом, а ныне оказавшихся защитниками одной и той же земли.
Третьим сопровождающим пристроился Тройлек. Смертоносец не столько стремился оказаться рядом с Посланником, сколько торопился узнать, какими новыми богатствами удастся пополнить государственную казну.
Моряки торопливо выпрыгивали через борт на гладкие доски, становились плечом к плечу и замирали, преданно глядя в лицо правителя. Найл отметил, что у многих из них на руках сверкали золотые браслеты, на пальцах — толстые кольца, на потрепанных туниках сверкают золотые побрякушки и мысленно похвалил Назию за предусмотрительность: все правильно, пусть гости видят, что после похода за море любой раб имеет возможность красоваться в золоте.
Морячка покинула корабль последней. Одетая в золотую юбку, собранную из мелких золотых колечек и жилетку из золотых же пластин, прикрывающую плечи и грудь, она окинула своих подчиненных критическим взглядом, встала на шаг впереди строя и тоже замерла.
—Рад видеть тебя, Назия, — шагнул к ней правитель и порывисто обнял. — Очень рад!
—Здравствуй, Назия, — куда более сдержано кивнула Ямисса. — Как прошло путешествие?
—Больше всего Золотому миру нужны ткани и дерево, — тут же принялась отчитываться морячка. — За них они готовы платить золотом едва ли не на вес. Еще им наверняка понадобится керамическая посуда, но уже не так дорого...
—О делах потом, — остановил ее Найл. — Дай своим морякам дня три отдыха, они его заслужили. Тройлек организует разгрузку кораблей без них.
Назия кинула на смертоносца настолько подозрительный взгляд, что Посланник поспешил добавить:
—Разумеется, все будет происходить под твоим контролем. Что поделать, такова доля руководителя: он вынужден работать даже тогда, когда подчиненные отдыхают. Однако за твои заслуги я готов дать тебе такую награду, какую ты сама пожелаешь.
—И вечером обязательно приходи во дворец, — торопливо добавила княжна, — там будет прием в честь вашего возвращения.
Ямисса давно подозревала, какую награду привыкли получать слуги города пауков от своих правителей, и не дала морячке произнести ни слова. Пусть подумает на досуге и выберет что-нибудь более приземленное и корыстное. Можно даже подослать к ней советчика с намеком на что-нибудь конкретное. Почему бы, например, командующей флотом не обзавестись в городе собственным домом?
Найл, ощутив мысли супруги, улыбнулся, но говорить ничего не стал.
Если княжна соскучилась по балам и приемам, пусть развлекается. А моряки пусть гуляют по городу, хвастаются золотом и рассказывают небылицы о своем путешествии. Чем больше приврут заезжим купцам, тем больше товара в ближайшие месяцы прибудет в стены города.
— Дравиг, — мысленно окликнул правитель старого паука, — выстави на улицы дополнительные посты смертоносцев. Пусть следят за безопасностью наших путешественников. Как бы кто-нибудь из приезжих двуногих не погорячился из-за жадности. Среди людей такое случается.

* * *

В отличие от князя Граничного, отца Ямиссы, Найл устраивать торжественные приемы не умел, смысла их не понимал, а потому подобные празднества не любил. Впрочем, ничего удивительного: если тесть вырос при дворе с младенческих ногтей и впитал законы поведения в плоть и кровь, то правитель паучьего города почти всю свою жизнь провел в пустыне, в отбитой у гигантского тарантула пещере, а на трон попал волей случая — сперва угодив смертоносцам в рабство, а затем снискав милость Великой Богини Дельты.
Впрочем, для такой «случайности» имелась весьма существенная основа: Найл смог полностью реализовать возможности человеческого мозга, и ничуть не хуже пауков умел читать чужие мысли, метать парализующие и волевые импульсы, видеть ментальный план этого мира. Он научился гасить собственный разум во имя познания внешнего мира — за что и получил право на власть не только от Богини, но и от бывшего, «восьмилапого» Смертоносца-Повелителя.
Тем не менее самой большой удачей в своей судьбе Найл считал женитьбу на дочери могучего соседа. Княжна же Ямисса дворцовые праздники любила, искренне им радовалась, а потому Посланник не мог отказать ей в этих маленьких радостях.
Как и обычно, одетая в длинное парадное платье, полностью собранное из золотых чешуек, колечек и пластин — подарок Верховного одитора Золотого мира — княжна приковывала к себе всеобщее внимание, снисходительно принимая знаки внимания, почтения и откровенную лесть, а Найл, в обычной тунике и подпоясанный мечом, растворился в толпе, неотличимый от обычных телохранителей. Зато он имел возможность легкими касаниями к сознаниям гостей узнавать их задумки, надежды и цели визита в Южные пески.
Если в северных землях на приемы в большинстве своем попадали двуногие дворянской крови, то здесь, в сердце пустыни, гостей благородной крови можно было пересчитать по пальцам — да и то в основном представителей обедневших родов, надеющихся поправить дела родовых гнезд торговыми операциями. Основную массу людей составляли именно купцы — заезжие из княжества, из холодных снежных земель, о которых ходили самые нелепые слухи, из независимых горных баронств, из только-только начавшей оправляться после долгой войны Вересковой долины.
С Найлом почти никто не раскланивался — внимание людей приковывали высокий трон и золотое платье княжны, и парадные доспехи шерифа Поруза, возвышающегося слева от Ямиссы. Старый воин ни на мгновение не снимал руку с рукояти меча, словно с минуты на минуту ожидал нападения на госпожу.
Между тем в сознаниях и разговорах присутствующих первое место занимали золотые безделушки моряков.
Подчиненные Назии уже успели выменять на них различные поделки, показавшиеся им куда более полезными, чем кусочки золота, набить свои животы всякими вкусностями, обновить обувь и одежду. Прошедший день успел обогатить немало присутствующих торговцев, и теперь они жмурились в предвкушении прибылей от новых походов за море.
Основное же беспокойство вызывали слова командующей флотом о том, что в Золотом мире хотят покупать древесину. В пустыне каждый кусок дерева был на счету — а значит, лес нужно везти от Серебряного озера или из княжества, из-за снежных вершин Северного Хайбада.
Посланник Богини улыбнулся: его план начал давать свои плоды. Почуявшим наживу торговым людям понадобятся склады, рабочие руки, корабли, дома — и все это понадобится именно здесь, в городе пауков. Они начнут отстраивать его город сами, без малейшего понукания или просьб и обещаний. Все, что потребуется от них с Ямиссой — это просто не мешать.
Правитель остановился рядом с дверью в коридор, огляделся. Вроде, внимания на него никто не обращает. Найл толкнул тяжелую створку и выскользнул наружу.

* * *

Крыльцо дворца охраняло шестеро воинов: по паре жуков-бомбардиров и пауков-смертоносцев с каждой стороны, и еще двое пауков, занявших позицию на стене под самой крышей. Найл послал им короткий мысленный импульс приветствия, получил ответный.
Посланник ощутил в сознаниях собеседников удовлетворение от того, что правитель не веселится вместе с прочими двуногими, а вышел на темные улицы, дабы увидеть восьмилапых подданных. Для насекомых это стало лишним подтверждением того, что новый Смертоносец-Повелитель, хотя и выглядит человеком, но на самом деле является более развитым существом.
— Мы все равны, — ответил им правитель, однако и сам ощутил в собственном импульсе оттенок официальности, неискренности. Может, в душе он и вправду считает себя пауком?
Воины не ответили, однако Посланник прекрасно знал, что его слова уже известны всем смертоносцам, находящимся в городе и на расстоянии нескольких дней пути от него: восьмилапые всегда находятся в мысленном контакте друг с другом, что знает или видит хоть один, мгновенно становится известно всем остальным.
Правитель повернул налево и, наслаждаясь ночной прохладой, неторопливо двинулся в сторону Черной башни. Позади ощутилось легкое движение — пара смертоносцев шагали следом, оставаясь на некотором удалении.
Ничего не поделаешь — звание Посланника Богини не только дает права, но накладывает некоторые обязательства. Найл уже забыл, когда в последний раз оставался в одиночестве, вне досягаемости глаз или ментальных полей своих телохранителей.
По счастью, эту роль исполняли пауки, и человек мог не очень стесняться своих естественных потребностей и желаний.
Найл прошел по тихим улицам, слегка подсвеченных окнами домов, пересек широкую площадь и поднялся на Черную Башню. После того, как его покои с ним навсегда разделила Ямисса, правитель предпочитал погружаться в ментальный мир именно здесь, в полном одиночестве, защищенный от любопытствующих двуногих и жуков многочисленными постами смертоносцев, защищающих свое главное святилище.
Но сегодня Посланник не стал закрывать глаза и изгонять из своего сознания бесконечную череду мыслей. Нет, он встал у одной из бойниц и вгляделся в теплый ночной сумрак.
Над обширным кварталом рабов горело множество алых точек. Увы, после короткого владычества северян квартал так и оставался мертвым, но в обширной заводи, образовавшейся после взрыва арсенала, раскачивался флот Смертоносца-Повелителя. Он не стал больше, чем это было три года назад, но и не уменьшился.
Примерно треть кораблей за это время оказались заменены новыми, на капитанской площадке каждого занимал свое место обученный паук, а команды были укомплектованы вплоть до последнего матроса.
Напротив заводи отражалось в воде всеми окнами восьмиэтажное здание. Остров детей.
Три года назад малыши заполняли только два этажа, а каждое рождение здорового ребенка считалось большой удачей. А теперь ночники отражаются алыми бликами в окнах от подвала до самой крыши.
Между островом и городскими кварталами темнела широкая полоса, но правитель знал, что именно там находятся казармы рабов. Или, как называл их Шабр — совершенных двуногих.
Теперь, зная о трудолюбии и исполнительности олигофренов, Найл тоже не очень понимал, почему этих людей в древние времена считали неполноценными. В городе пауков они трудились по двенадцать часов в сутки в ткацких мастерских, в ангарах воздушных шаров, на казенных верфях, составляя основу экономики.
Чуть дальше отражал свет звезд купол Дворца Единения. Когда-то советник Борк, стремясь достичь гармонии между людьми и пауками, смог насадить двуногим веру в перерождение: как плод в женской утробе умирает, превращаясь в человека, так и человек умирает на Празднике Единения, обретая новую жизнь в облике смертоносца. Подданные советника привыкли смотреть на восьмилапых, как на свое будущее, как на возрожденных в высшей ипостаси дедов и прадедов.
В свое время Найл попытался прекратить эти торжественные обряды поедания танцующих от счастья людей, встретил отчаянное сопротивление двуногих, вообразивших, что их лишают бессмертия, и отступил. Он разрешил Праздники Мертвых, но при условии, что на обряды допускаются только те, кто старше сорока лет, кто имеет детей и оставляет им прочное хозяйство. Как ни странно, именно возможность переродиться превратила верующих в самых образцовых из подданных: плохое поведение влекло неминуемую кару в виде естественной смерти.
Слева от дворца светились множеством окон кварталы ремесленников и торговцев.
Переселившиеся сюда при правлении князя, эти северяне сами воспитывали своих детей, настороженно относились к жукам и смертоносцам, вели свои дела как хотели и в любой момент могли покинуть город. Они не были рабами Посланника, но все равно трудились на его благо, возрождая почти погребенные пустыней земли к новой жизни, выплачивая налоги, покупая у казны ткани, деревья-падальщики, изготавливаемые Демоном Света керамические поделки.
Контрастом залитым светом улицам города оказался отдельно стоящий квартал жуков-бомбардиров. Когда-то этот анклав мог на равных сражаться с самим Смертоносцем-Повелителем, а ныне приходил в запустение, не в силах ничего противопоставить нашедшему новые пути развития городу.
Город пауков рос, он набирал силу, он оттеснял пески и поднимал на старых фундаментах новые дома. Внезапно Найлу захотелось спуститься вниз, в скрытые под Черной Башней пещеры памяти, оживить старого Смертоносца-Повелителя и показать ему все это: пусть знает, что он не ошибся, доверяя высокий титул двуногому, а не пауку, что эти земли удалось отбить у захватчиков и дать им новый толчок к развитию...
Увы, мертвые не умеют радоваться. Они лишь наслаждаются покоем и согласны заглядывать в этот суетный мир лишь в случаях самой крайней необходимости.
Над стеной внезапно появился силуэт смертоносца:
— Княжна встревожена твоим отсутствием, Посланник.
Не то чтобы «княжна просит вернуться», а «княжна встревожена »! Значит, Ямисса еще не догадалась отдать приказ разыскать супруга. Просто в ее сознании появились тревожные нотки, мгновенно опознанные охранниками. Скорее всего, это Дравиг решился предупредить правителя, не доводя дело до тревоги.
—Хорошо, я уже возвращаюсь, — кивнул Найл. — Передай Дравигу, что завтра утром, на совете, я хотел бы увидеть не только его, но также и Назию, Шабра, Хозяина, шерифа Поруза и Привратницу Смерти.

* * *

Цель совета, собравшегося на утро после возвращения флота, была понятна всем — появившихся за последний месяц паучат и детей следовало отвезти в Дельту, дабы ускорить их рост. Туда же отправлялись и самки жуков-бомбардиров: на берегах Светлой реки они откладывали свои яйца. Процедура отправления детей в Дельту повторялась на протяжении последних полутора лет, позволив городу за считанные месяцы обрести тысячи взрослых сограждан, ставших крестьянами, моряками, воинами, ткачами, плотниками. И вот, похоже, настало время прекратить вынужденный обряд.
—Наш город стал достаточно сильным, чтобы его судьба не зависела от лишней пары рук, — начал говорить Найл, выйдя перед троном. — За эти полтора года мы лишили детства целое поколение, тысячи и тысячи братьев, ставших взрослыми в течение нескольких десятков дней.
Употребив слово «братьев», правитель сопроводил его мысленным импульсом, имеющим значение: «людей и пауков».
—Я вспоминаю свое детство, — улыбнулся Найл. — Оно прошло в пустыне, в тесной норе, я постоянно испытывал голод и жажду, но тем не менее воспоминания о детстве вызывают у меня радость. И сейчас я не уверен, имеем ли мы право лишать этой радости наших детей и будущих граждан нашего города. Что скажешь, Ямисса?
Он положил ладонь на руку супруге. После закончившегося далеко заполночь бала княжна не стала ранним утром облачаться в золотое платье и сейчас сидела в одной длинной тунике — точно в такой же, в какой предстала перед ним в первый раз.
—Я согласна, — кивнула правительница. — Мне не хотелось бы, чтобы мой ребенок становился взрослым через год после рождения. Боюсь, мы лишаем наших подданных самого главного. Того, что привязывает их воспоминания к дому, к родному поселку или к городу. К тому, что позволяет им впитать понятие Родины. А как ты считаешь, Поруз?
—Я считаю, что истинный воин должен быть предан своему слову, своей клятве на верность, — положил шериф руку на рукоять меча, — но если вас интересует мое мнение, то я согласен с правителем и его супругой. Мало-мальски приличного бойца нужно воспитывать не меньше трех лет. В идеале даже — лет семь-восемь. Самый лучший путь такого воспитания, это дать меч ребенку в возрасте трех-четырех лет, и оставить его в качестве главной игрушки. Только тогда мальчик вырастает настоящим воином. Взрослого мужчину учить уже поздно — он воспринимает необходимые навыки намного хуже.
—А ты что скажешь, Шабр? — повернулся Найл к восьмилапому ученому, всю жизнь потратившему на выведение здоровых пород двуногих слуг и воспитание детей.
—Согласен, — ответил паук уверенным импульсом. — Мы приобретаем взрослых людей, но теряем в их качестве. За несколько месяцев двуногого невозможно воспитать так же, как за несколько лет. На подобный ход можно было соглашаться как на временную меру, а не постоянную практику.
—Тогда я немного изменю вопрос, — кивнул Найл. — Я предполагаю, что в ближайшее время флот нашего города возрастет примерно на треть. Мы сможем набрать нужное количество моряков, если не станем отправлять детей в Дельту?
—Я могу снять часть опытных моряков со старых судов и перевести их на новые, мой господин,— подала голос Назия. — Если мне дадут пару сотен молодых матросов, можно даже необученных, я справлюсь.
—Такое количество двуногих я смогу выпустить с острова, — признал Шабр.
—А каково твое мнение, Дравиг? — обратился правитель к старому воину, волоски на хитиновом панцире которого за десятки лет успели полностью выцвести, а сам панцирь покрылся сеткой старческих трещин.
—Я думаю, Посланник Богини, — ответил паук, — что настала твоя очередь отдать долг Великой Богине, проявившей ко всем нам столько милости.
Смертоносец вступил с Найлом в прямой мысленный контакт, и правитель услышал свой собственный разговор с Великой Богиней Дельты, состоявшийся полгода назад.
Именно тогда ему не без труда удалось избавиться от группы «предков» — кучки людей, вернувшихся со звезд, и попытавшихся с помощью оружия насадить старые, дикарские порядки двадцать первого — двадцать второго веков. Найл опасался мести их оставшихся на звездах родичей и обратился к Богине за советом. И она пообещала сдвинуть со свой орбиты всю Солнечную систему, чтобы ее невозможно было найти. Однако одна Богиня и четверо ее подруг, выросших в разных местах Земли не могли справиться со столь сложной задачей. Им требовалось помощь как минимум еще двух десятков взрослых Богинь. Если Найл хотел обеспечить безопасность своим потомкам — он должен найти непроросшие споры, принесенные кометой Опик и прорастить их.
Сейчас Дравиг подчеркивал не то, что прорастание спор могло помочь планете избавиться от незваных гостей, а то, что Великая Богиня хотела их прорастания.
— Великая Богиня Дельты умеет ждать, Посланник, — пропечатал седой паук свою мысль в сознаниях всех присутствующих. — И пока городу грозила серьезная опасность, она не напоминала о своем желании. Однако теперь мы обязаны ответить добром на все ее милости и выполнить свой долг. Ты, Ее Посланник, и все мы, живущие благодаря Ее щедрости обязаны найти непроросшие семена и помочь им пробудиться к жизни, как того желает наша Богиня.
—Да, мы обязаны сделать это, — немедленно согласился Шабр.
—Давно обязаны сделать это, — подтвердил Хозяин, жук-бомбардир все подданные которого родились в Дельте уже взрослыми жуками.
—Это наш долг, — испустил импульс согласия даже Тройлек, обычно озабоченный только прибылями и убытками казны, и размерами продовольственных припасов.
—Это будет правильным поступком, — послышался из-под серого капюшона голос Джариты, Привратницы Смерти.
—Мы все в долгу перед Богиней, — признала Назия.
—Какое трогательное единодушие, — не смог сдержать удивления Найл. — Ничуть не удивлюсь, если окажется, что Великая Богиня ощутила нашу решимость и готова рассказать, где лежат ближайшие из спор.
Дравиг ощутимо напрягся, и Найл, точно так же, как тысячи и тысячи смертоносцев услышал его призыв к объединению сознаний в единое целое. Все восьмилапые города одновременно испустили ментальный импульс, обращенный в Дельту.
Обычно на таком огромном расстоянии установить мысленный контакт не удавалось никогда, но на этот раз вопрос оказался слишком важен для Богини.
Могучий разум, жизненное излучение которого, его аура, стимулирующая рост всего живого, распространялись едва ли не на треть планеты, откликнулся почти мгновенно.
Наверное, этого и следовало ожидать: раз уж в тысячах километров от Дельты энергетика Богини превышает энергетику любого живого существа, значит и мысленный импульс ее способен дотянуться до самого дальнего уголка Земли.
Тронный зал наполнился серебристым светом, сделавшим все предметы, все очертания более яркими и рельефными, а затем в сознаниях каждого из присутствующих вспыхнула четкая картинка, простая и понятная для всех: яркий свет в центре, множество маленьких огоньков немного в стороне, и еще три искорки, горящих в разных местах. Если россыпь огоньков означала их самих, то до ближайшей искры получалось расстояние раз в двадцать больше, чем от Дельты до города. Причем сверкала она где-то на севере, за бескрайними песками, тянущимися на запад от хребтов Хайбада. Две другие светились далеко на юге, в совершенно неизведанных местах.
—Я готова выйти в море немедленно, — четко доложила Назия. — Сразу после того, как получу воду и продовольствие.
—Нет, — покачал головой Найл. — Оставить город без кораблей мы не можем. Именно сейчас в них и возникнет наибольшая потребность. Подготовь, скажем, три судна. Три лучших корабля с опытными командами.
— Пусть это будет одно крупное и два средних, на случай, если высаживаться придется через отмели или подниматься вверх по рекам, — уточнила Назия.
Посланник кивнул.
—Тогда я смогу взять на борт полсотни пауков или три десятка людей, — сообщила морячка, и уточнила: — Для двуногих потребуется дополнительное продовольствие и вода.
—И тем не менее, их придется взять, — предупредил Найл. — Мы уже не раз убеждались, что поодиночке люди и пауки намного слабее, чем вместе. Тем более, что братья по плоти уже успели соскучиться по настоящим походам. Ты сможешь принять на суда два десятка человек и столько же пауков?
—Если вы прикажете, мой господин, — скромно склонила голову женщина, а Посланник поймал ее мысль о том, что людей, в принципе, можно кормить и пойманной в пути рыбой.
—Я настаиваю, чтобы в священной миссии приняли участие представители рода жуков! — вмешался в разговор Хозяин. — Мы не меньше всех остальных любим Великую Богиню и желаем послужить во имя ее блага!
—Назия, ты найдешь место для четырех жуков-бомбардиров? — поинтересовался у нее правитель.
—Только вместо людей, — предупредила морячка.
—Пусть будет так, — кивнул Найл. — Сколько времени потребуется для снаряжения кораблей?
—Если уважаемый советник Тройлек вовремя предоставит припасы, то два дня.
—Вы можете получить их хоть сегодня, — откликнулся управитель.
—Значит, мы отплываем послезавтра.
—Рад видеть перед собой прежнего Посланника Богини, — не удержался от похвалы седой смертоносец.
—К сожалению, Дравиг, на этот раз тебе придется остаться, — развел руками Найл. — Теперь мы не бездомные беженцы, какими являлись два года назад. Мы не можем все вместе бросить город и отправиться в плаванье. Я хочу, чтобы ты остался и помог моей жене в выполнении обязанностей правительницы. Ты много лет отдавал смертоносцам приказы от имени Смертоносца-Повелителя, от имени Посланника Богини. Теперь ты должен находиться рядом с Ямиссой, помогая понять ей нужды пауков, а паукам — ее желания.
—Хорошо, Посланник, — Дравиг отнюдь не испытал удовольствия от подобного распоряжения, но логичный ум паука не мог не признать правоты правителя.
—Ты, Шабр, сейчас намного нужнее на острове детей, нежели в чужих землях. Никто не сможет воспитать новое поколение людей так же хорошо, как ты.
—Как прикажешь, Посланник.
—Мой господин, — выступила вперед Назия, — могу я напомнить вам о вашей вчерашней клятве?
—Разумеется, — кивнул Найл.
— Вы обещали в награду за удачный поход выполнить любое мое желание.
—Да, я помню.
—Тогда я прошу вас позволить именно мне командовать уходящими к семенам Богини кораблями.
Видя, как Посланник решительно оставляет на берегу своих старых соратников, морячка всерьез испугалась точно такой же участи.
—Пусть будет так, — вздохнул правитель. — Надеюсь, без тебя твои капитаны не заблудятся на пути в Золотой мир?
—Нет, мой господин! — для женщины все стало ясно, и она выбежала из тронного зала.
—Раз уж ты оставляешь меня на попечение своего лучшего воина, дорогой, — княжна поправила выбившуюся прядь волос, — тогда возьми с собой того, кто берег меня с самой колыбели, служа верой и правдой. Я смогу остаться спокойна за тебя только в том случае, если шериф Поруз во время похода всегда будет рядом с тобой.
—Ты готов отправиться в дальние моря, северянин? — посмотрел Найл шерифу в глаза.
—Да, господин, — спокойно ответил тот. — Я готов.
—Но ведь ты, наверное, захочешь взять с собой своих воинов?
—Они слишком стары, — покачал головой Поруз. — А вот ваши братья уже неплохо владеют оружием и полны сил. Если не возражаете, господин, я выберу лучших среди них.
—Конечно, согласен, — Найл хотел сказать что-то еще, но рука жены коснулась его локтя, сбив с мысли.
—Послезавтра утром Хозяин пришлет в порт четырех жуков, шериф приведет шестнадцать воинов, а Дравиг — двадцать смертоносцев, — подвела итог совета княжна. — А до тех пор ты ни на шаг не выйдешь из наших покоев. Ты уезжаешь слишком надолго, чтобы я согласилась пожертвовать хоть одной минутой.
Ямисса по-хозяйски потянула мужа к себе, поднялась с трона, опершись на его плечо, и повела за собой из зала.
За месяцы супружеской жизни Найл и княжна провели вместе не так уж много времени.
Сперва незваные визитеры, желавшие «защитить» людей от деспотизма монархии обманом заманили Посланника за несколько сотен километров в отрезанный от мира оазис. Вернувшись, он оказался вынужден отправиться на границы северных княжеств останавливать орды дикарей, громящих цивилизованные поселения. Потом еще масса других проблем...
И это не считая поездок в Дельту, к Серебряному озеру и на солеварню.
Пожалуй, можно сказать, до свадьбы молодые люди проводили вместе даже больше времени, чем после ее.
И вот теперь — новый поход в неизведанные места на неизвестное время. Нет ничего удивительного, что терпение молодой жены лопнуло, и она захотела отгородиться от внешнего мира хотя бы на пару дней.
Ямисса использовала полученное время с полной отдачей и, как ни грустно было Найлу с ней расставаться, но далеко не последнее место в его мыслях занимала мечта о мягкой постели в капитанской каюте, в которой он сможет спокойно отдохнуть.

* * *

Посланника Богини, спускающегося на причал, встретил ровный строй людей и жуков, замерших возле еле заметно покачивающихся кораблей. Пауки сверкали ромбиками, защищающими их от укусов ос — они стояли немного в отдалении, нестройной толпой. Восьмилапые правильного построения не признавали в принципе. Во главе собранного в дорогу отряда стояли трое: старый верный Дравиг, шериф Поруз и лично Саарлеб, Хозяин квартала жуков-бомбардиров, ради священного похода решивший лично проводить отправляющиеся за море корабли.
Найл кивнул им, медленно прошел вдоль строя, пристально вглядываясь в воинов, и почти сразу начал узнавать знакомые лица: Кавину и Аполию, сопровождавших его к Магине за зельем, лишающих пауков способности к ментальному излучению, Навула и Айвана, вместе с ним проникших в город и уничтоживших охранение северян, Тритию и Каллу, получивших раны в сражении у Серебряного озера, Юлук, дочь Рионы и Юккулы, командовавшую отрядами воинов почти в каждом походе, Нефтис...

1 Следующая страница


Племя 2

Посланник ошарашено замер. Откуда здесь его телохранительница? Ведь она должна управлять Приозерьем!
— Я выбрал лучших, — достаточно громко сообщил шериф Поруз в ответ на заминку правителя. — Лучших из лучших!
Однако Найл был уверен, что бывшую Стражницу Поруз даже по имени не знает. Откуда же она здесь? Впрочем, торжественные проводы — не место для выяснения отношений.
Посланник Богини сделал шаг вперед, кивнул жукам, испустив импульс приветствия. К сожалению, он так и не научился различать шестилапых по панцирю и сейчас не знал, отправляются с ним те бойцы, что уже участвовали в походах на север, или же Саарлеб решил выделить для плаванья новичков.
А вот смертоносцев Найл узнал — не по внешности, а по неповторимым ментальным вибрациям. Это были братья по плоти, прошедшие вместе с ним Серые горы, Южные пески, северные земли. Восьмилапые, частицами которых стали Симеон и Тания, Рион и Юккула, Закира и многие другие... Точно так же, как частью плоти его самого стали многие из друзей этих пауков.
—Шериф, возьмите четырех человек, четырех пауков, одного жука и грузитесь на один из малых кораблей, — распорядился Найл. — Юлук, выбери себе такой же отряд и грузись на другой малый корабль. Остальные — поднимайтесь на большое судно.
Строй спешно рассыпался. Двуногие, восьмилапые и шестилапые воины направились к сходням. Посланник Богини оглянулся на жену, подошел к ней, крепко обнял:
—Береги себя, Ямисса.
—Я-то что, я ведь остаюсь... Это ты лучше себя береги...
Княжна едва сдерживала слезы, однако внешне выглядела спокойной и уравновешенной — воспитанного с детства чувства собственного достоинства и умения держать себя на людях не способна заменить никакая сила воли. А вот Найл почувствовал, что может не сохранить эмоций — он резко отступил, быстро взбежал по сходням на судно.
Моряки тут же столкнули широкие доски на причал, следом упали причальные канаты. Течение начало тихонько относить корабль от берега.
Найл перешел на корму, остановился у толстых перил, нашел взглядом Ямиссу и помахал ей рукой. Княжна в ответ приподняла ладонь.
—Весла на воду! — послышался решительный голос Назии. — Левый борт назад, правый сильно... и р-раз! И р-раз! Суши весла! Поднять парус!
Зашелестела, расправляясь ткань, и одновременно Посланник спиной ощутил знакомое присутствие.
—Как ты оказалась здесь, Нефтис? — не оборачиваясь, спросил он.
—До Приозерья дошла весть, что вы отправляетесь в поход, — призналась телохранительница. — Я оставила поселок Урлему и тут же вернулась в город.
—Править Приозерьем я назначил тебя, Нефтис!
—Но Смертоносец-Повелитель приказал мне охранять вашу жизнь, мой господин. Я не могу допустить, чтобы вы отправились в дальний поход без меня. Урлем справится с поселком. Мальчик успел набраться достаточного опыта. — Мысли стражницы пропитывала такая радость от встречи с Посланником, что сейчас она готова была принять любую кару за свое непослушание — тем более, что высаживать ее с корабля уже поздно. — Прикажите казнить меня, мой господин, но я не отпущу вас одного.
—Смертоносец-Повелитель умер, — напомнил женщине Найл.
—Значит, теперь никто не в силах отменить его приказа, — сделала для себя окончательный вывод Стражница.
Найл промолчал.
—Нос налево не торопясь! — зычно приказала Назия.
Влекомый одновременно течением и попутным ветром корабль накренился, по самой стремнине проходя излучину, и порт с провожающими скрылся за изгибом высокого берега. И почему-то Посланник Богини перестал испытывать грусть. Он словно вернулся на три года назад. В то время, когда все его богатство составляли только копье в руке и верная телохранительница за спиной. Правда, из Дельты он уводил больше двухсот скитальцев, а сейчас на трех кораблях находилось всего лишь пять десятков воинов — но теперь ему уже не нужно сражаться с многотысячной армией хорошо обученных и вооруженных северян. Он должен всего лишь найти и посадить два семечка. Именем Великой Богини Дельты дать возможность прорасти двум ее спорам, упавшим далеко на юге. И все.
Правитель повернулся к Стражнице. За прошедшее время она ничуть не изменилась: все такая же статная, широкоплечая, с высокой грудью и длинными темными волосами. Даже копье в ее руках, похоже, осталось все тем же, что и раньше. Вот только туника теперь была ярко-белой с несколькими синими строчками, вышитыми от левого плеча к подолу, да нож висел не на тряпочном поясе, а на широком кожаном ремне.
—Я рад тебя видеть, Нефтис, — признался Найл.
—Я тоже рада вас видеть, мой господин, — губы Стражницы растянулись в улыбке, и она крепче сжала копье.
—Отдыхай, — кивнул правитель. — Надеюсь, здесь нам никакая опасность не грозит. Назия, все в порядке?
—Да, Посланник, — кивнула морячка. Сейчас все ее внимание приковывало извилистое русло реки, и она была не склонна вести разговоры.
—Если что-нибудь случится, прикажи меня разбудить... — впрочем, Найл испытывал полную уверенность, что не случится ничего, а потому вошел в капитанскую каюту и с огромным удовольствием рухнул на постель.

* * *

Наутро Посланника Богини разбудили пробившиеся сквозь открытую дверь солнечные лучи. Небесное светило только-только поднималось над горизонтом, распространяя во все стороны потоки нежного тепла.
—Поднять парус! Поторопись, замерзнете. Нос налево не торопясь. Кирнук, встань к рулю! Нос прямо!
Найл сладко потянулся, рывком поднялся на ноги, вышел из капитанской каюты и поднялся на мостик.
Назия, поеживаясь от ночной прохлады, вглядывалась куда-то вправо, пытаясь различить сквозь клочья расползающегося тумана соседние корабли. Разумеется, сидящий на носовой платформе смертоносец постоянно поддерживал мысленный контакт с капитанами — именно пауки считались капитанами судов — других кораблей. Он мог достаточно уверено указать, где и насколько далеко находится каждый из двух малых судов, но морячка предпочитала видеть все своими глазами.
—По-однять паруса, — послышалось из-за белых хлопьев.
—Мы что, ночью стояли на месте? — поинтересовался правитель.
—Да, Посланник, — кивнула Назия. — Воды незнакомые, в темноте можно выскочить на незнакомый берег, мель или на рифы.
—Понятно, — вздохнул Найл отходя к перилам кормы. — Это правильно.
Корабли города практически никогда не удалялись от берегов за пределы прямой видимости, путешествуя только вдоль побережья в западном и восточном направлении. Прямо на юг, в бескрайние незнакомые просторы, флотилия шла впервые. Великая Богиня сообщила своим верующим только направление и примерное расстояние до ближайшего семени. Что находится впереди — моря или леса, реки или пустыни, она не знала. Это предстояло узнать братьям по плоти.
Ветер разметал остатки тумана, и Найл увидел оба малых судна, идущих немного сзади и по сторонам от большого. Ветер, исправно наполняющий паруса, поднял высокие, почти двухметровые волны. Впрочем, для крупных мореходных кораблей подобное волнение не представляло никакой опасности, и моряки безмятежно предавались своему излюбленному занятию: ловили рыбу.
Сразу стало видно, насколько разбогатели местные слуги. Года три назад Посланнику Богини уже довелось совершать долгий морской переход. Тогда кончик длинного шнура обычно венчал крючок, запрятанный в пучок цветных нитей, а владельцы отполированных металлических пластинок считались богачами.
Ныне каждый двуногий имел по золотой блесне, да еще держал в кармане по паре запасных. Разумеется, драгоценную оснастку рыба хватала куда охотнее, чем «пучки», и то один, то другой рыболов вытягивал на борт трепещущую добычу.
—Мелочь таскают, — хмыкнул Найл. — Ты помнишь, Нефтис, какого тунца я поймал, когда мы нашли острова для моего брата?
—Он был размером с вас, мой господин, — кивнула Стражница. — После кораблекрушения его хватило всем уцелевшим почти на два дня.
Правитель сжал кулак, вспомнив, как металась сильная рыба на том конце прочного шнура, как рвалась на волю, какого напряжения стоило подвести ее к борту судна и перевалить внутрь. В душе проснулся охотничий азарт, желание еще раз испытать то забытое ощущение.
—Назия, — окликнул он морячку. — А ты почему не ловишь?
Командующая флотом повернулась к нему, помедлив с ответом. Она считала, что заниматься дерганьем рыбешек ниже ее достоинства. Однако воспоминание о нескольких рыбешках, выведенных из волн еще во время обучения морскому делу сохранялось в ее памяти, а в сундуке капитанской каюты лежало целых две оснастки, еще не разу не знавших воды.
—Я попробую? — он выстрелил в нее изображением свернутого шнура, оканчивающегося стальной пластинкой и крупным тройником.
Морячка вздрогнула — она никак не могла привыкнуть к тому, что Посланник Богини способен общаться не только по-человечески, но и как смертоносец, а потом кивнула.
Найл улыбнулся, сходил в каюту, нашел «удочку», вернулся обратно, накинул петлю на руку и выбросил шнур за корму. Снасть быстро размоталась, вытягиваясь в сторону кильватерной струи и лихо разрезая волны. Судно двигалось довольно ходко, металлическая пластина поднялась едва ли не к самой поверхности воды. Посланник подтянул ее ближе к себе, резко отпустил, давая возможность утонуть, несколько раз поддернул, снова отпустил. Потом снова подтянул, отпустил...
Примерно с полчаса поклевок не было, потом шнур резко натянулся, заметался из стороны в сторону. Найл приготовился к сильным рывкам, но добыча сопротивлялась довольно слабо и он без особого труда вытянул ее из воды.
Это оказалась небольшая макрель, размером не больше килограмма.
—И все? — поморщился он. — Назия, куда вы деваете мелочь?
—В бочку, в рассол, Посланник. Когда подойдут к концу продукты, взятые из города, ее можно будет съесть или приготовить на костре, если встретим берег. Еще из нее можно выжимать пресный сок, если кончится вода. В море рыбе всегда найдется применение, не беспокойтесь.
Правитель оставил рыбу подпрыгивать под бортом, снова выбросил снасть.
На этот раз поклевок не случалось часа два, а потом попалась еще одна макрель чуть крупнее первой.
—Может, вы хотите пообедать, мой господин? — поинтересовалась Нефтис.
Правитель накинул, по примеру большинства моряков, петлю шнура на один из выступающих из поручня деревянных штырей и неторопливо спустился в рубку.
На накрытом на троих столе лежали фрукты и несколько запеченных в панцире холодных мух. Привычная пища горожан — но Найл знал, что уже через день-другой взятые с собой припасы кончатся: сперва скоропортящееся мясо, затем нежные персики и виноград, а потом яблоки.
День за днем их единственной едой станет рыба, рыба и еще раз рыба. Если удастся пристать к берегу: рыба запеченная, вареная, копченая. Если нет — тогда соленая и вяленная.
—Вечером ты опять прикажешь спустить паруса, Назия? — поинтересовался Найл.
—Я понимаю, Посланник, что так наше плаванье займет вдвое больше времени, — кивнула морячка, — но рисковать своими кораблями, вашей жизнью и жизнями команд я не стану.
—А если я попытаюсь разведать дорогу?
—Каким образом, Посланник?
—Ты забываешь, Назия, — улыбнулся правитель, вскидывая руку с золотым браслетом, — что я не только Посланник Богини, но и одитор. Пусть не Верховный, но тоже неплохой. Возможно, мне не удастся проверить магией Золотого мира весь путь, но на пару переходов заглянуть вперед смогу.
—Тогда мы будем двигаться круглые сутки, Посланник.
—Хорошо, — кивнул правитель. — В таком случае мне потребуется кувшин вина.
—Вина? — удивилась морячка.
—Да, вина. Любой одитор способен реализовать свои способности только во сне, а спать меня покамест не тянет. Придется слегка затуманить сознание.
Назия отошла к своему сундуку и вернулась с настоящей бутылкой из зеленого стекла, полной темного напитка.
—Где ты ее взяла? — поразился Найл редкостной вещи.
—Нашла на берегу во время одной из стоянок. Наверное, море выбросило.
Правитель взял прохладный сосуд в руки, покрутил и обнаружил на донышке неровные цифры: «1889».
—Интересно, поверишь ли ты мне, Назия, если я скажу тебе, что люди пили вино из этой бутылки еще тогда, когда самый большой паук не превышал размером ладони, дома нашего города еще не были построены, а про существование Богинь не слышал ни один даже самый образованный человек.
—Они скрывались? — в мыслях морячки появилась легкое опасение — а вдруг правитель заберет редкостную находку себе?
—Они еще не выросли, — покачал головой Найл и протянул бутылку хозяйке. — И даже семена их еще не попали на Землю.
Назия налила себе и Нефтис по паре глотков, а Посланнику — полную чашку.
—Ну, надо же, — с облегчением улыбнулась она. — Я даже не подозревала, что бутыль такая древняя.
—Стекло, — пожал плечами Найл. — Оно практически вечное. Сохраняет свою форму несколько тысяч лет. Даже самая лучшая сталь не способна существовать так долго. Ты знаешь, в древности люди раскапывали поселения еще более древних людей. Эти предки строили деревянные дома, плели мебель из прутьев, выковывали украшения, сражались железными топорами. А сохранились от них только черепки дешевых глиняных кувшинов. Думаю, на дне моря лежит еще очень много останков огромных древних кораблей. Их корпуса и машины давно источила ржавчина, палубы растворило море, а маленькие простенькие стеклянные бутылки из буфетов течение вынесло на дно, волны раскатали по сторонам, и они еще очень, очень долго будут лежать там в целости и невредимости.
—Неужели они такие крепкие?
—Они хрупкие, но совершенно не поддаются гниению. Более живуча только пластмасса — а на вид кажется еще менее прочной.
Правитель залпом выпил вино, наполнил чашку, снова выпил.

—История человечества полна подобных парадоксов. Люди легко истребили саблезубых тигров и шерстистых носорогов, но так и не смогли избавиться от маленьких безобидных крыс. Люди каждый год изобретали все новые виды оружия или новые одежды, но на протяжении всего своего существования выпекали один и тот же хлеб. Они старательно боролись с болезнями, но одновременно отравляли себя наркотиками и никотином.
—Что такое «наркотики и никотин»? — поинтересовалась Нефтис.
—Про это лучше не знать, — Найл зевнул. — Ну вот и хорошо... Кажется я вот-вот приду в нужное состояние.
Он вскинул бутылку над открытым ртом и в несколько глотков допил остатки вина.
—Нефтис, тебе придется меня охранять.
—Да, мой господин.
—Когда одитор находится в пути, его ни в коем случае нельзя будить. Он может расстаться со своей душой или потерять все знания. Не позволяй будить меня никому, пока я не проснусь сам.
—Да, мой господин, — Стражница села на пол возле постели и положила копье перед собой. — Я не подпущу к вам никого, даже если мне придется умереть.
—Умирать не надо, — Найл снова зевнул и начал раздеваться. — Просто не дай никому меня разбудить.
Он лег в постель, закрыл глаза и расслабился. Найлу уже много раз приходилось совершать переход в Ночной мир, и он ни капли не сомневался в успехе. Единственное, что он постоянно держал в сознании — это то, что он находится на мостике, находится на мостике, находится на мостике...

* * *

Найл стоял на мостике, справа от Назии и за спиной рулевого.
—Кирнук, — тихо, но грозно предупредила морячка, — не рыскай по курсу. Руль держать разучился?
—Простите, госпожа, — мужчина напрягся, пытаясь удержать тяжелый руль в одном положении.
—Ну-ну, — буркнула женщина, переходя от борта к борту. Правителя она не замечала, и не отступи Найл в сторону — прошла бы прямо сквозь него.
Это тоже было нормально. Находясь в Ночном мире, одитор невидим для живых существ. Он почти всесилен — он способен оказаться в любом месте, если наяву побывал там хоть один раз, способен создавать фантомы, способен изменять физические законы, способен вздымать горы и разверзать пропасти...
Вот только чем больше он вмешивается в свой Ночной мир, тем сильнее этот мир отличается от реального. И уже очень многие одиторы поплатились жизнями за то, что перепутали созданные своим воображением чудеса с истинно существующими.
Не оглядываясь, Найл прислушался к происходящему за спиной. Сейчас там должен находиться шар. Обычный паучий воздушный шар, трепещущий на ветру и распространяющий острый запах испуганных порифид.
—Это ты, Скорбо? — окликнул мертвого разведчика правитель.
—Ты опять не даешь мне покоя, двуногий, — мысли смертоносца пропитывала ненависть, но в Ночном мире противостоять одитору он не мог. Как пожалуй, теперь не смог бы противостоять возмужавшему Найлу и в реальности.
Посланник качнулся — не телом, а только сознанием, назад и увидел себя со спины: растрепанные волосы, серая туника, широкий с тиснением ремень, перевязь меча. И тут же ощутил страстное желание вонзить хелицеры себе в шею.
—Вверх! — приказал Найл и хлестнул волной ужаса по пристроченным на стенки шара карманам с порифидами. Маленькие существа начали торопливо выделять свой едкий летучий газ. Мир покачнулся и палуба стремительно стала удаляться.
Несколько мгновений внимание Скорбо оставалось прикованным к нечесаному затылку, но потом паук огляделся, и Найл увидел его глазами три парусника, упрямо роющих носами волны, оставляя за собой расходящиеся кильватерные струи.
—Выше, выше, — продолжал требовать правитель, заставляя смертоносца оглядеть горизонт. Никаких признаков земли — ни темной полоски, ни далеких облаков, ни мелькающих чаек или стрекоз.
Лапы начали остывать, мысли стали тягучими и вялыми.
Похоже, он забрался слишком высоко. Этак паук заснет от холода и станет совершенно бесполезным. Впрочем, осмотреться он успел — скал и мелей в ближайшие день-два флотилии опасаться явно не стоит.
Скорбо, словно почувствовав возможность насолить двуногому хозяину, послал шар еще выше, с наслаждением проваливаясь в небытие, и Найл опять оказался на мостике корабля.
—Кирнук, если ты устал, я тебя заменю, — холодно предложила морячка, прогуливаясь вдоль перил. Она остановилась, потянула к себе закрепленный правителем шнур, разочарованно отпустила. Для нее в последние минуты ничего не происходило — не появлялся казненный смертоносец, прославившийся своей жестокой охотой на обитателей города, не стоял на расстоянии вытянутой руки Посланник Богини, не взлетал в небо паучий шар.
— Тигнай! — вытянув из-за пояса хлыст, позвала она. — Встань к рулю! Похоже, Кирнук заметно постарел.
Проштрафившийся мужчина, опасливо косясь на морячку, передал рулевое весло поднявшемуся на мостик Тигнаю, торопливо шмыгнул к лестнице, но короткий щелчок хлыста дотянулся-таки до его плеча. Кирнук пискнул и скатился по лестнице.
Посланник Богини дернул головой и открыл глаза.
—Вас разбудили, мой господин? — Нефтис вскочила на ноги и сжала в руке копье, готовая карать неловких двуногих.
—Поднимись к Назии, скажи ей, что на два дня пути земли вокруг нет.
—Да, мой господин.
—Постой. И спроси еще: она специально Кирнука в плечо ударила, или так случайно получилось?
Найл представил себе, как удивится вопросу морячка и широко улыбнулся.

* * *

Соленая рыба оказалась на столе уже на третий день. А на четвертый — к обеду перестали подавать фрукты. Правда, пресной воды пока имелось в достатке, но в памяти Найла прочно засели слова о том, что из рыбы можно выдавливать годный в питье сок, и он с содроганием ждал этого часа. Правда, это ничуть не мешало правителю проводить время за рыбалкой.
Вдали от берегов клевало плохо, удавалось вытянуть лишь три-четыре «хвоста» в день, но Посланник не терял надежды рано или поздно ощутить мощный рывок стокилограммового тунца или другой настоящей рыбы.
Однако повезло не ему, повезло моряку с малого корабля, шедшего справа от флагманского судна — над волнами пронесся восторженный крик, и почти одновременно из воды метрах в ста взметнулось стремительное сверкающее тело.
Рыболов умелым движением опрокинул рыбину на бок, не давая ей выбросить крючок изо рта и стал торопливо наматывать на локоть шнур, спеша выбрать слабину. Добыча тем временем пыталась уйти в сторону от корабля, но снасть заставляла ее полого поворачивать к борту.
Почувствовав опасность, рыба совершила еще один высокий прыжок, отчаянно мотая головой из стороны в сторону, а упав, устремилась вертикально вниз. Шнур резал воду с такой силой, что свист доносился даже до Найла. Рыболов прикусил губу, весь напрягшись, но снасть не отпускал. Посланник вспомнил, как изрезала ему ладони выскальзывающая леса и в полной мере оценил предусмотрительность моряка, намотавшего шнур на руку: получалось, он удерживал добычу не пальцами, а всем локтем.
Темная спина скользнула под самой поверхностью, набирая скорость, и рыбешка опять взметнулась в воздух.
— Какая большая, — пробормотала Нефтис, — больше человека размером.
— Не удержит, — разочарованно добавила Назия. — Слишком грубо действует, одной силой.
Нет, чтобы вымотать сперва, слабину дать, когда рывки слишком сильные. Уйдет хамса, уловит момент, рванет хорошенько, да и порвет оснастку.
Посланник изумленно крякнул. Из тех сведений, что щедро влила в его память Белая Башня, следовало, что хамса — это мелкая рыбка размером грамм двести-триста.
Неужели обитатели моря прибавили в размерах до такой степени? Тогда выловленный им тунец в полтора центнера должен считаться мальком, а морской окунь превышать размерами любое из судов флотилии.
Впрочем, скорее всего кто-то из морских обитателей просто получил новое имя.
Рыба опять скакнула в воздух. Пожалуй, больше всего она напоминала очень большую скумбрию или треску. Моряк откачнулся назад, меняя направление ее полета, и быстро подмотал еще пару метров снасти.
«Хамсе» оставалось все меньше и меньше пространства для маневра. Она рванулась вертикально вниз, потом пошла в сторону, как было видно по движению шнура.
Внезапно шнур остановился и ослаб. Рыболов стал лихорадочно подматывать лесу — и тут последовал сильнейший рывок.
Человек испуганно вскрикнул и вылетел за борт.
— Спустить парус! — Назия выдернула хлыст и звонко щелкнула им в воздухе. — Нос направо сильно! Спустить парус, я сказала! Шевелись, ротозеи! Весла на воду! Быстрее, быстрее, вы, мухи сонные!
Идущие под полными парусами корабли в считанные минуты убежали от незадачливого рыболова почти на полкилометра, и только после этого стали опускать паруса и разворачиваться, чтобы вернуться за бедолагой.
Быстрее всех успела отреагировать Назия, и к тому моменту, как малые суда только-только успели выпростать весла, флагман флотилии уже шел в обратном направлении.
—Нос прямо! Оба борта — самый быстрый! И-и, р-раз! И-и, р-раз! Держать темп! Кирнук, Лохарь — бегом на нос! Смотреть в оба!
Хотя с момента падения моряка в воду прошло от силы десяток минут, его голова уже потерялась среди полутораметровых колышущихся волн. Поначалу Найл думал, что ему не видно человека потому, что он стоит слишком низко. Правитель послал мысленный вопрос замершему на носовой платформе смертоносцу, паук тотчас ответил четкой картинкой: на всем видимом пространстве непрерывно катились гребни волн.
—Если снасть бросить не догадался, хамса могла его и в глубину утянуть, — задумчиво произнесла Назия. — Такое бывает, если растеряешься. Внимание, оба борта! Не торопясь! И-и-и-и, раз... И-и-и-и, раз... Так держать! На носу: внимательно смотреть!
Найл оглянулся назад. Оба малых судна отстали от них не меньше, чем на полтора километра. Пожалуй, он не зря назначил Назию командующей: она явно была лучшей из хозяек кораблей. И реакция хорошая, и командовать умеет, и дело свое знает. Вот только найти человека среди бесконечных волн, на просторах моря...
Здесь ведь никаких ориентиров нет. Пойди, угадай: здесь человек вывалился, или на сотню метров в стороне.
Посланник закрыл глаза, привычным усилием воли изгоняя из сознания мысли, и замер, пытаясь воспринять происходящее вокруг на ментальном уровне.
Прямо перед лицом буйным пожаром полыхала энергетика нервничающих, торопящихся, лихорадочно работающих людей, позади, над морскими просторами, раскинулась мертвая пустота...

Предыдущая страница 2 Следующая страница


3 Нэт Прикли

Да! Вот во мраке мигнула искорка смертельного ужаса.
—Назия, он справа! Мы проходим мимо! Морячка открыла рот, собираясь спросить: «Откуда ты знаешь?», но вовремя спохватилась:
—Нос направо сильно! Правый борт назад, левый сильно, и-и, р-раз! Суши весла! Команде смотреть по правому борту! — морячка покосилась на правителя, все еще сомневаясь в правильности его слов, а потом перевела свой взгляд на воду. Над кораблем повисла напряженная тишина.
—Вон он! Вижу! — неожиданно закричал один из гребцов, тыкая пальцем в волны, и после этого невезучего рыболова увидели сразу все: он отплевывался водой всего в полусотне метров и пытался махать руками, но после каждой такой попытки погружался с головой, снова выныривал и отплевывался, явно пытаясь, но не в силах что-либо крикнуть.
—Надо же, живой, — удивилась Назия. — Весла на воду! Лохарь, приготовь веревку. Оба борта назад! И-и, р-раз! Еще — и-и, р-раз! Суши весла! Нос налево не торопясь!
Морячка замолчала, выжидая, пока судно откатится немного назад и нацелится носом на человека, чтобы потом двинуться прямо на него и выдернуть из воды.
—Лохарь, ты готов?! Внимание, оба борта...
Назия оборвала команду на полуслове: волны вокруг рыболова вспенились, из глубины показалась огромная распахнутая пасть, в которую моряк, так и не успевший понять, что происходит, провалился целиком.
Пятиметровые челюсти с громким щелчком сомкнулись, унося добычу в глубину, и под солнцем покатился бесконечный изгиб бугорчатого тела: шишкастая голова с круглыми глазами по бокам, мясистый загривок, спина, спина, спина — спина казалась бесконечной, по мере движения расширяясь чуть ли не до десяти метров, а потом постепенно сужаясь, задние перепончатые лапы, больше похожие на плавники, длиннющий хвост.
—Что это было? — судорожно сглотнула Назия.
—Ихтиозавр... — растерянно пробормотал правитель.
Точнее, наиболее близкий термин всплыл из приобретенной в Башне памяти.
Своими размерами чудовище и вправду напоминало древнего плавучего ящера, вымахивающего в длину почти под сотню метров. Возможно, исполин и действительно вернулся в океан из невероятной бездны в миллионы лет — ведь слухи об океанских чудищах сопровождали человечество на протяжении всей истории мореплавания.
А может, стимулирующее рост излучение Богинь помогло стать крупнее обычного кому-то из крокодилов. Последнее намного вероятнее: ведь ихтиозавры были живородящими и, возможно, теплокровными. А чем менее зависит живое существо от внешнего мира, тем слабее оно воспринимает развивающую энергетику Богинь. Бывший венец творения — человек, не способен усвоить их вообще.
Впрочем, как ни называй морского монстра, а моряка к жизни уже не вернуть.
—Нос налево сильно, — негромко приказала Назия. — Весла на воду. Правый борт сильно, левый назад и-и, р-раз! Суши весла. Приготовиться поднять парус.
Несколько шнуров, привязанных к левому борту, натянулись и один за другим полопались.
Найл схватил свою снасть, быстро ее смотал и спрятал за пазуху. Нефтис в это время стояла рядом, держа наготове копье и вглядываясь в воду за кормой.
—Не бойся, за такой мелочью, как блесна, ихтиозавр не погонится, — попытался успокоить ее правитель.
—Поднять парус! — приказала морячка и повернулась к Найлу: — наверное, его привлекла мечущаяся хамса. Сперва он сожрал ее, случайно выдернув за борт моряка, а потом проглотил и человека. Надеюсь, теперь он уйдет. В воде больше нет ничего съедобного.
—Смотрите! — с ужасом завопил рулевой, указывая за борт. Там, под самыми веслами, проплыло извивающееся тело морского монстра. Только теперь стало ясно, что чудовище почти втрое превышает размерами самый большой корабль городского флота. Хищник, продемонстрировав размеры, ушел в глубину, на прощание ударив кончиком хвоста по поверхности и окатив всех холодной соленой водой.
—Нос налево не торопясь! — Малые корабли, получив через смертоносцев мысленный приказ, разворачивались и поднимали паруса. Назия собиралась пройти между ними и восстановить нарушенный неприятным инцидентом строй. — Нужно как можно скорее уходить с этого проклятого Богиней места.
Сильный удар подбросил один из малых кораблей вверх. Он почти оторвался от воды, потом ухнулся вниз, заваливаясь на бок.
За борт полетели незакрепленные бухты канатов, бочонки, доски; вывалилось несколько человек.
Над поверхностью появилась зубастая пасть, собирающая добычу. Чудовище легко перемалывало огромными челюстями все, что только попадалось на пути — и дерево, и человеческие кости. Несчастные, вопя от нестерпимого ужаса, пытались доплыть до судна, хватались за скользкие борта, царапая их ногтями, но морской хищник не упустил ни одного.
—Да сделай же что-нибудь, Посланник! — оглянулась на правителя Назия.
Найл, словно очнувшись от спячки, подступил к борту, крепко взялся за него руками, потянулся мыслями к сознанию напавшего на флотилию монстра.
Ихтиозавр не имел разума. Его крошечного сознания хватало только на желание набить себе брюхо, и уйти на теплое мелководье спать. Он даже не понимал, что имеет дело населенными судами, принимая их за гигантских черепах, которых можно попытаться забить до бессознательного состояния и разгрызть прочный панцирь. Вот монстр нырнул, и...
—Берегись!!! — со всей силы закричал Найл, а чудовище со всего размаха ударило корабль хвостом. И опять несколько человек и обломки поручней полетели в воду.
Гигантский ящер воспринимал их то ли как незамеченную раньше мелкую живность, то ли за куски мяса, оторвавшиеся при ударе.
Посланник Богини поймал волну животного страха смерти, испускаемую барахтающимися в воде людьми и метнул ее в сознание чудовища. Ящер забеспокоился, но голод оказался сильнее, и он продолжал свою жуткую трапезу.
—Да где же вы все?! — правитель испустил призывный импульс, требуя от всех пауков, спрятавшихся в трюмах, соединить разумы и расширить его сознание, усилить излучения его мозга, и повторно хлестнул чудовище предсмертным ужасом, усиленным в сотни, тысячи раз.
Ихтиозавр торопливо юркнул головой вниз, вильнул хвостом и умчался в спасительную темноту морских глубин.
Наступил покой. Люди с облегчением уселись на палубу прямо там, где кто стоял, приходя в себя после пережитого кошмара — и только корабли, словно и не заметив происшествия, продолжали скользить на юг, выгибая полные ветра паруса.
— Чей это был корабль? — немного успокоившись, поинтересовался Найл.
—То, с которого упал моряк, это судно Елги. На нем идет шериф Поруз. А другое, на которое напало чудовище, это хозяйки Алгии. Там плывет отряд Юлук.
—Какие у нее потери и разрушения? — разумеется, Найл мог послать мысленный вопрос прямо смертоносцу корабля, но он не хотел разговаривать с подчиненными Назии через ее голову.
—Она считает, что за борт выпало пятеро моряков и двое людей из отряда братьев по плоти. Спасти никого не удалось. Сломан борт над уключинами и перила мостика с левой стороны, потеряна часть запасного такелажа и два бочонка с соленой рыбой...
Дальше Найл уже не слушал, мысленно вызывая Юлук:
— Ответь мне, девочка, ты цела?
—Он сожрал Еченика и Илюму, Посланник! — в мыслях девушки сквозило отчаяние.
—Мне очень жаль... Держитесь крепче, мы прошли только половину пути. Не хочу, чтобы море поглотило еще хоть кого-нибудь!
—Нужно высадиться и идти берегом, Посланник. На суше нам не страшен никто.
—Мы так и сделаем, Юлук. Но вначале берег нужно найти.
—Посмотрите туда, мой господин, — положила Нефтис руку на плечо правителя, и указала за корму. Позади, поперек кильватерных струй от трех кораблей, проявлялась, нагоняя флотилию, еще одна...
—Великая Богиня! Назия, прикажи всем держаться!
Оправившись от беспричинного страха, ихтиозавр бросился в погоню за ускользающей добычей. Найл, торопливо стряхивая с души беспокойство и очищая ее для ментальной схватки, пытался установить с ящером мысленный контакт, одновременно стараясь вспомнить чувство безмерного страха, которым отгонял ящера полчаса назад.
Нефтис, сделав резкий выдох, метнула за борт копье, и в тот же миг корабль содрогнулся от страшного удара. Стражница рухнула и покатилась по палубе, сбив с ног рулевого, но толстые поручни удержали их от падения в море.
Корабль тряхнуло еще раз — флагман оказался слишком тяжел, чтобы подпрыгивать на волнах, как мячик, и бесполезно отбивший хвост ящер обиженно нырнул вниз, разрывая неустойчивый мысленный контакт.
—Ты хоть попала в него? — поинтересовался правитель у телохранительницы.
—В спину, — кивнула, поднимаясь, Нефтис. — Шкура толстая, не пробить.
—Он здесь! — закричали с корабля Юлук, указывая на воду. Но ихтиозавр всего лишь скользнул по поверхности и вновь ушел в глубину.
—Добычу выбирает, — пробормотала Нефтис, сжимая и разжимая кулаки. Теперь она осталась практически безоружной.
Немного успокоившись, правитель опять обратился к смертоносцам с призывом соединить свои сознания вокруг него.
Сейчас, когда непосредственной опасности никому не угрожало, он смог вызвать из бездонной памяти восьмилапых то чувство ужаса, которое использовал при первой атаке ящера и, затаив его в уголке души, «утонуть» в вечно сером ментальном пространстве.
Здесь, в мире, где видны только живые существа и предметы, он парил в центре сферы, разделенной надвое — выше людей царил мертвый мрак воздушного океана, а ниже, под ногами, искрилась наполненная мелкими водорослями, планктоном, рыбной молодью толща воды.
Время от времени то тут, то там проскальзывали огоньки более крупных рыб. Корабли в этой плоскости бытия казались тремя кострами — ярко полыхающие жизнью, но не сгорающие на протяжении долгих часов.
А вот с южной стороны надвигается еще одно большое яркое пятно — судя по размерам, это мог быть только ящер.
— Давайте! — Посланник не настолько владел своим сознанием, чтобы излучать волны ужаса, находясь, фактически, в ином пространстве, но дать команду паукам труда для него не составляло. Уж чего-чего, а сеять страх смертоносцы умели и сами: еще совсем недавно именно таким образом они охотились на людей, «выпугивая» их из нор и схронов.
Пятно шарахнулось назад и тут же ушло в спасительную глубину.
—Кажется, отогнали, — с облегчением вздохнул Найл.
—Кирнук на нос, Лохарь на левый борт, Тупик на правый. Смотреть за морем внимательно, — приказала Назия и через корабельного паука передала распоряжение выставить наблюдателей на малые корабли. — Будем надеяться, Посланник, мы успеем заметить чудовище раньше, чем он нападет, и вы сможете опять его отогнать.
—Надеюсь, — кивнул правитель. Он подумал о том, что завязать торговые отношения с новыми землями будет непросто. Вряд ли купцы станут охотно плавать через моря, заселенные гигантскими ящерами.
Хотя, если верить морякам древности, гиганты морских глубин всплывают к поверхности очень и очень редко. Может, ящера теперь еще лет сто никто не увидит?
Корабли час за часом резали форштевнями угрюмые волны, но ихтиозавр, словно желая подтвердить надежды Посланник, больше не появлялся.
—Ладно, — махнула рукой Назия. — Не голодать же нам теперь из-за него. Наблюдателям стоять на местах, остальные могут обедать.
И опять соленая рыба. Найл искренне позавидовал сидящим в трюмах паукам, способным обходиться без пищи до года, если они никуда не идут и не шевелятся. Уж лучше не есть ничего, чем постоянно одно и то же.
Морячка, наскоро соскребя зубами мясо с костей нескольких круто просоленных рыбешек, запила пищу водой и заторопилась наружу. Поначалу правитель не понял, в чем дело, но выйдя после обеда из каюты, с удивлением обнаружил, что уже смеркается.
Стараниями ихтиозавра он совершенно потерял чувство времени, и теперь явно не успеет произвести разведку пути.
Тем не менее, Назия не отдавала приказа спустить паруса — ей явно не улыбалось дрейфовать неподалеку от мест обитания морского чудища. Она просто изменила построение флотилии: теперь первым шел корабль Юлук, на полкилометра за ним — флагман, за которым тянулось в кильватере судно шерифа.
Найл явственно ощутил мысль морячки: если первый из кораблей напорется на препятствие, остальные услышат крики и импульсы боли, и успеют остановиться. Команда на первом судне и так поредела почти вдвое, ею можно рискнуть во имя остальных.
—Все в порядке, Назия? — негромко спросил правитель, остановившись рядом с ней.
—Идите отдыхать, Посланник, — предложила в ответ морячка. — Мне этой ночью все равно будет не до сна.
Завтрак состоял, естественно, опять из соленой рыбы с отдающей затхлостью водой.
Когда Найл и телохранительница вышли на палубу, флотилия уже перестроилась треугольником: флагман впереди, малые корабли по сторонам и чуть сзади. За рулем стоял Тигнай, а Назия, едва увидев выспавшегося Посланника, ушла в свою каюту и легла в постель, даже не притронувшись к еде.
Корабли продолжали мерно переваливаться через ставшие более высокими волны, упрямо пробиваясь на юг, попутный ветер надувал паруса, и единственное изменение, которое заметил правитель — рыбу никто из моряков больше не ловил.
—Это они зря, — нащупал Найл за пазухой снасть. — Если кончится питьевая вода, нам станет не до страха перед ящером.
—Слева, слева! — послышался испуганный крик с корабля шерифа Поруза.
Волны разошлись, демонстрируя морякам бугорчатую спину, скользящую по направлению к малому кораблю.
—Догнал все-таки, — бессильно скрипнул зубами Найл.
Звонко защелкали арбалеты, и несколько раз всплеснулась вода — северянин, похоже, успел подготовить свой отряд к встрече с чудовищем. Ихтиозавр болезненно дернулся, свернул в сторону и нырнул.
Разумеется, удары арбалетных болтов причиняли ему не больше вреда, чем булавочные уколы — но и уколы булавкой мало кому доставляют удовольствие. Особенно, если не ожидаешь от жертвы вообще никакого сопротивления.
Найл спустился с мостика, прошел на нос, где под широкой площадкой корабельного смертоносца расположились братья из его отряда, нашел взглядом знакомое лицо:
—Навул, у вас арбалеты есть?
—Да, четыре штуки, — поднялся с палубы паренек.
—Зарядите их и приготовьтесь стрелять по морскому чудовищу. Ему это почему-то не нравится.
— Сейчас сделаем, Посланник, — оживились братья, предвкушая хоть какое-то развлечение.
—Метьтесь в глаза.
Последняя фраза была всего лишь пустым пожеланием. Ихтиозавр, в отличие от крокодила, не имел привычки плавать по поверхности, выставив наружу ноздри и глаза.
Стрелять придется туда, куда придется. Лишь бы попасть.
Правитель вернулся на мостик, взялся за перила, послал мысленный призыв ко всем смертоносцам и сосредоточился, привыкая к состоянию резко расширившегося сознания.
Способность соединять свои разумы и безупречная память были на протяжении многих столетий основным преимуществом восьмилапых над людьми. Да, пауки не отличались способностями к фантазии, к неожиданным решения. Зато, столкнувшись с трудной задачей, смертоносец мог обратиться за помощью к ближайшим собратьям, увеличивая свой разум в десятки, а если нужно — в десятки тысяч раз. Если задача не требовала быстрой реакции, объединенное сознание всегда позволяло найти самое верное, оптимальное решение в любой ситуации. К тому же, удачный ход оставался в памяти пауков навсегда — для всех последующих поколений.
Ощущение при «едином» сознании напоминало чувство, возникающее при выходе на свежий, прохладный воздух из тесного душного помещения: необычайная легкость мыслей, эйфория, приятное головокружение от наполняющей тело невесомости.
Для того чтобы хладнокровно и точно использовать новые способности требовалось успокоиться, сродниться с новым состоянием. — Он за кормой, за кормой!
На этот раз присутствие гиганта моря выдавали лишь появившиеся на поверхности водоворотики, возникающие над быстро плывущим телом. Но если метровый слой воды являлся непробиваемой преградой для стрел, то остановить разум ему было не по силам.
Посланник Богини потянулся в холодные волны своим сознанием, прикоснулся к мозгу ящера, но трогать его не стал, растекаясь по всему телу.
Теперь это он, именно он неторопливо шевелил хвостом, нагоняя крупную незнакомую дичь, это он время от времени подгребал задними и передними лапами, удерживая тело в нужном положении, это у него болезненно чесалась спина в местах попадания стрел, именно он чувствовал легкий голод — не настолько сильный, чтобы плыть в полные жизни северные воды на охоту, но вполне достаточный, чтобы потратить силы на погоню за приплывший прямо в пасть едой. Нужно только изловчиться и оглушить ее хвостом, и потом спокойно разорвать на куски и сожрать.
Найл подвсплыл рядом с самой большой дичью, опустил голову вниз, нырнул, готовясь подвести к ней хвост и нанести удар — как вдруг спину опять несколько раз болезненно укололо.
Он резко взмахнул хвостом, уходя в глубину, и удара опять не получилось.
Значит, незнакомые животные умеют сопротивляться. Придется потерпеть, прежде чем хлестнуть хвостом — а уж после этого перестают отбиваться даже самые злобные акулы.
Правитель со всей силы сжал кулак, а потом резко вбросил это ощущение невероятно напряженных мышц в чужое тело. Ихтиозавра мгновенно скрутило болезненной судорогой — сознание его захлестнуло уже самыми настоящими паникой и страхом. Обездвиженный ящер, свернутый онемевшими мышцами в кольцо начал медленно тонуть, погружаясь в бездонную бездну, а Найл продолжал удерживать его в состоянии «сжатого кулака» до тех пор, пока мог дотянуться до врага своими мыслями.
— Уф, — перевел дух правитель, разрывая контакт с пауками. — Надеюсь, больше мы его не увидим.
— Кого не увидим? — удивилась Нефтис.
Найл усмехнулся — произошедшая на ментальном уровне схватка осталась совершенно незамеченной людьми. И уж тем более они не подозревали, что чудовище уже не кружит возле флотилии, выбирая момент для атаки, а тонет во мраке морских глубин.
— Хорошо бы перекусить, — попросил правитель. — Я здорово проголодался.

* * *

Ближе к вечеру волнение на море почти утихло. Силы легкого ветерка еле-еле хватало на то, чтобы не дать парусам обвиснуть. Скорость флотилии упала настолько, что корабли двигались медленнее пешеходов.
—Как бы ветер не переменился, — поморщилась Назия, вглядываясь в небо. — На веслах против ветра мы к семени Богини будем не меньше месяца идти. Да еще ничего кроме рыбы на борту нет. Этак и цинги недолго дождаться.
Морячка еще раз вгляделась в небо, тяжело вздохнула:
—Весла на воду! Давай-давай, разомнитесь, а то засиделись от безделья. Оба борта не торопясь — и-и, р-раз. И-и, р-раз! Темп держать!
Малые корабли тоже вспенили веслами воду, помогая парусам двигать судно.
Назия с тревогой повернулась к кораблю с отрядом Юлук: вместо шести весел с каждой стороны из уключин выглядывало только по три. Морякам приходилось грести в куда более частом ритме, чем на флагмане, но они все равно постепенно отставали от флагмана. —Ничего, — решила Назия. — До вечера продержатся, ночью отдохнут, а что утро нам приготовит, еще неизвестно.
Она перевела взгляд на другой корабль и с ужасом увидела, как из воды поднялись две пятиметровые челюсти, сомкнулись на носовой части и резко тряхнули судно из стороны в сторону. Весла попадали на воду — гребцы от неожиданного толчка свалились со скамеек.
Смертоносец на носовой площадке откатился на самый край, и чудом удержался, успев прилепиться брюшком к доскам. Люди такими способностями не обладали — хозяйка корабля и рулевой, стоявшие на мостике, отлетели к поручням и кувыркнулись в воду.
—Да стреляйте же! — закричал Найл, одновременно посылая энергичный мысленный импульс братьям на носу. Но пока те успели подхватить арбалеты и прицелиться, ихтиозавр уже успел спрятаться под поверхностью.
—Веревку бросайте! — эти слова предназначались уже морякам.
Люди отчаянно работали руками, пытаясь догнать уходящее вперед судно, а гребцы на нем еще только рассаживались на скамьях, оглядывались и пытались сообразить, что делать.
—Веревку бросайте! — опять закричал правитель.
— Эй, на судне! — зычно гаркнула Назия. — Оба борта назад сильно! И-и, р-раз! Задние гребцы на корму бегом, сбросить веревку!
На подвергшемся атаке корабле зашевелились. Весла зарылись в воду, выгнулись, останавливая движение.
На мостике появились люди, среди которых Найл заметил арбалетчиков — похоже, шериф Поруз хотел защитить выпавших за борт от нападения.
За корму упала длинная веревка. Первой к ней подплыл моряк, остановился, поджидая хозяйку.
Поверхность разорвали раскрытые челюсти, выросшие справа и слева от людей. Найл ощутил сильнейшую эмоцию ужаса, от которой даже у него перехватило дыхание, услышал треньканье арбалетов — челюсти захлопнулись и ушли назад под волны.
— Течь в трюме!
Найл вздрогнул, но быстро сообразил, что кричат с корабля Поруза. Не хватает только потерять один из кораблей в самом начале пути! Правитель послал корабельному пауку прямой мысленный вопрос, требуя показать картинку повреждения.
Подчиняясь Посланнику, смертоносец сразу начал показывать то, что видит сам: перед правителем вырос флагманский корабль, потом картинка сместилась, и перед ним открылась палуба со скамьями гребцов, затем открытый люк трюма — восьмилапый капитан спускался вниз.
Вопреки опасениям Найла, корпус выдержал удар гигантских челюстей — не имелось ни проломов, ни сквозных пробоин от зубов. Вот только из нескольких щелей тихонько сочилась вода, растекаясь внизу.
—Я немедленно заклею все паутиной, — пообещал смертоносец.
Найл, чтобы не мешать, разорвал мысленный контакт.
Флотилию накрыла тень.
Назия вскинула глаза к небу и мгновенно побелела:
—Спустить парус! Скорее, скорее, если жить хотите! Нос налево сильно! Шевелись, шевелись! Шквал прохлопали...
Посланник оглянулся, и понял, что пока они наблюдали за схваткой малого корабля с ихтиозавром, с обратной стороны к ним подкрались огромные черные тучи.
— Люди! — он послал смертоносцу на носу мысленный приказ немедленно приклеить всех братьев к прочным столбам площадки.
Правителю уже доводилось попадать в шторм и он понимал: взбесившиеся волны мгновенно смоют непривычных к морю воинов за борт. Разумеется, привязанные к столбам и мачтам люди не смогут освободиться, если случится кораблекрушение — но если судно пойдет ко дну, у них все равно не останется шансов на выживание.
По лицу твердыми каплями дождя ударил холодный жесткий ветер. Найл огляделся, сделал шаг вперед и встал рядом с рулевым, взявшись за толстую ручку кормового весла — единственную надежную опору, за которую можно удержаться.
—Нос прямо! — гаркнула Назия, и Посланник Богини, помогая моряку, навалился на тяжелый руль.
Флагман уверено уходил под сверкающие молниями тучи.
—А шторм-то, похоже, попутный, — весело оглянулась морячка, и тоже отступила к веслу, оттеснив назад рулевого. — Вроде все успели закрепить.
Прорвемся.
По лицу опять хлестнуло водяной крупой, и корабль оказался в объятиях ночного сумрака. Удар ветра заставил Стражницу потерять равновесие и упасть рядом с Найлом, а мачту — жалобно заскрипеть. Невесть откуда взявшаяся высокая волна подкинула судно на несколько метров ввысь, после чего оно начало долгое падение в бездну. Нефтис вскочила и вцепилась в весло за спиной правителя.
—Сколько у нас нынче рулевых, — нервно рассмеялась Назия. — Теперь не пропадем.
В душе морячки страх перед бушующим морем смешивался с азартом предстоящей схватки. Пожалуй, она даже радовалась случившейся буре.
Судно врезалось бушпритом в следующую волну, по палубе прокатился поток холодной, пенящийся воды.
У Найла от неожиданности перехватило дыхание. Корабль, сбросив с себя лишнюю воду, уверенно вскарабкивался на огромную, почти семиметровую волну, замер на гребне, начал опрокидываться вперед — и Посланник Богини увидел впереди себя пропасть. Самую настоящую бездонную пропасть. Гигантский мореходный корабль на краю ее казался шариком перекати-поля, начавшего свой разбег с вершины песчаной дюны в провал между песчаными горами.
Вот корабль качнулся вперед и заскользил, увеличивая и увеличивая скорость. Минута — и вот вокруг не видно ничего, кроме темно-зеленой воды, вставшей на дыбы, выросшей чуть ли не до небосклона, оставив для обозрения только узкую полоску подсвеченной молниями черной тучи. Вертикальные стены из воды.
—Сейчас раздавит, — понял Найл.
Но упрямый корабль уткнулся носом в зеленую стену, черпнув на палубу очередной вал воды, и начал задирать бушприт, набирая высоту.

Предыдущая страница 3 Следующая страница


Племя 4

Волна несла его на себе, как щепку, но щепка стремилась ввысь, и забралась-таки на казавшуюся неприступной вершину, выдержала яростный удар возмущенного ветра, и тут же снова рухнула в пропасть.
—Ты что, не видишь? Разворачивает! — Назия навалилась на весло, командуя то ли им, то ли себе: — Нос налево сильно!
Душа екнула от стремительного падения со стены, судно зарылось глубоко в воду — дыхание перехватило, соленая жидкость защипала глаза, залилась в уши, в ноздри...
И вновь они вырвались на поверхность, успели сделать по глубокому глотку воздуха пополам с холодной пеной. Найл увидел, как на вершине горы, на которую они забираются, вырастает белый гребень и сделал глубокий вдох. Тысячетонная масса воды обрушилась сверху, до хруста ребер вдавив его в доски борта, выжав из легких весь припасенный воздух до последнего глотка... Схлынула...
—Не зевай! — тряхнула мокрой головой надсмотрщица. — Нос налево...
В лицо больно — словно мелкой галькой — врезались капли воды. Жалобно застонала мачта.
—Почище паруса... — закончить своей фразы женщина не успела, поскольку корабль опять нырнул под воду, потом стремительно помчался наверх — Найл даже подумал, что начал путать небо и землю.
Судно на несколько мгновений замерло на вершине очередного вала, и все четверо торопливо навалились на руль, стремясь повернуть нос поперек волн. Новый разбег, новый рывок, новый подъем, новый удар штормового ветра. Мачта опять затрещала, но выдержала.
Снова вниз, снова вверх... Посланник Богини уже не понимал — часы или минуты прошли с тех пор, когда первый порыв ветра ударила его в лицо, день или ночь стоят в окружающем мире.
—Сколько это будет длиться? — заорал он, пытаясь перекрыть ревущий ветер.
—Дольше четырех дней еще не бывало! — прокричала в ответ Назия. — Нос держи! Ты, главное, нос поперек волн держи! Не то опрокинет!
Сверкнувшая молния наполнила бушующее море коротким, но ослепительным светом. Правитель увидел, что они скользят по склону водяной горы под острым углом к гребню и потянул весло на себя, выправляя курс.
Потом опять настал мрак, и снова короткая вспышка, дающая шанс хоть немного сориентироваться.
Вспышка — весло; вспышка — весло. Найл почувствовал, что впадает в ступор, но руки и ноги продолжали исправно выполнять свою работу.
Вспышка — весло; вспышка — весло.
А потом вдруг все вокруг залило ярким солнечным светом, а волны мгновенно исчезли, словно их никогда и не было. Посланник отпустил руль, отступил к борту, уселся на палубу и привалился спиной к перилам:
—Никогда не думал, что на море может быть так хорошо, — тихо пробормотал он.
—Оглядеться на палубе! — приказала Назия, неуверенно отпуская кормовое весло. Похоже, она тоже не верила, что шторм остался позади. — Пропавшие есть?
—Кто пропал, подайте голос! — рассмеялся Найл.
Хозяйка корабля на шутку не отреагировала, дожидаясь ответа.
—Гребцы на местах! — крикнул кто-то снизу.
Посланник спохватился, послал мысленный вопрос смертоносцу на носовую площадку. Тот уже объедал свою паутину с привязанных к столбам воинов. Мокрые до нитки, братья по плоти чувствовали себя нормально, хотя и не полностью пришли в себя после свидания с бушующей стихией. Главное — все на месте, никого не смыло.
—Похоже, для нас все обошлось, — сделала вывод женщина. — Интересно, как остальные? У Алгии только половина команды на борту. А Елгу вовсе за борт смыло, судно без хозяйки осталось. Могло перевернуть. Ладно, подождем. Надеюсь, нам удастся установить мысленный контакт.
Корабельный смертоносец каждые несколько минут звал капитанов других кораблей, но ответа не было.
Вскоре стало смеркаться. Только по этому признаку Найл понял, что шторм трепал их не меньше суток.
За это время маленькие суденышки могло раскидать настолько далеко друг от друга, что и мыслью не дотянешься. Считать малые корабли погибшими пока не стоило — возможно, еще найдутся.
Посланник остановил паука и, сосредотачиваясь, послал всем восьмилапым корабля призыв к единению.
Для того, чтобы стать среди смертоносцев «своим», на равных вливаться в общее сознание пауков человеку требуется избавиться от мыслей, сделать разум пустым. Слишком уж разнится образ работы мозга у двуногих и восьмилапых разумных обитателей Земли.
Любой паук отличается безмерным терпением и способностью беречь силы. Когда перед ним возникают некие проблемы, которые требуется разрешить, он обдумывает их, ищет решение. Если все спокойно и хорошо — смертоносец не думает ни о чем.
В человеческом же разуме постоянно роятся ненужные, паразитные мысли. Мозг непрерывно работает, копошась в памяти, обсасывая давно разрешенные вопросы, придумывая посторонние ситуации только для того, чтобы тут же их разрешить. Уровня паука двуногий способен достичь, только избавившись от этого ненужного хлама.
Правитель проделывал подобное уже не раз: мысленно отступал вдаль от роящегося в сознании хаоса и ждал. Просто ждал, созерцая со стороны, как брошенный за ненадобностью бедлам постепенно рассасывается, успокаивается, оседает, точно поднятая в озере муть.
Проходит несколько минут, иногда полчаса. Изредка — час. И вот «озерная вода» становится чистой и прозрачной, и готовой отразить в себе всю вселенную, как отражает озерная гладь бесконечное небо, и порою невозможно отличить, где кончается истинный мир, а где начинается его внутренний образ.
Теперь, приобретя изрядный опыт, Найл научился очищать разум за считанные секунды: он просто встряхивался, решительно изгоняя из сознания все лишнее, очищая разум от набившейся скверны и закрывал глаза.
Знакомо екнуло в груди, возникло ощущение падения, и мир рывком раздался в стороны — это возник контакт с разумами смертоносцев. Пожалуй, сейчас его мысли стали слышны раза в три дальше, чем у самого опытного из восьмилапых.
— Говорит Посланник Богини, — излучил Найл главную мысль. — Ответьте мне все, кто меня слышит!
Правитель прислушался... Тишина. Полная тишина в огромном темном мире вокруг. Усилием воли Найл подтянул к себе границы видимости сзади и с боков, вытягивая за счет этого неширокий луч впереди себя, повел этим лучом вокруг, продолжая вызывать потерявшиеся корабли... Ничего. Он ничего не заметил даже сейчас, на расстоянии никак не меньше четырех дневных переходов.
—Слышу! — правитель вскинул руку и прикусил губу, повел «взглядом» немного назад пытаясь распознать мелькнувшие на границе видимости неясные огоньки.
Нет, не то. Корабли светились в ментальном пространстве, как плотные сгустки, как костры среди ночной пустыни. А там, вдалеке, искры жизни размазаны на широком светлом пространстве...
—Я видел берег, — раскрыл глаза правитель. — Он там, правее нашего курса, — Найл вытянул руку вперед. — Примерно в четырех пеших переходах. На корабле мы доберемся туда дня за два.
—А-а! — радостно закричали моряки, услышавшие его слова, а Назия, тяжело вздохнув, произнесла две заветные команды:
—Поднять парус. Рулевой, нос направо не торопясь.

* * *

Моряки настолько надеялись поскорее увидеть землю, что утром второго дня даже отправили одного из гребцов на макушку мачты, где он, оседлав поперечный брус, старательно вглядывался в горизонт.
Однако берег сообщил о своей близости сам: вскоре после полудня над кораблем появилось несколько чаек. Покружившись высоко в небе, птицы одна за другой спикировали судну за корму, и унеслись, сжимая в клювах мелких рыбешек.
Затем появились тощие синие стрекозы — эти долго маячили у самых бортов, явно надеясь на поживу, но, в отличие от желтых пустынных хищниц, отхватить человеку голову они не могли — ростом не вышли.
Потом на палубу стали садиться стремительные плотоядные черные мухи и их мелкие фруктовые собратья.
Когда впередсмотрящий крикнул: «Вижу землю!» уже никто не удивился. Моряки чувствовали — остались считанные километры.

* * *

Южный берег моря оказался на удивление негостеприимным: многометровые отвесные утесы, окаймленные острыми скалами, зловеще выглядывающими над поверхностью, рев волн, разбивающихся о камни, свист ветра. Назия не рискнула подходить к прячущим рифы бурунам ближе полукилометра, приказала спустить парус, и дальше вдоль полосы прибоя флагман двигался уже на веслах.
— Не может быть такого, чтобы у берегов не нашлось для нас хоть какой-нибудь бухты, — покачала головой. — Так просто не бывает.
А пока красотами неизвестной земли людям приходилось любоваться на расстоянии.
Начиная с высоты пяти-шести метров на склонах начинала расти чахлая трава, которая чем выше, тем становилась гуще, а по самым макушкам скал сочно зеленели заросли кустарника.
Именно зелень в первую очередь приковывала взгляды людей. После многодневной диеты из соленой рыбы и подтухшей воды, они готовы были съесть даже ивовые прутья, не говоря уж о свежей листве или — если совсем повезет — спелых ягодах. Еще кустарники обежали им свежее мясо и хворост, а значит: огонь, горячую пищу, теплый ночлег.
Временами скалы расступались, показывая узкие проходы куда-то в глубь берега. Поначалу На-зия морщилась, не желая протискиваться между каменных стен, но потом все-таки решилась:
—Нос направо сильно! Кирнук, встань к рулю, помоги Тигнаю. Оба борта вперед не торопясь — и-и-и-и, р-раз!
Корабль начал неторопливо поворачивать к каменной стене, в которой темнела вертикальная щель сверху и до самой воды. Найл коснулся сознания женщины, и понял, что заставило ее пойти на риск: вблизи от расселины не шипело ни одного буруна. Возможно, по странной прихоти природы, здесь отсутствовали рифы.
—Нос прямо! Оба борта — не торопясь! Нам спешить некуда...
Стена вырастала на глазах, и вот уже растерявший флотилию флагман кажется не огромным покорителем морей, а маленькой щепкой, прибитой волнами к берегу. Теперь Найл не опасался застрять в узкой расселине — вблизи обнаружилось, что ее ширина чуть ли не впятеро превышает ширину судна.
Последний удар в корму тяжелой морской волны — и они вкатились на зеркальную гладь запертой между базальтовых стен воды.
—Надеюсь, это не тупик, — пробормотал Найл.
—Не тупик... не тупик... не тупик... — откликнулось ущелье.
Поскрипывая оснасткой, корабль тихонько двигался вперед, постепенно замедляя ход.
—Оба борта один гребок...
—Гребок... гребок... гребок...
—И-и, р-раз!
—Раз... раз... раз...
Отзывчивое эхо постепенно затухло, и больше уже никто не решился произнести ни слова, пока стены не разошлись, образовав небольшой заливчик с абсолютно отвесными, идеально гладкими откосами.
—Как специально вырезали, — покачал головой Посланник.
—Нос направо спокойно, — заметила Назия очередную расселину. — Оба борта два гребка — и-и, раз; и-и, р-раз!
Разошедшиеся волны оглушительно громко зашлепали по стенам, судно нырнуло в новую узость, стены которой уходили наверх уже с отрицательным углом, почти смыкаясь в полусотне метров над головой.
Создавалось ощущение, что проход обрушился много лет назад, но склоны уперлись друг в друга и замерли в состоянии неустойчивого равновесия. Полторы сотни метров природного тоннеля — и они оказались в широкой спокойной лагуне с идеально прозрачной водой.
У моряков создалось впечатление, что они парят в воздухе на высоте двух десятков метров, над густой пушистой растительностью, над камнями и полянами, поверх которых порхали темные продолговатые рыбки и несколько маленьких, от силы полуметровых жуков-плавунцов.
—Нос налево спокойно! Оба борта два гребка — и-и, раз; и-и, р-раз! Убрать весла! Причальные бруски за борт!
Казалось, хозяйку корабля ничуть не удивило, что слева от входа в лагуну вытянулся вдоль берега чистенький каменный причал с высокими бетонными кнехтами.
—Лохарь, с причальным канатом на нос, Чекай —на корму, — продолжала отдавать четкие распоряжения Назия. — Нос прямо. Нос направо не торопясь! Нос прямо. Лохарь, Чекай — приготовьтесь.
Судно медленно, очень медленно приближалось к ровной каменной платформе. Когда между ним и причалом оставалось около метра чистой воды, оба моряка одновременно выпрыгнули на «берег» — от толчка корабль остановился вовсе — и споро обмотали бетонные тумбы канатами.
Одинокий флагман резко натянул привязь, словно надеялся вырваться на волю, но сил в огромном корпусе больше не оставалось — и он покорно замер у причальной стены.
Еще несколько гребцов торопливо выскочили за борт и еще раз, более тщательно, натянули канаты и закрепили их на кнехтах.
Итак, первые люди высадились на южный берег Окраинного моря. Можно считать — море флотилия пересекла.
Моряки перебирались на причал, покачиваясь на непривычно твердой опоре. Сойти на землю они пока что не решались, скапливаясь у широкой плиты, переброшенной на скалистый берег.
Овальная лагуна около полукилометра в длину и двухсот метров в ширину лежала на дне горной котловины.
Местами склоны полого спускались к самой воде, местами над зеркальной гладью возвышались покрытые низкими вересковыми зарослями уступы. Напротив причала неширокий спуск ограждали две похожих, как братья-близнецы скалы, одна из которых стояла совершенно лысая — только коротенькие коричневые пеньки выступали из щелей, а вторая зеленела сочным кустарником. Сам склон покрывал густой ковер жесткой снежно-белой, с черными кончиками травы.
— Выходите! — послал Найл мысленный импульс затаившимся в трюме смертоносцам.
Двуногие братья, не дожидаясь приказа, сами перебирались на причал. И тоже неуверенно останавливались... Вокруг что-то было не так...
Тихая, спокойная котловина. Даже чересчур спокойная. Травка зеленеет, несколько стрекоз, рассевшись на острых кончиках скал, таращатся фасеточными глазами на пришельцев, в голубой вышине кружат, широко раскинув крылья, длинноклювые чайки.
Чего-то не хватало. Чего-то настолько естественного, что не него никогда не обращаешь внимания — а потому разум не воспринимает отсутствия, и только остро сосет под ложечкой от ощущения неведомой опасности.
—Мертво здесь как-то Посланник, — громко произнес, потерев шрам на лице, Навул и поднял взведенный арбалет. — Никакого движения. Даже мухи не летают.
—Да, действительно, — мысленно согласился Найл. — Такая густая трава, и ни одной гусеницы, кузнечика, мошки или клопа. Наверняка или затаился в ней кто-то крупный, или она изрядно ядовита.
И, самое неприятное, плотная поросль перегораживала выход с причала.
—Может, попробовать? — поднял арбалет Навул.
—Не нужно, — покачал головой правитель. — Это поможет, если там один крупный скорпион сидит, или против сколопендры. А если гнездовье полосатых ос?
Представив себе атаку стаи быстрых злобных хищников, парень опустил оружие и попятился:
—Нам что, на другой берег высаживаться?
—Зачем же? — Посланник оглянулся на выбравшихся из трюма пауков. — Есть более эффективные способы.
В детстве, живя среди пустыни и прячась от восьмилапых охотников за дикими людьми, Найл не раз подвергался ударам волнами ужаса и по себе знал, насколько эффективны. Именно поэтому теперь он с готовностью использовал это оружие против своих врагов.
Распознав желание Посланник Богини, смертоносцы широко расставили лапы, вглядываясь в склон, и одновременно выбросили из себя вал беспричинного щемящего страха, граничащего с паникой. Страха, который не раз заставлял живые существа покидать самые надежные укрытия и, сломя голову, бросаться в бегство, выдавая себя безжалостным врагам.
Ковер белой травы дрогнул и... начал расползаться в стороны!
По красочной полянке пробегали живые волны, разрывающие его на куски, и несколько небольших лоскутков стали взбираться на высокие скалы, обнажая гранитные ступени вырубленной в склоне лестницы.
— Да это же гусеницы! — сообразил кто-то из гребцов и моряки кинулись назад на корабль за своими копьями.
Навул снова вскинул арбалет, и тут же опустил — тратить тяжелый болт на животное, которое можно нанизать просто на остро заточенный кол, ему было жалко.
Первыми дичь догнали смертоносцы, успевшие проголодаться за долгое путешествие. На этот раз в ход пошли парализующие удары воли, останавливающие задних насекомых, после чего пауки побежали вперед, чтобы вонзить хелицеры и впрыснуть яд. Но стоило самому быстрому склониться к гусенице, как сразу все восьмилапые содрогнулись от боли: прикосновение к белому ворсу обжигало, как к раскаленному железу.
По счастью, хитиновый панцирь защитил мягкие ткани от яда, и все ограничилось неприятными ощущениями — окажись на месте паука человек, он уже бился бы в предсмертных судорогах. Впрочем, моряки и не собирались брать опасных животных руками — расхватав гарпуны с зазубренными костяными наконечниками, они устроили одному из белых лоскутков настоящее побоище, упустив от силы десяток гусениц. Прочие стаи, сверкающие безупречной белизной, уже забыли про недавний страх и, не обращая внимание на творящееся рядом истребление, начали объедать кустарник с еще зеленой скалы.
Уходящие вверх ступени манили Посланника Богини, разжигали любопытство. Если причал и лестница сохранились почти в первозданном виде, то, возможно, наверху уцелело что-нибудь еще?
— Навул, — окликнул он юного воина. — Не смотри на гусениц голодными глазами, у тебя все равно копья нет. Пойдем лучше со мной. Нефтис, а ты возьми в каюте мою сулицу.
Стражница сбегала за оружием, и они, оставив остальных членов экспедиции разбираться с добычей, втроем стали подниматься по высоким ступенькам.
Первым шел Найл, ради такого случая одолживший у кого-то из воинов тяжелый круглый щит; сбоку, сжимая копье двумя руками осторожно ступала Нефтис; а Навул отстав на несколько метров, держал наготове взведенный арбалет.
Первые полсотни метров лестница шла прямо, потом повернула под прямым углом и стала плавно огибать крутой склон горы. Посланник, не очень веря в возможность засады, на всякий случай вытащил меч — лучше заранее перестраховаться, чем потом считать дырки на своем теле или доживать последние дни в желудке скорпиона. Но даже ожидая в любой момент нападения из-за крутого изгиба стены, правитель не мог не обратить внимания на чистоту ступеней: они не заросли ни мхом, ни травой, на них не накопилась грязь, не опала увядшая листва. Ее явно убирали — регулярно и тщательно.
—Надо было не о копьях думать, а подарки с собой захватить, — покачал головой Найл. — Похоже, здесь кто-то живет. Негоже начинать знакомство с мечей и арбалетов.
—Еще неизвестно, чем встретят нас, мой господин, — откликнулась Нефтис. — Нам следовало взять с собой смертоносцев, чтобы узнать их намерения.
В способности правителя воспитанная пауками Стражница верила слабо.
Лестница добралась до вершины скалистой возвышенности и превратилась в мощеную плитами дорожку, тянущуюся вдоль сложенного из красного кирпича забора.
Забор так же находился в прекрасном состоянии, а за ним зеленели кроны ухоженных вишневых деревьев. Еще несколько шагов — и путешественники оказались перед воротами. Точнее, перед каменными столбами, ограждающими гаревую дорожку, ведущую к двухэтажному особнячку, утонувшему в глубине сада.
Коттедж блестел чисто вымытыми стеклами, отливал глянцевой коричневой кровлей, вычурными резными перилами крыльца.
На миг Найл подумал, что находится внутри Белой Башни, и Стигмастер в качестве очередной загадки подкинул ему богатую виллу в стиле двадцать первого века. Правитель подошел к одному из столбов ворот, выгреб себе на ладонь рыжую пыль из небольшого углубления, и тут же сдул ее на дорожку:
—Ржавчина. Похоже, когда-то тут были вмурованы петли, но за тысячу лет они сгнили вместе с подвешенными на них створками.
—Что это, мой господин? — Нефтис указала на большие каменные головы, установленные поверх столбов. Помимо густых кудрей, головы украшали длинные витые рога.
—Похоже на Минотавра, — пожал плечами Найл. — Наверное, хозяин этого дома был поклонником искусства древней Эллады.
—А кто такой Минотавр?
—Говорят, жил в древности такой мужчина с бычьей головой и дурным характером.
—А кто такая Эллада?
—Далекая страна, лежит в южных морях, — Найл вложил меч в ножны. Входить в чужой дом с оружием в руках ему не хотелось. — Навул, отстань еще немного. Если на нас кто-нибудь нападет, можешь стрелять.
На Земле случается много чудес. Своими собственными глазами Найл видел уцелевшие с древних времен стальные инструменты, украшения, мебель, книги. Но ни при каких обстоятельствах он не поверил бы, что на протяжении тысячи лет брошенный на произвол судьбы газон может остаться стриженным, а гаревая дорожка — ровной и не заросшей.
—Здравствуйте хозяева! — громко произнес он, закидывая щит за спину. — Мы пришли к вам с миром!
Одновременно Посланник Богини послал в сторону дома несколько импульсов эмоции дружелюбия, немного выждал, а потом медленно двинулся вперед, готовый немедленно остановится, если последует хоть какой-нибудь ответ.
Сразу за воротами, справа и слева стояли очень похожие скульптуры в полный рост: совершенно черный шагающий человек в набедренной повязке с головой собаки, а напротив него — с головой сокола...
—Анубис и Гор, — сразу узнал их Найл. — С Древним Египтом в этом доме тоже дружат.
Дорожка заворачивала за группу низких кипарисов, в тени которых стояла обязательная для любого любителя истории Афродита Милосская: туника сползла ниже бедер, а рук, способных подхватить одежду, нет уже три тысячи лет.
Дальше, вдоль высокой акации, выстроилось полтора десятка герм: любимых эллинами каменных столбов с человеческими головами. Однако куда эффектнее смотрелось тяжелое изваяние, стоящее в изгибе черной гравийной полосы: трехметровый бутовый баран, под подбородком которого начиналось человеческое лицо с тонкой длинной бородкой. Бог Амон собственной персоной.
Обитателем следующей ниши среди кустов оказался низенький бородатый толстяк в конусообразно шляпе, за ноги держащий перед собой на вытянутых руках маленького тощего человечка. Больше всего он походил на Тора, скандинавского бога плодородия, вот только поведение для такой должности показалось Найлу весьма странным.
Нефтис отреагировала на незнакомых обитателей сада куда более эмоционально: она затаила дыхание, прижалась к самой спине правителя и нервно дергалась от каждого шороха, вскидывая перед собой копье.
Дорожка извернулась в другую сторону, обогнула показывающего нос веселого чертика с очень длинным хвостом, созданного никак не раньше двадцатого века, после чего повернулась к крыльцу, перед которым, в центре аляпистой цветочной клумбы, стояла высокая яшмовая ваза с декоративными ручками в виде головы сатира.
— Здравствуйте хозяева! — остановился Найл перед крыльцом. — Мы прибыли к вам с миром! Разрешите войти!
И опять в ответ — только шелест листвы и поскрипывание толстых стволов. Посланник Богини оглянулся на телохранительницу, пожал плечами и поднялся к дверям.
Зеркальные стекла отразили лицо молодого безусого паренька. Найл пригладил взлохмаченные волосы и нажал на пожелтевшую ручку, выточенную из натуральной кости.
—Есть кто-нибудь дома?! — крикнул он, уже не очень надеясь на ответ. — Навул, оставайся здесь, следи за обстановкой. Нефтис, за мной.
За дверью, в центре холла стоял, опершись на копье, серый обнаженный юноша в мягкой шапочке.
—Арей, сын Зевса и Геры, — узнал его Посланник. — Кто же с тебя, бог коварной, вероломной войны, пыль веков стер? Стоишь, как новенький...
Скульптура промолчала.
Найл прикрыл глаза, пытаясь ощутить страх спрятавшихся в каком-нибудь тайнике хозяев, но и на ментальном плане набитая историческими реликвиями вилла казалась необитаемой. Нервы правителя не выдержали: быстрым движением он перекинул со спины щит и выхватил клинок, насторожено поворачиваясь всем телом из стороны в сторону.
—Нефтис, ты заметила?
—Что, мой господин?
—В доме все стекла целы. Все до единого. А ведь он на берегу моря стоит, на него каждый месяц штормы-ураганы обрушиваются. Неужели за тысячу лет ни разу не разбивались?
Он повернул налево, толкнул легкую пластиковую створку и оказался на широкой, залитой ярким солнцем веранде.
Одну стену представляло собой толстое, почти двухсантиметровое стекло, другую — знаменитый мраморный барельеф Аттис и Кибелы, двух божественных любовников, один из которых покровительствовал плодородию, а другой — мазохизму.
Правитель постучал рукоятью меча по стеклу, покачал головой — да, такое так просто не разбить, затем вернулся в холл и толкнул другую дверь. Посланник и Стражница попали в обширный, совершенно пустой зал, украшенный только узким балконом, идущим по стене напротив окна. Найл не поленился дойти до проема в дальнем углу и обнаружил там выложенный цветным кафелем туалет с витражным стеклом.
Здесь так же уцелело все, кроме кранов — вместо них в отверстиях раковин торчали деревянные копии. Не веря своим глазам, правитель попытался покрутить любовно оструганный вентиль, но тот не поддался.

Предыдущая страница 4 Следующая страница


5 Нэт Прикли

— По крайней мере, мы не провалились в прошлое, — сделал вывод Посланник Богини, подняв глаза к своему отражению во вмурованном в стену зеркале.
Третья дверь холла вела в подсобные помещения — на кухню, а из нее в кладовые и погреб. Здесь вся обстановка сгнила, и назначение помещения выдавали только растрескавшаяся раковина, обширные вентиляционные окна и прямоугольный фундамент плиты.
В погреб правитель спускаться не стал — подобные уютные, тенистые и прохладные укрытия очень любят жужелицы и сколопендры.
Последняя дверь холла выходила во внутренний дворик: прямоугольный, с земляным полом и застекленной крышей. Вдоль стен стояли пластмассовые кадки для цветов — и в них росли живые кактусы!..
Еще несколько цветочных ромбов источали ароматы прямо на земле. В центре дворика чернел журнальный стол, вокруг которого в живописном беспорядке расступилось несколько стульев. На столе лежали знаменитые золотая голова Зевса и мраморная — Сераписа. Скорее всего — копии. В нише под ведущей на второй этаж лестницей стоял мощный панорамный телевизор. Черный пластиковый корпус, стеклянный экран — что ему за тысячу лет сделается?
— Такое ощущение, — задумчиво потер нос Найл, убирая меч, — что хозяин на минутку выглянул в сад, а служанка только что закончила уборку. Ладно, я на второй этаж поднимусь, а ты тут оглядись, выбери место для ночлега. Думаю, после морского путешествия братья по плоти с удовольствием отдохнут пару дней под крышей.
Посланника не очень удивило, когда первый лестничный пролет привел его к стене с выдолбленными на ней стилизованным драконом и коротким копьем, сильно смахивающим на фаллос — символами Мардука, бога-покровителя Вавилона, а вот витраж с обнаженной красоткой, подсвечивающий длинный коридор желтым полумраком, показался в этом доме-музее по меньшей мере неуместным. Или это тоже знаковое произведение искусства некоей цивилизации?
В конце коридора стоял плечистый мужчина, держа в одной руке улыбающуюся голову, а в другой — длинное гусиное перо. Найл подошел к нему, потрогал мягкую, теплую кожу и нервно передернул плечами: даже зная о существовании специальной скульптурной пластмассы, он не мог отделаться от ощущения, что монумент живой.
— Пожалуй, у предков не всегда хватало чувства меры, — сделал вывод правитель и нажал на ручку ближайшей двери.
В углу небольшой комнатки лежали монитор, системный блок, клавиатура и манипулятор. Наверное, когда-то там стоял стол, но не выдержал испытания временем, а вот компьютер казался совершенно исправным и готовым к работе — даже штекер оставался воткнутым в розетку.
Вот только проводка в стене наверняка давно рассыпалась в прах, а ближайшая электростанция стала прибежищем любящих тепло тарантулов и горных пчел.
Найл развернулся и толкнул дверь напротив. Легкая створка легко и просто рухнула внутрь комнаты, всю обстановку которой составляла яркая глянцевая открытка с голой девушкой, лежащая на сером бетонном полу.
Правитель пошел по коридору к следующей двери, взялся за ручку, нажал. Ручка с легким скрипом поддалась, створка повернулась на отчаянно визжащих петлях — и Найл увидел сваленную в углу груду человеческих черепов, сверкающих белыми крепкими зубами. Он попятился, наткнулся спиной на дверь напротив, повернулся и пнул ее ногой — черепа заполняли комнату целиком, оставляя только небольшое пространство под потолком
—Посланник! Посланник! — испуганный крик Нефтис заставил его сорваться с места, кубарем скатиться с лестницы и стремглав промчаться через череду открытых дверей.
—Что случилось?!
Стражница ткнула пальцем себе под ноги. Там, на дне чистого, ухоженного бассейна лежал, тараща в небо открытые глаза, смуглый пятиметровый человек, сжимающий в руках символы королевской власти.
—Ф-фу, — с облегчением выдохнул Найл. — Ну чего ты так испугалась? Это же Рамсес второй, колосс из Мемфиса. Точнее, пародия на него: настоящий без ноги, в набедренной повязке и с вытянутыми руками. Просто египтяне показывали его туристам примерно в таком же бассейне. Наверное, хозяин виллы решил пошутить.
—Что случилось?! — Навул опоздал всего на несколько секунд.
—Да вот, — кивнул на бассейн правитель. — Утопленника увидела.
—Ого! — великан произвел на парня не меньшее впечатление, чем на Стражницу.
А Посланник Богини прошел по чистому шершавому кафелю к тонким пластиковым перилам, ограждающим сочную высокую траву, оперся на них и вгляделся в даль. Отсюда, от рукотворного маленького прудика, открывался вид на море, на его бескрайний простор, заштрихованный кажущимися с такой высоты совсем махонькими волнами.
—Как считаешь, Навул, — поинтересовался правитель. — Здесь лучше ночевать, или внизу?
—Конечно здесь! Пусть ребята посмотрят.
—Тогда нам пора возвращаться, — усмехнулся Найл. — Что-то жаренным запахло, как бы все мясо без нас не съели.

* * *

Разведя пару костров перед самым причалом, люди сперва вертели тяжелых мохнатых гусениц над пламенем, сжигая ядовитый ворс, затем разделывали на ломти и запекали белое сочное мясо. После многодневной рыбной диеты горячее жаркое казалось верхом кулинарного совершенства, и двуногие объедались до полного одурения. Смертоносцам не повезло — мертвечины они не ели, а прикоснуться к ядовитым гусеницам, не убив их и не опалив, было невозможно. Пауки побегали по окрестным скалам в поисках другой добычи, но горная впадина казалась совершенно вымершей.
—Ты когда-нибудь видела дома, в которых жили люди до появления пауков? — поинтересовался Найл у Назии.
—Весь город, Посланник, — не поняла вопроса женщина.
—Нет, город, это место, где люди работали. А здесь, на вершине, стоит дом, в котором люди жили, — повысил голос правитель. — Я думаю, пару дней нам можно отдохнуть. И провести эти дни лучше всего в настоящем человеческом доме.
Больше всего воинам и морякам хотелось сейчас лечь кверху брюхом и заснуть, но любопытство хорошо умеет разъедать слабые души — особенно, когда вокруг только жесткие камни, на которых особо не поваляешься.
—Пойдем, тебе будет интересно, — кивнул морячке Найл, вставая на ноги. — Мы переносим лагерь наверх.
Вскоре нестройная колонна двуногих вперемежку с пауками и жуками-бомбардирами двинулась наверх. На судне, на случай возникновения опасности, осталось только трое дежурных моряков и корабельный смертоносец.
Самую большую радость раскинувшийся возле виллы обширный сад вызвал у жуков. Шестилапые немедленно расползлись поедать молодые побеги кустарника, вишневые веточки и свежую траву.
Люди же с изумлением разглядывали стоящие вдоль дорожки изваяния — и моряки, и братья по плоти увидели скульптуры впервые в своей жизни.
—Что это, Посланник Богини? — попытался уяснить смысл странных предметов один из смертоносцев.
—Дело в том, любопытный ты мой, — усмехнулся Найл, — что древние люди верили в существование Богов не меньше, чем все мы верим в существование Великой Богини Дельты. Но им, в отличие от нас, было мало знать о их существовании. Они хотели видеть своих Богов. И люди начали вырезать Богов из дерева, вырубать из камня, отливать из металла.
Братья по плоти начали скапливаться вокруг правителя. Все они знали о таланте шивада, рассказчика, ценимого в любом разумном существе даже смертоносцами. Живущие в реальном мире, признающие только факты, восьмилапые тем не менее ценили редкостную возможность прикоснуться к чему-то новому, неизведанному.
В свое время именно талант шивада, а не благословение Богини заставил призванного из мира мертвых Хеба Великого признать Найла равным себе и достойным разговора, именно его искусство рассказчика заставило родившихся в Дельте подростков ощутить свою принадлежность к предыдущим поколениям и побудило проливать кровь в сражениях с Магом или при освобождении города пауков от северян. Теперь все они предвкушали возможность вновь увидеть далекое прошлое глазами Посланника.
— Вы видите это существо с телом человека и головой шакала? — ни шакалы, ни собаки прилета кометы Опик не пережили, но братья по плоти могли прямо сейчас рассмотреть острую зубастую морду, круглые глаза и острые уши на скульптуре. — Это Анубис, бог-хранитель мертвых. Именно в его владения попадает энергетика умерших разумных существ.
Найл с удивлением заметил, что его слова падают в неожиданно благодатную почву. Ведь смертоносцы знали, что многие великие правители и воители прошлого хранятся в тайниках под Черной Башней. Тела многих из них истлели, но если напитать их живой энергией, душа возвращается, и с предком можно говорить, узнавая его мнение по сложным вопросам или используя его воспоминания.
Только теперь они начали получать представление о том, где находятся знания и память мертвых и почему ее можно иногда возвращать назад: благодаря Анубису.
Походи он на нормального человека — восьмилапые ни за что не признали бы в нем божественного начала, а вот с головой неведомого существа — другое дело.
—А это бог Гор, — указал правитель в противоположную сторону. — Он каждый день катается по небу на круглой лодке настолько яркой, что на ней ничего разглядеть невозможно. На ночь он ложиться спать, и наступает тьма.
О причинах смены дня и ночи братья по плоти не задумывались никогда, воспринимая ее как данность. Объяснение Посланник Богини показалось им весьма правдоподобным и естественным.
—Назия, взгляни в ту нишу среди кустарника. Это Афродита. Говорят, она родилась из морской пены и с тех пор повелевает морями и покровительствует любви... — Поскольку Нептуна на вилле не имелось, Найл решил, что про старика лучше не упоминать.
И опять верования древних попали в самую точку: по заведенному еще Смертоносцем-Повелителем обычаю, командовать на кораблях имели право только женщины. Для всех показалось естественным, что и морями распоряжается дама.
Про любовь никто из бывших слуг и рабов не слышал ничего, но вот право любой надсмотрщицы, хозяйки, Стражницы брезговать мужчиной или вознаграждать его своим телом казалось простым и естественным. Стало быть, и покровительствовать таким чувствам должна морская хозяйка.
—А почему она без рук, Посланник?
—Скульптор не знал, каким образом ей удается вздымать волны и веять ветрами, — нашелся Найл, — а потому и не решился изобразить обычные руки.
—А это кто? — позвали правителя к человечку в остроконечном колпаке.
—Это Тор, покровитель земледелия и повелитель гроз и дождей. Он северянин, жары не любит.
—Так вот почему в Южных песках так мало дождей? — догадался кто-то.
—Может быть, — не стал спорить Найл. — А вот это гермы. Только не надо думать, что кто-то отрубал людям головы и насаживал их на колья. Это лица людей, прославившихся при жизни. Современники хотели, чтобы их потомки могли увидеть лики великих.
Посланник Богини шел вперед, показывал, объяснял и не без трепета наблюдал, как прямо на его глазах начинает появляться новая религия его народа — основанная на вере Древнего Египта с сильной примесью эллинизма.
Однако бог Гор довел свою сияющую ладью до линии горизонта и отправился спать. Стали готовиться к ночлегу и путешественники.
В качестве временного пристанища они выбрали веранду: всех забавляла парадоксальное сочетание полной защищенности от прохлады и непогоды с возможностью спокойно смотреть на окружающий мир.
Но этот мир очень быстро утонул во мраке, и путники вместе с ним погрузились в мир снов.

* * *

—Иди сюда! — удивленный Найл поднялся, подобрал копье, пошел к двери. Сбоку точно так же торопились по стене смертоносцы. — Иди сюда! Скорее, скорее!
Посланник взялся за ручку двери, помедлил, оглянулся.
Все люди спали. Спокойно, безмятежно. Посапывала на боку Нефтис, раскинул руки Навул, свернулась калачиком Калла. Они ничего не слышали, никуда не торопились. И это показалось правителю странным.
—Иди сюда! — нужно было идти, и как можно скорее, но разум Посланник Богини бунтовал, требуя объяснить ему причину ночного похода.
—Куда мы идем? — обратился Найл к смертоносцам, и тут же понял, что они и сами не знают.
—Нас зовут, зовут... — восьмилапые не понимали, что влечет их и куда. Более того — они сами чувствовали странность такого стремления, опасались его, но... Ничего не могли с собой поделать: — Нас зовут.
—Э-э, нет, так дело не пойдет, — принял решение правитель и решительно подпер дверь своим копьем. — Никуда вы отсюда не выйдете!
—Нас зовут, зовут, — продолжали пауки тыкаться в запертые двери, но попытки оттолкнуть правителя или убрать копье не предпринимали. Похоже, они не желали покидать дома, принимая возникшее препятствие с облегчением — но самостоятельно таинственному зову противостоять не могли.
Все прекратилось так же внезапно, как и началось. Пауки, словно оборвав невидимую нить, разбежались в стороны и замерли.
Посланник, пожав плечами, несколько раз нажал на древко, чтобы надежно закрепить дверь в запертом состоянии, потом вернулся к безмятежно спящей Стражнице и вытянулся рядом.
Жаркие утренние лучи, пробив толстое стекло, моментально прогрели веранду, и отоспавшиеся путешественники начали подниматься. Всем тут же нашлась работа: моряки пошли собирать хворост и дрова, воины — отправились вниз охотиться на гусениц.
Смертоносцы, слегка ошарашенные ночным происшествием, побежали в разные стороны искать насекомых: паукам тоже хотелось утолить голод. Ну а Найл, пользуясь правом правителя иногда побездельничать, решил прогуляться по саду. Авось еще какие античные скульптуры найдутся.
Гуляя по вымощенным битым кирпичом тропинкам, Посланник не переставал поражаться странному сочетанию аккуратно подстриженных кипарисов, шиповника и акаций, чистеньких крон вишен с бестолково заросшими клумбами, разнопородные цветы на которых смешивались без всякого смысла или сочетания расцветок.
—Посмотрите сюда, мой господин, — окликнула его телохранительница, указывая на одинокую вишню, окруженную низким плотным вереском.
—Что там, Нефтис?
— Жуки объели дерево только с одной стороны, мой господин.
—Ну и что? Потом доедят.
—А где они?
И правда, где? Найл огляделся. Двое крупных, отливающих сочным глянцем надкрылий жуков-бомбардиров не могли затеряться среди травы или спрятаться в кустах — чай, не кролики какие-нибудь.
— Жуки, отзовитесь! — послал правитель мысленный вызов, не особо надеясь на ответ, а потом приказал всем паукам возвращаться на виллу. — Нефтис, беги за братьями. Они нужны мне здесь.
Привыкшие к дисциплине смертоносцы сбежались на поляну за несколько минут, замерев в ожидании приказов.
—Вы помните, откуда шел ночной зов? — спросил он, глядя на Любопытного: паука, проявившего вчера интерес к человеческой культуре.
Пауки, правда, не очень уверенно, указали в сторону бухты.
—Мне кажется, на ночной зов откликнулись жуки-бомбардиры. Они исчезли. Я хочу, чтобы вы рассыпались в широкую цепь и пошли в том же направлении, в каком могли пропасть наши союзники.
Постарайтесь найти их самих, или, хотя бы, их следы. Сейчас сюда подойдут двуногие воины, и я прикажу им прикрывать вас сзади.
Последний приказ оказалось проще отдать, чем исполнить: виллу окружали крутые склоны, и если восьмилапые без труда бегали даже по отвесным стенам, то люди подобными способностями не обладали.
Отряд Навула спускался следом за пауками сколько мог, но в конце концов застрял. Пришлось делить его надвое — одна группа следила за безопасностью сверху, а вторая обходила крутизну по тропинке и поджидала внизу. Время от времени, по мере спуска, смертоносцам приходилось останавливаться, и ждать, пока спустятся оставшиеся наверху люди.
Это здорово тормозило поиски, но оставлять хоть одного из подчиненных без прикрытия арбалетчиков Найл не хотел.
До лагуны они спускались почти два часа, не обнаружив никаких следов пропавших шестилапых. За это время моряки успели забить и запечь на углях нескольких гусениц. Люди поели, а смертоносцам опять пришлось голодными взглядами провожать ныряющих в бухте плавунцов.
—Посланник! — подбежала запыхавшаяся Назия. — Мои моряки исчезли!
—Как исчезли? — удивление Найла показалось ему самому несколько наигранным — чего-то подобного он ожидал.
—Я послала двух гребцов отнести им печеную гусеницу... — морячка перевела дух. — Они вернулись, и сказали, что корабль пуст... Я не поверила... Но на судне действительно никого нет: ни смертоносца, ни мужчин.
—Следы какие-нибудь остались?
—Ничего, — покачала головой женщина. — Совершенно ничего. Они даже гарпуны не взяли.
—Странно... — прикусил губу Найл. Если пропажу паука можно объяснить таинственным зовом, то куда сгинули люди? Ведь на вилле никто из двуногих даже не проснулся! Себя правитель в расчет не брал — его ментальные способности мало отличались от способностей насекомых. — Придется прочесать берег. Люди не пауки, на скалы забраться не могут. Они наверняка где-то внизу.
Вскоре после полудня серая цепь восьмилапых вытянулась вверх по скале и двинулась в сторону расселины, сопровождаемая снизу четырьмя арбалетчиками — от вооруженных копьями и мечами воинов пользы все равно не было никакой. На внимательный осмотр щелей, нор и камней ушло около полутора часов, после чего смертоносцы поднялись еще выше и двинулись в обратный путь. И опять — никаких следов пропавших соратников, никакой посторонней добычи.
Вернувшись к лестнице, пауки двинулись в противоположную сторону. Еще час поисков — и один из смертоносцев издал призывный импульс. Он выстрелил мысленной картинкой: в расселине перед ним лежал чистый, свежий человеческий череп, несколько позвонков и кучка переломанных ребер. Найл ринулся было к находке, но на пути оказался крутой обрыв.
—Продолжайте поиски! — отступил правитель. Спустя полчаса смертоносцы наткнулись еще на один череп, а затем — на толстый наспинный ромб с обрывками ремней. Такие керамические пластины для защиты от ос-убийц, наносящих парализующий укол строго в одну-единственную точку, использовали только пауки Южных песков. Стало ясно — оставленный на корабле наряд погиб в полном составе. Но что случилось с жуками? Кто совершил убийство?
—Ищите, ищите! — продолжал требовать Найл, однако до вечера ничего больше обнаружить не удалось.

* * *

На ночлег Посланник всех увел на виллу, запретив Назии оставлять новый наряд на корабле. Люди и пауки спрятались под защиту сантиметровых стекол веранды, а к дверям, вместо копья, Найл приставил Навула и Тритию, строго запретив выпускать восьмилапых наружу, как бы они не рвались. После полуночи караул предстояло сменить Айвану и Калле.
Укладываясь на мягкую выворотку, правитель несколько раз проверил, насколько удобно лежит рядом копье. Выросший в пещере посреди пустыни, Найл с молоком матери впитал непреложную истину: смерть всегда находится рядом.
Стоит расслабиться хоть на мгновение, как она немедленно появится на гребне бархана в образе непобедимого черного скорпиона, свалится с небес ширококрылой саранчой или с шелестом выскользнет из неприметной норы в виде многометровой сколопендры.
Поэтому в руках охотника всегда должно находиться копье, за поясом собирающего плоды человека — торчать нож, а в пещере, в минуты полной безопасности, оружие обязано лежать на расстоянии вытянутой руки.
Став правителем, Найл не избавился от юношеских привычек и всегда спал с мечом под подушкой — от этого его не смогла отучить даже сиятельная Ямисса. И сейчас, почуяв реальную опасность, Посланник Богини мгновенно вспомнил, что копье обязано ночевать под ладонью охотника, а просыпаться следует с оружием в руках.
—Почему же прошлой ночью люди не проснулись? — думал он, закрыв глаза. — Ведь зов звучал так громко и ясно...
—Понял! — резко сел правитель, испугав засыпающую Нефтис. — Я все понял! Пауки услышали зов потому, что они слишком чувствительны! Воины его просто не заметили. Я тоже проснулся, но его воздействие на меня оказалось слишком слабым. Значит, людей можно безопасно поставить в ночную засаду. Они выследят охотника и убьют, чтобы впредь неповадно было на мирных путников нападать.
—А как же моряки? — напомнила Стражница. — Ведь они тоже погибли.
— Значит... Значит, они услышали куда более мощный зов, чем мы. Охотник находился рядом с ними, но далеко от нас... — Найл почувствовал, как по спине забегали мурашки от страшной догадки. Он наклонился, поднял копье и крепко сжал его в моментально вспотевших ладонях. — Значит, если этой ночью он подойдет к вилле, мы все пойдем к нему на заклание, как покорные овечки.
И Посланник Богини понял, что ему нужно идти. Обязательно идти. Идти несмотря ни на что, преодолевая любые препятствия, пробивая любые преграды.
Вокруг торопливо поднимались на ноги люди, Навул и Трития отпирали дверь, пауки толпились на стене, ожидая возможности вырваться наружу.
— Меня-то пропустите! — оттолкнул Тритию Найл. Он был правителем и имел полное право бежать первым. Ему хотелось не просто бежать — мчаться со всех ног, нестись быстрее ветра, стремительней пущенной стены.
Остальные путники испытывали те же самые эмоции: люди больше не уважали смертоносцев, пауки готовы были грызться между собой. В холл успели вырваться только пара восьмилапых, несколько моряков — ив дверях возник непроходимый затор, из которого с трудом вырывались отдельные двуногие, тут же кидающиеся в погоню.
—Скорее, скорее... — шустрые смертоносцы обогнали правителя, но застряли перед запертой дверью во внутренний двор, опять обогнали — и опять уперлись в дверь к бассейну. Зато моряки ошиблись проходом и свернули на кухню.
Найл промчался мимо бассейна, перемахнул через перила и побежал по траве. Краем глаза он заметил справа чуть ниже нескольких гребцов. Значит, на кухне был второй выход — и его все-таки обогнали! И тут же, усиливая обиду, правителя в третий раз опередили смертоносцы.
Найл услышал над ухом тяжелое дыхание нагнавшего Навула, сунул ему в ноги древко копья — и воин закувыркался по земле, а Посланник, перевалив взгорок, поросший седой осокой, увидел уходящий полого вниз каменистый склон и округлый холмик под ним. Поперек холмика темнела вертикальная щель, и правитель помчался прямо туда. Однако моряки и смертоносцы успели далеко обогнать своего командира. Вот первый гребец со всего разбега прыгнул в щель — та сомкнулась, дернула краями вверх-вниз, снова раскрылась. В щель забежал смертоносец — и тоже исчез.
—Да ведь он же нас жрет! — понял Найл, разгоняясь по склону. Как бы он ни боялся предстоящей смерти, но ноги все равно несли его вперед и вперед, не желая останавливаться.
По всей видимости, осознал свою близкую кончину и второй моряк, жалобно закричавший, вымаливая помилование, но все равно прыгнувший в пасть холма. Следующим, излучая волны ужаса, к пожирателю подбегал паук.
Найл восьмилапого прекрасно понимал — ему тоже хотелось жить, но и он не мог противостоять зову холма, остановиться, отвернуть от жадной пасти. Вот сожрали смертоносца, следующим подбегал он.
—А-а! — завопил от страха правитель, и сделал то единственное, что не запрещал ему тащащий прямо в желудок зов: метнул вперед копье. Прочная сулица, промелькнув в воздухе, нырнула в темную щель, скрывшись внутри целиком и...
—А-а!!! — судорожно заскреб ногтями землю Посланник, стремясь остановиться и, объятый еще большим ужасом, чем только что испытанный страх смерти, кинулся сломя голову бежать, бежать, бежать, бежать...

* * *

Найл пришел в себя на траве. Он лежал, свернувшись калачиком и прижавшись спиной к пьедесталу Афродиты. Рядом стоял паук, от которого во все стороны растекался остаточный страх после пережитого ночью приключения.
Правитель поднялся на ноги, огляделся. Его отряд выглядел, как после жестокого разгрома: тут и там на траве, на дорожках и тропинках распластались бесчувственные человеческие тела. Смертоносцы, как трусливые мухи, забились кто под заросли кустарника, кто в щели между гермами, кто забрался на дерево.
Утешало одно: скорее всего, среди них не имелось ни одного погибшего.
—А ну-ка, кто меня слышит, вставайте! — громко позвал Посланник Богини. — Идите сюда!
Люди зашевелились, начали приподнимать головы. Правда, не все, но большинство. Пауки осторожными шажками сдвинулись со своих мест и начали сбиваться в группу.
Пожалуй, только теперь они начали понимать, что самое страшное осталось позади.
—Все без оружия, как я вижу? — укоризненно покачал головой Найл. — Значит, так... Кто напал на наших друзей, мы теперь знаем. Осталось только пойти и заколоть эту тварь.
—Как бы она нас самих не слопала, — опасливо откликнулся один из моряков. — Вон как долину от всего живого вычистила.
—Не сожрет, — покачал головой правитель. — Не умеет она с вооруженными людьми дело иметь, не приходилось. Умеет только звать к себе в пасть или отплевываться. Наверное, научилась, когда ядовитых гусениц нажралась. Впрочем, кто боится, может не ходить. Остальные, давайте на веранду за оружием. А то не военный отряд получается, а какой-то обоз золотарей.
Вскоре на гравии стояло полтора десятка пауков и столько же двуногих, вооруженных копьями и гарпунами — остальные путешественники еще не пришли в себя и продолжали тяжело ворочаться в траве.
—Действовать нужно быстро, — предупредил Найл. — Как подкрадемся на расстояние броска, одновременно метаем сулицы. Метить лучше всего в пасть, это место уже проверено. Пошли.
Люди, рефлекторно пригибаясь, быстрым шагом двинулись на поляну за бассейн и дальше, через взгорок с осокой — и остановились на склоне.
Вместо хищного холма внизу белело округлое пятно примятой травы и лежало несколько тел — двое людей и один паук.
Получив болезненный укол в рот, зверь предпочел отрыгнуть добычу.
—Ушел...
Посланник обвел взглядом окрестные скалы, холмы и горы. Где на них искать странного ментального охотника? Как отличить хищный холмик от тысяч точно таких же бугорков и выступов? Пожалуй, проще сбежать отсюда, не дожидаясь новой атаки.
—Он жив! — крикнул Навул, присевший рядом с телом моряка.
Найл торопливо спустился, склонился над пострадавшим. С виду, для бедолаги дело обошлось переломом ноги и потерей сознания. Возможно — имелись переломы ребер, с виду этого не определить. Второй человек, с неестественно вывернутой шеей, разумеется мертв.
А вот смертоносец почти не пострадал. Хитиновый панцирь защитил внутренние органы, а переломанные ноги все оставались на своих местах, не оторвались.
—Переверни его на спину, — приказал правитель, сел рядом с раненым, положил руку ему на ногу и закрыл глаза.
Теперь его интересовал только клубок, серебристый клубок энергии, который находится у каждого человека в области солнечного сплетения, хотя и не каждый способен его ощутить.
Чистая серебряная нить — она с каждым вдохом наматывается на светящийся сгусток, с каждым выдохом частица ее покидает тело, чтобы вернуться еще большим отрезком, и копиться, копиться в душе, на случай голодного времени или беды. Найл прикусил губу, откинул назад голову и прямо из живота начал отдавать свою энергию, разматывать свою «серебряную нить» в место перелома. Ткани ноги, никогда не получавшие такого обильного питания, ожили на глазах, став стремительно развиваться, причем развиваться в направлении живительного потока — от одной ладони к другой. Разлом кости, оказавшийся в самой «струе», стал поминутно сужаться и вскоре полностью исчез.

Предыдущая страница 5 Следующая страница


Племя 6

Раненый застонал и что-то забормотал. Правитель с облегчением вздохнул — значит, на голову тратить силы не нужно, сам очнется. У Найла и так уже засосало под ложечкой — лечение всегда отнимало очень много сил. Обычно в подобных ситуациях его выручали пауки, умеющие прекрасно управлять жизненными потоками и делиться своей энергетикой, но восьмилапые уже больше полумесяца сидели без еды, и сами нуждались в подпитке.
—Ничего, — решил правитель, направляясь к переломанному смертоносцу. — На одного больного меня хватит, а потом поем. Гусениц здесь хватает, от голода не умру.
Он опустился рядом с пауком, поправил ему левую переднюю лапу, накрыл сломанный сустав ладонью. Когда тот зажил, правитель взялся за другой, потом за третий, четвертой, пятой...
Найл ощутил головокружение и уперся лбом пауку в бок.
—Остановись, Посланник, — предложил смертоносец. — Я могу ходить на пяти лапах, остальные заживут позже.
—Не шевелитесь, больной, — ответил Найл всплывшей из памяти малопонятной фразой, сосредоточился, отмотал немного серебряной нити на шестую лапу, потом на седьмую, потянулся за восьмой...

* * *

—Где я? — с трудом разлепил глаза Посланник Богини.
Над головой обнаружились двое обнаженных мужчин, протягивающих друг к другу руки. Найл закрыл глаза, открыл еще раз. Теперь над ним парили две обнаженные женщины. Ошалевший от столь радикального преображения правитель плотно закрыл глаза и решил досчитать до двадцати.
— Выпейте, мой господин, — услышал он, и губы ощутили прикосновение прохладного стекла.
Сделав несколько глотков, Найл открыл глаза в третий раз. Теперь он увидел потолок из матового стекла, на котором ангел с гусиными крыльями протягивал венок плечистому и грудастому атлету. Возможно, в виду имелся Самсон, но припомнить подходящего канонического сюжета правитель не смог.
—Где я, Нефтис? — снова спросил он телохранительницу.
—На вилле, мой господин.
—А откуда плеск волн?
—Из бассейна. Калла уронила в него меч и теперь пытается достать. Сейчас я принесу вам мясо, мой господин. Его только что запекли в капустных листьях.
—Здесь есть капуста? — удивился Найл.
—Гребцы нашли на противоположном от моря склоне. Почти всю съели, караси безмозглые.
—Цинги боятся, — попытался оправдать моряков Найл, но Стражница уже ушла.
По потолку пробежала тень, и атлет опять стал походить на женщину.
Найл прищурился, пытаясь разглядеть детали. Интересно, такая иллюзия была сделана специально, или эффект возник случайно? Теперь уже не узнаешь...
Правитель попытался сесть, но тут подоспела Нефтис, положила на стол дышащий паром шмат мяса килограмма на три, после чего легко подхватила Найла и усадила его на стул.
Чтобы восстановить потраченную во время лечения энергию, существовало два способа: или получить ее в готовом виде от кого-то другого, или хотя бы частично восстановить, объедаясь, как фруктовая гусеница. Найл имел возможность пойти только по второму пути, а потому огромные размеры порции его не напугали — ближайшие пару дней ему предстоит только есть и спать.
—Почему вы не отплыли отсюда? — поинтересовался правитель, доставая нож и отрезая себе кусочек белого рассыпчатого мяса. — Надо было сделать это еще утром.
—Вы не отдавали такого приказа, мой господин. К тому же, братья по плоти ищут местное чудовище, чтобы отомстить за погибших.
—Мы прибыли сюда найти семя Богини и прорастить его, Нефтис, а не гоняться за местными уродцами. Если вместо отдыха после морского перехода мы получили нового врага, то следовало просто загрузиться на корабль и двигаться дальше.
—Да, мой господин.
—И не дожидаться моего приказа.
—Да, мой господин.
—Сколько я был без сознания?
—Да, мой господин.
—Что «да», Нефтис?
—Почти полдня, мой господин.
—Долго. Но, в принципе, может успеть до темноты отойти от берега. Выйдем в море, дождемся утра и двинемся вдоль побережья. Позови сюда Назию.
Морячка поднялась на виллу примерно через полчаса после того, как Посланник Богини сыто отвалился на подстилку, посвятив все силы перевариванию самого диетического из продуктов.
—Посланник! — радостно воскликнула она. — Один из наших кораблей цел!
—Как цел? — правитель моментально забыл, что только что собирался отдать приказ об отплытии.
—Один из смертоносцев только что почувствовал мысли пауков с потерявшегося судна. Он утверждает, что в качестве командира был назван шериф Поруз.
—Поруз, — с облегчением вздохнул Найл. — Значит, Поруз жив. Ему наверняка потребуется твоя помощь: ведь хозяйка этого корабля погибла.
Так... Если установился мысленный контакт, значит корабль недалеко. Максимум — три дня пути. Поставь человека возле бассейна. Возможно, с высоты ему удастся разглядеть судно. Или, по крайней мере, заметить, когда оно подойдет ближе.
— Уже сделано, Посланник.
— Похоже шериф ведет корабль на юг, в море не заблудился. А побережье тянется в юго-восточном направлении. Получается, если он выйдет к берегу западнее нас, то рано или поздно пройдет мимо. Если восточнее — то расстояние будет увеличиваться, и мысленный контакт разорвется. Прикажи ему, в случае потери связи, останавливаться и ложиться в дрейф. Мы выйдем из бухты и нагоним.
— Я уже передала такое распоряжение.
—Молодец, — кивнул Найл, хотя и испытал в душе некоторую обиду, что его идеи успел опередить кто-то другой. — Значит, придется задержаться здесь, пока не соединимся с шерифом... Но на ночь — всем до единого собраться на вилле! И с оружием! Предупреди своих моряков: без гарпуна не ходить никуда, даже к бассейну напиться. Если чего испугаются: пусть сперва копье мечут, а потом разбираются.
—Будет выполнено, Посланник, — морячка кивнула и ушла выполнять распоряжение.
Правитель прикрыл глаза и стал мысленно вызывать смертоносцев, прочесывающих окрестные холмы. Они передвигались группами по трое, надеясь в случае опасности прикрыться взаимоусиливающим резонансом и вызвать помощь. Теперь, кое-что зная о своем враге, они могли заранее обдумать план действий, чтобы не оказаться захваченными врасплох. Но хищный холм бесследно исчез в окрестных горах.
К вечеру все участники экспедиции снова собрались на веранде. В воздухе витало беспокойство, опасение ночного визита ментального охотника. Беспокойство было — но не страх. Большинство людей и пауков собирались уничтожить хищника несмотря ни на что. Многие, вспоминая свое поведение во время прошлого нападения, привязывали копья к ладоням. Некоторые точно так же закрепляли щиты. Найл подумал о том, какая получится в дверях пробка, если все одновременно кинутся туда в полном вооружении, но говорить ничего не стал.
Ночь обрушилась стремительно — солнце опустилось в седловину между двух вершин, и тут же настал мрак.
Люди улеглись на полу, пауки заняли места на стенах — но никто не спал, выжидая того момента, когда местное чудовище само позовет воинов к своему логову...
И Посланник неожиданно понял, что зова никто не услышит. Как бы глуп ни был «охотник», но любой, причастный к ментальному миру, который древние люди иногда называли информационным полем, не может не почувствовать грядущей опасности.
Правитель вспомнил известный еще с девятнадцатого века факт: на кораблях, поездах, самолетах, терпящих бедствие, всегда на двадцать-тридцать процентов меньше пассажиров чем обычно.
Но если человек способен внять голосу рассудка, отринуть нехорошее предчувствие и поехать навстречу смерти, то ментальное чудовище не имеет разума. Оно не станет смеяться над суевериями — почувствовав опасность, оно просто затаится и переждет.
Найл перевернулся на живот и безмятежно уснул.

* * *

—Я их вижу, вижу! — оставленный у бассейна наблюдатель не только орал изо всех сил, но и подпрыгивал, не в силах скрыть восторга.
Найл, успевший несколько восстановить свои силы, поднялся, дошел до перил, вгляделся в колыхающийся безграничный простор. Далеко внизу, под самой чертой горизонта плыла, кажущаяся совсем маленькой, коричневая щепочка. Внезапно она растопырила тонкие лапки и тут же спрятала их обратно в воду.
—Без паруса идут, — удивился моряк. — Только на веслах.
—Эй, на корабле, вы меня слышите? — позвал Найл, сопровождая слова соответствующим мысленным импульсом.
—Как они могут услышать? — удивился моряк. — Тут несколько часов хода!
—К Посланнику Богини нужно обращаться «мой господин», — моментально отвесила мужчине оплеуху Нефтис.
—Это мы! — вспыхнул в сознании правителя огонь радостного узнавания. — Мы рады слышать тебя, Посланник!
—Я вас вижу, и рад нашей встрече, — невольно улыбнулся Найл. — Почему вы идете без паруса?
—У нас сломана мачта.
—Хорошо, — кивнул Найл. — Приближайтесь к берегу и ложитесь в дрейф. Мы скоро выйдем из бухты на открытую воду.
Правитель разорвал мысленный контакт и посмотрел в глаза моряка.
—Простите меня, мой господин, — сложил он руки на груди. — Я никогда не видел вас лично и не знал, как нужно к вам обращаться.
—У них сломана мачта, — ответил Найл. — Беги к Назии, скажи, чтобы готовилась к отплытию. Нефтис, собирай братьев по плоти и веди их на корабль.
В сознании опять полыхнуло огнем радости:
—Шериф Поруз просит разрешения высадится на берег, Посланник. Людям нужно отдохнуть хоть пару дней и поесть немного другой пищи.
—Передай ему, — Найл, хотя и понимал, что увидеть его с далекого судна невозможно, покачал головой, как при обычном разговоре, — Передай, что мы потеряли всех жуков, четырех человек и одного смертоносца. Здесь слишком опасно для отдыха. Мы высадимся вместе дальше по берегу.
Мысленный контакт опять разорвался и правитель неторопливо — в теле все еще чувствовалась слабость — направился к выходу из виллы и по дорожке вниз.
На причале моряки загружали на борт тушки целиком запеченных гусениц, пучки дикого мало-съедобного щавеля и какие-то продолговатые белые корнеплоды вместе с ботвой. Похоже, им удалось-таки найти годную в пищу зелень помимо капусты. Часть восьмилапых и двуногих воинов уже спустились вниз, но явно не все.
Найл перешел на борт, поднялся на мостик, облокотился на перила. Внизу, на дне бухты лежал, болтая головой из стороны в сторону человек в белой тунике с привязанным к ногам камнем. Голова болталась из-за того, что двое жуков плавунцов терзали его плоть, вырывая куски мяса, торопливо заглатывая, и снова терзали, делая лишь короткие перерывы на всплытие в поверхности для торопливого вдоха.
—Назия! — резко развернулся Найл. — Что тут происходит?!
—Я здесь, Посланник, — хозяйка корабля взбежала по трапу. — Что случилось?
—Кто это? Там, внизу? Почему ты его утопила? У тебя много лишних людей?!
—Простите, правитель, но его никто не топил, — спокойно ответила морячка. — Это тот гребец, который погиб ночью. Мы похоронили его по морскому обычаю. Просто... Я не подумала о том, что здесь очень прозрачная вода. К сожалению, теперь ничего изменить невозможно.
Найл опять повернулся к борту, еще раз взглянул за борт. Пожалуй, глубина тут не меньше пяти метров... Живя среди болотных призраков, ему приходилось нырять и глубже, вот только стоило ли тратить силы, доставая тело погибшего моряка. Что для него изменится? Просто выбросят за борт в другом месте, на корм другим жукам. А потом мысли правителя перескочили на то, что в совершенно мертвой долине водные жуки продолжают жить припеваючи.
Неужели зов чудовища не проникает сквозь воду? Для мысленных импульсов пауков она преградой не является...
—Пришли ко мне ближайших пауков, — оглянулся на Назию правитель. — Срочно.
Смертоносцы появились мгновенно. Любопытный, Больной и еще двое.
В отличие от людей восьмилапые не имеют данных при рождении имен. Каждый из них имеет свой, неповторимый мысленный «голос», по которому его узнают товарищи, и по которому вызывают, если хотят пообщаться именно с ним. Однако при разговорах с людьми такой способ очень неудобен, и обычно за пауком оставалось то прозвище, по которому к нему обратились впервые. Восьмилапые не обижались. Им вообще не приходило в голову, что подобное обращение может оказаться обидным.
— Вы можете парализовать жуков, что едят человека? — в последний момент все-таки усомнился правитель.
Пауки выбежали на борт, и в тот же миг жуки под водой замерли, словно превратились в изваяния наподобие стоящих на вилле.
—Любопытный, выпускай паутину, — Найл встал на борт, сделал три глубоких вдоха и выдоха, шлепнул ладонью смертоносцу по кончику брюшка и нырнул в воду.
Путешествуя по болоту возле Золотого мира, Посланнику Богини приходилось очень много нырять, иногда — на все десять метров, не то что на пять. Плавать он, как ни странно, так и не научился, но глубины больше не боялся.
Поднырнув под одного паука, Найл быстрым движением обвил его заднюю лапу паутиной, потом зацепил заднюю лапу второго и рванулся наверх.
—Назия, ты здесь?! Кинь мне веревку. И пришли моряков, пусть они возьмутся за паутину и вытащат жуков на берег.
Зацепившись за сброшенный канат, он забрался на борт, тяжело привалился спиной к перилам. Два жука. Для десяти пауков это маловато, но хватит, чтобы поддержать силы в течение недели-другой. Размышления правителя прервали странные звуки. Он поднял голову, прислушался:
—Назия, ты ничего не замечаешь?
— Нет, Посланник.
—И не слышишь ничего?
—Кажется, — женщина подняла глаза к горам. — Кажется, какой-то ритмичный стук.
— Ты никогда не слыхала про барабаны?
—А что это такое?
Правитель понимающе кивнул. Разумеется, рабам и слугам смертоносцев никакой музыки не полагалось.
Это советник Борк использовал ее при обрядах Единения, и то только для людей. Ведь пауки, в общем-то, глухи. Звуки они воспринимают ногами, специальными длинными волосками.
С помощью волосков еще можно понять, есть звук или нет, но уж никак не различить смысл разговора или красоту мелодии. Поэтому в городе Смертоносца-Повелителя на протяжении нескольких столетий не звучал ни один музыкальный инструмент.
На берегу моряки ковырялись с плавунцами: хелицеры пауков не могли прокусить прочные надкрылья или бронированную грудь жуков, и люди помощью гарпунов пытались раздвинуть защитные пластины, чтобы добраться до брюшка. Как только будет впрыснут парализующий яд, смертоносцы смогут ослабить волевое давление и приступят к трапезе. По лестнице торопились вниз братья по плоти. Последней шла Нефтис, которая время от времени оглядывалась назад. Похоже, она тоже что-то слышала.
Найл, борясь со слабостью в мышцах, встал, сошел на причал и направился навстречу своей телохранительнице.
—Нефтис, ты не замечала ничего странного?
—Да, мой господин, — кивнула Стражница. — Когда мы спускались вниз со склона, колонна каких-то людей заходила в ворота виллы.
—Что-о? И вы ушли оттуда, не попытались установить узнать, кто это?!
—Но вы приказали возвращаться на корабль...
—Навул, Трития, за мной! — перебил ее Найл, оглянулся на пауков, но смертоносцы только начали есть, и он не стал их отвлекать. — За мной!
Посланник Богини побежал вверх по ступенькам, свернул на дорожку, споткнулся, побежал несколько шагов, и почувствовал, как мир закружился вокруг...

* * *

Он очнулся в траве. Желтые колоски качались над самым лицом, остро пахло кисловато-сладкой влажностью. Еще выше по пронзительно-синему небу ползли упитанные белые облака. Найл попытался сесть — его тут же поддержали сильные руки.
—Сколько я был без сознания?
—Около часа, мой господин, — ответила Нефтис.
—Пойдемте скорее, — он начал подниматься, и голова тут же снова закружилась.
—Вы еще слишком слабы, мой господин. Вам не удастся подняться к вилле самому.
—Я обязан это сделать. Даже если нам не удастся наладить дружественные и торговые отношения с этим племенем, то мы, по крайней мере, сможем узнать о семени Богини. Оно почти наверняка как-то себя проявляет.
—Разрешите, я понесу вас, мой господин?
—Нет, — опершись на протянутую руку, правитель все-таки поднялся. — Я пойду сам... Только медленно.
Он оглянулся на причал, на стоящих вокруг черных хитиновых обломков смертоносцев, позвал пару из них с собой: пригодятся вести переговоры, для прощупывания мыслей и эмоций туземцев, установления мысленных контактов. Потом правитель спокойным размеренным шагом направился вверх по дорожке.
Сад перед домом выглядел точно так же, как и раньше: чистенькие дорожки, кустарник, вишневые деревья, скульптуры. Вот только дверь виллы была раскрыта нараспашку. Хотя, возможно, так ее оставили, уходя, братья по плоти. Найл еще сильнее замедлил шаг, опустив руку на рукоять меча, а Нефтис попыталась выйти вперед, закрывая правителя своим телом.
Однако в дверь Посланник Богини вошел все-таки первым.
Вообще-то он ожидал увидеть здесь много-много незнакомых людей, поэтому пустота холла обескуражила.
Навул и Трития разошлись, заглянув на веранду и в большой зал, а правитель двинулся вперед, толкнул дверь, ведущую во внутренний двор. Там стройная блондинка чуть ниже его ростом, в длинном платье из грубо тканного полотна поливала кактусы.
Увидев Найла, она ничуть не удивилась — поставила кувшин на землю, опустилась на колени, низко склонилась и произнесла:
— Улаем важарет, клане, тауланцк ларо.
Разумеется, ни единого слова Найл не понял, но опыт общения с северянами научил его разбираться в смысле фраз, исходя только из возникающих в сознании собеседника мысленных образов. Девушка сообщила, что она прислана сюда в качестве его новой жены.
—Моей? — уточнил Посланник, положив ладонь себе на грудь.
—Да, Повелитель Тихой Долины.
Девушка явно принимала его за местное божество, обитающее в здешних местах и сделавшее впадину между гор «тихой» — мертвой.
Виллу она считала его домом, а странный вид и свиту с круглыми щитами и копьями вполне естественными: Бог и не должен выглядеть как простой охотник.
Что ждало в ближайшее время эту щуплую девчушку Найл знал: остановившись поблизости, хищный холм издаст зов, и она торопливо помчится навстречу смерти. Но вот догадывалась ли она о своем будущем? В ее мыслях страха перед божеством не просматривалось — только уважение и почтительность.
Теперь Найл начал понимать, кто поддерживает чистоту и порядок на вилле и в саду, вот только... Учитывая повадки местного чудища, которое явно послужило первопричиной здешних поклонений, «жен» следовало обновлять как минимум каждую неделю.
—И долго ты собираешься здесь находиться? — осторожно поинтересовался Посланник.
—Сколько вы пожелаете, Повелитель Тихой Долины... — однако на более глубоком уровне сознания промелькнуло воспоминание о том, что достойных девушек божество забирает в свой верхний дом, а недостойных — оставляет здесь. Если через месяц, приведя сюда новую невесту, старейшины увидят ее, она будет признана порочной, недостойной, позорящей род.
В таких случая несчастную девушку немедленно изгонят из селения, а если встретят еще раз в ближайших землях — забьют камнями.
«Возьму ее с собой, и все, — решил Найл. — Откуда она знает, что верхний дом — это не корабль? Или что добираться до него нужно не по морю? »
—Встань. Как тебя зовут?
—Уяргу, Повелитель, — выпрямилась девушка, подняла голову и глаза ее округлились: — Ты демон!!! Ты паучий король!
Она шарахнулась назад, стукнулась спиной о стену и метнулась к проходу в бассейн.
Из яркой вспышки ненависти правитель понял, что Повелитель Тихой Долины убивает смертоносцев, охраняя таким образом земли рода от нашествия восьмилапых. Именно за это его и почитали как Бога-защитника. Уяргу увидела рядом с Найлом подбежавших ближе пауков — и тут же поняла, что он не тот, за кого себя выдает.
—Взять, — тихо приказал правитель, у которого сил на беготню не оставалось.
Смертоносцы одновременно выплеснули ей в спину импульс парализующей воли, и божья невеста рухнула на пол.
Найл обошел тощую, как некормленый богомол, девушку, приблизился к перилам, взглянул на море. Внизу, всего в полукилометре от берега, раскачивался корабль, на котором можно было разглядеть черные точки людских голов. Похоже, шериф Поруз уже давно ждет его у выхода из бухты. Разбираясь с загадками древней виллы, он совершенно забыл про основную цель экспедиции: найти и посадить семя.
Впрочем, с виллой он тоже успел все уяснить: неподалеку существует людское поселение, жители которого поддерживают ее в порядке, веруя, что это дом Бога. А здесь обитает некий ментальный охотник, подманивающий к себе добычу мысленным зовом.
Пауки намного чувствительнее к мысленным импульсам, чем люди, а потому поддаются на призыв на куда большем расстоянии. Наверное, они считают эти места проклятыми Богиней и стараются сюда не заходить, благодаря чему люди чувствуют себя в безопасности. А люди в благодарность кормят ментального охотника юными девственницами. Пожалуй, хорошо, что братья по плоти не убили чудище. Этим они спасли от порабощения целый род. Вот только откармливать защитника можно все-таки баранами или жуками, а не человечиной.
Найл подумал о том, что можно попытаться пойти в селение, убедить их в своих мирных намерениях, узнать, чем они богаты, в чем нуждаются, предложить наладить торговлю, а заодно — попытаться сделать их отношения с богами более меркантильными.
Вот только нужно ли этим заниматься? По крайней мере сейчас? Потерять несколько дней, если не недель, на знакомство и переговоры с неопределенным результатом? В конце концов, о поселке, о роде можно подробно расспросить пленницу, а потом явиться с готовыми предложениями или сразу послать купцов... Если смысл будет...
—Возвращаемся на корабль, — решил Посланник Богини. — Нефтис, Навул, Трития, заберите девушку. Придется спасать Уяргу вопреки ее желанию.

Предыдущая страница 6 Следующая страница


7 Нэт Прикли

Парализованный волей человек неспособен двигаться, но прекрасно понимает, что с ним происходит — Уяргу едва не сошла с ума от ужаса, когда увидела, что ее заносят на корабль, на носовой платформе которого сидит огромный паук, в трюмы которого деловито забираются смертоносцы. Она вообразила, что вместо объятий повелителя попала в рабство к паучьему королю — но ничего не могла сделать.
—Отплываем, — разрешил Найл и, предоставив дальше распоряжаться Назии, присел перед положенной на мостике пленницей. — Не бойся, девочка, мы не причиним тебе никакого вреда. Наоборот, мы спасаем тебя от смерти. На вилле тебя обязательно бы сожрало местное чудовище.
Уяргу не поверила. Паучий король ненавидел Повелителя Тихой Долины за то, что тот защищает людей от смертоносцев. Вот он и пытается оболгать покровителя поселка.
—Ваш поселок большой?
В сознании девушки промелькнули каменные стены, заборы, огороды, лица маленьких детишек и седой женщины. Наверное, она вспоминала свою семью: сестер, братьев, родителей.
Уяргу вдруг поняла, что Повелитель Тихой Долины, вернувшись домой, не найдет новой жены!
Он может разгневаться и лишить род своего покровительства. Тогда к ним придут смертоносцы и съедят всех до единого. Из глаз девушки покатились слезы.
— Ну, хватит тебе, перестань, не плачь, — Найл дал распоряжение снять путы парализующей воли, чтобы девчушка могла сесть и утереться. — Не бойся, ничего страшного не случилось. Самое страшное позади. В желудок Повелителю ты уже не попадешь.
Уяргу села, испуганно поджала колени, несколько раз всхлипнула.
Над кораблем прокатились приветственные выкрики — это флагман вышел в море, и его команда заметила покачивающих в дрейфе своих товарищей.
На малом судне тут же опустили на воду весла, на большом — начали поднимать парус.
Найл привстал, взглянул в сторону Поруза, снова присел:
— Ты, главное, ничего не бойся. Тебя никто не тронет, никто не обидит. Может быть, спустя несколько месяцев, ты сможешь посетить свой дом. Мы скажем, что ты спустилась с небесного дворца Повелителя. Хорошо?
Уяргу не ответила, пытаясь представить реакцию Бога, когда он, вернувшись, вместо юной жены обнаружит пустой дом. В голову девушки лезли только мысли о гневе.
До малого корабля оставались десятки метров. Найл выпрямился, помахал рукой столпившимся у борта людям:
—Рад видеть вас всех! И тебя рад видеть, шериф. Где ваша мачта?
—Я приказал срубить ее, мой господин, — покаянно приложил кулак к сердцу северянин. — Когда налетел ураган, наш парус сорвало, а корабль опрокинуло на бок. К счастью, капитан-смертоносец в это время находился в трюме. Он немедленно задраил все люки и заклеил щели паутиной. Поначалу мы сильно на него сердились, потому что хотели спрятаться в трюм, но потом поняли, что в открытые люки залилась бы вода и мы пошли ко дну. А так — когда срубили мачту, судно встало на киль, и стало нас кидать из стороны в сторону. Я думал, волны смоют за борт всех, но почему-то никто не пропал.
—Молодец, шериф!
—Раз служить вам, мой господин, — склонил голову Поруз. — Мы несколько дней идем на веслах, правитель, люди устали.
—Назия, — распорядился Найл. — Передай им на борт пару печеных гусениц и зелени.
—Смотрите! Держи ее! Воспользовавшись суматохой, Уяргу вскочила на борт и решительно кинулась в волны.
—Спустить парус! Нос налево сильно! — немедленно отреагировала хозяйка корабля. — Парус, парус спускайте, улитки ленивые! Теперь все к веслам! Весла на воду! Левый назад, правый вперед сильно — и-и, р-раз! Оба борта вперед!
Мореходный корабль быстро нагнал уплывающую девушку, но как только ей собрались бросать канат, она нырнула и исчезла.
Найл, усмехнувшись простенькой уловке, перешел к другому борту. Белокурая голова и вправду таилась здесь, у самого корпуса. Поняв, что она обнаружена, Уяргу опять поднырнула под кораблем и поплыла от борта.
—Не сметь! — предупредил правитель смертоносца, собравшегося выпустить в нее парализующий импульс. — Утонет.
—Нос направо сильно...
—Отставить!
—Она удерет, Посланник!
— Пускай, — положил Найл ладонь Назии на руку. — Пусть плывет, куда хочет. Ты что, собираешься посадить ее на цепь? Приставить охрану? У нас и без нее хлопот хватает. Если не хочет присоединиться к нам добровольно — пусть плывет.
—Сожрут девицу ее боги, — покачала головой морячка.
—Конечно сожрут, — согласился Найл. — Но это ее жизнь, и она вправе сама решать, кому ее отдать. Подумай лучше о том, как взять шерифа на буксир.
—Мы потеряем в скорости почти вдвое! — попыталась отказаться хозяйка корабля, но Найл укоризненно покачал головой:
—Мы потеряем скорость в любом случае. Мы не сможем идти быстрее этого искалеченного кораблика, не бросать же его после того, как они нашлись? А гребцы на нем устали... Пусть немного отдохнут.
—Хорошо, — согласилась, скрепя сердце, Назия. — Но только на пару дней.

* * *

Вопреки надеждам шерифа и его команды, к вечеру высадится на берег им не удалось: морское побережье представляло из себя сплошную скалистую стену с редкими узкими расселинами, в которые Назия соваться не рисковала. Какие сюрпризы таятся среди шхер, она не знала и не хотела попасть в ловушку на ночь глядя.
До самых сумерек корабли двигались вперед, а когда настала ночь, отвернули в море и легли в дрейф.
Зато к середине следующего дня скальные уступы начали редеть, обнажая густые лесистые заросли и вскоре об оставшихся позади горах напоминали только отдельные крупные валуны, временами проглядывающие сквозь пляжный песок.
Моряки то и дело поглядывали на небо, с нетерпением ожидая заката и возможности высадиться на твердую землю, развести костры, поджарить свежую рыбку, а если повезет — то и какую-нибудь местную дичь.
Такой закон мореплавания — день пути и ночной отдых на берегу — был заведен исстари. Даже не Смертоносцем-Повелителем и хозяйками кораблей, а уже дано позабытыми финикийскими, вавилонскими, греческими мореплавателями. И только категорический приказ Посланника Богини заставил их впервые уйти от привычного побережья дальше, чем на полдня пути и пробиваться через бескрайние бездонные водные просторы.
В конце концов Назия тоже заразилась общими настроениями и отдала приказ о стоянке. С малого корабля тут же радостно сбросили буксирный канат, весла ударили по воде — киль зашуршал по песку, моряки тут же попрыгали за борт, одновременно и облегчая судно, и подпирая его плечами, совершили дружный рывок, и вот уже их оставшийся без мачты парусник лежал, наполовину вытянутый на пляж.
С флагманом все оказалось сложнее: подходя к берегу под острым углом, он сбросил якорь на толстом, скрученном из нескольких паутин и обернутом грубой нитью канате. Похожий на каменную палицу с деревянными зубьями якорь вгрызся в дно, одновременно и закрепляясь, и разворачивая корабль, после чего Назия приказала выбросить второй якорь и вытравить оба каната на несколько десятков метров. В итоге судно замерло на плаву в полусотне шагов от берега, носом к открытому морю и накатывающимся волнам.
Кормовой якорь двое гребцов подхватили на руки, прыгнули за борт, погрузившись почти по горло, отволокли немного назад и старательно вбили в песок. Только теперь, когда ее корабль стоял на растяжках, Назия облегченно перевела дух и распустила команду на отдых.
Радостно загомонившие моряки шустро разделись догола, ринулись в воду, неся туники на вытянутых руках, после чего заторопились в густые заросли собирать дрова и хворост. Найл посмотрел на ленивые серые волны, поежился и решил, что лучше переночует на борту.
—Однако неудобно с твоего кораблика высаживаться, Назия, — повернулся он к командующей флотилии.
—Он почти втрое тяжелее маленьких, Посланник, — пожала плечами женщина. — Команде на пляж его не вынести, а уж обратно на воду спустить и вовсе невозможно. Зато он один берет в полтора раза больше груза, чем два малых вместе взятые.
—А какой в этом смысл, если этот груз толком не выгрузить, не загрузить?
—Почему не загрузить? — удивилась морячка. — С причала это делать очень удобно. А где причалов нет, такие суда не используются. Они ходят только от волока до города, и от города до Провинции.
—Помогите-е!!! — один из моряков выскочил из прибрежного кустарника, рухнул на пляж и, загребая песок руками, скользнул обратно под ветки.
—Семнадцать демонов мне в брюхо! — громко выругался шериф. — А ну, все назад! Сюда! Строиться здесь! В щиты!
—А-а!!! — над травянистой проплешиной промелькнули человеческие ноги.
Найл, ничего не говоря, кубарем скатился в каюту, схватил щит, проверил висящий на перевязи меч, выбежал и, не останавливаясь, прыгнул в воду. Впереди, тяжело расталкивая грудью воду, уже двигались остальные братья с флагмана, сбоку тяжело дышала, держа над головой копье, Нефтис. Позади послышался всплеск от догоняющей их Назии.
— Безоружные, сюда! За стену! — продолжал орать шериф Поруз, подгоняя пятящихся от лесных зарослей моряков. — Быстрее, если жить хотите!
Когда-то, получив в дар от принцессы Мерлью, ставшей правительницей Серых гор, несколько повозок с гарпунами — насажанными на короткие толстые древки костяными зазубренными наконечниками, Найл роздал их морякам. С тех пор они так и остались единственным оружием покорителей водных просторов. С точки зрения северянина Поруза — это просто ничего.
Выбравшись на берег, Найл остановился, перевел дух, оценил тактическое мастерство шерифа, использовавшего все наличные средства для создания максимально прочного боевого построения, а затем, не тратя время на лишние разговоры, растолкал испуганных моряков и встал в общую фалангу, положив правый край щита поверх левого края щита Навула, на его плечо, а своим плечом подперев левый край своего щита — и, одновременно, правый край щита Тритии.
Получившаяся чешуя из множества толстых деревянных щитов по прочности не уступала частоколу — в этом Найл уже имел возможность убедиться — но обладала неизбежной ахиллесовой пятой: стоящий крайним справа воин не мог опереть щит на плечо собрата и был вынужден рассчитывать только на свои силы.
Однако именно туда, на правый фланг, Поруз и поставил единственного оставшегося у братьев жука-бомбардира.
—Внимание! — повысил голос шериф. — У нас какая-то нечисть прячется в траве на прогалине и охотится в лесу. Сперва мы прочесываем прогалину, потом...
Найл увидел между стволами желто-красное мельтешение, и мгновенно понял, с кем им придется иметь дело: с тигровой многоножкой. Эти твари и в древности-то вымахивали с человеческую руку длиной, а какого до какого размера их могло увеличить стимулирующее влияние Богини...
Впрочем, до Богини отсюда далеко — а вот передвигаться с невероятной, совершенно непостижимой для наземного животного скоростью многоножки умели везде:
—Враг слева! — только и успел заорать правитель, как ветви кустарника с хрустом полегли на землю, и в строй со страшной силой ударила темно-бурая голова.
Найл поддернул под защиту щита левую ногу и качнулся вперед, чувствуя, что точно так же делают воины слева и справа, но от страшного удара все равно откачнулся назад.
Плечо заныло, но Посланник упрямо выдвинулся на старое место, возвращая прогнувшейся фаланге потерянные полметра, и выглянул над краем щита. Выросший в пустыне, прирожденный охотник, он знал, у многоножки есть три вида оружия: толстая хитиновая голова, ударом которой она легко ломает надкрылья жуков, панцири уховерток и человеческие ребра; ядовитые клыки на передней паре ног, оставленная которыми царапина способна убить человека в течение минуты; и клешни на задней паре ног, которыми она запросто перекусывает руку или ногу.
Ага! В воздухе промелькнул черный клык — правитель вскинул щит над головой и одновременно наугад ткнул мечом снизу, сразу ощутив, как клинок погружается в мягкую плоть. В воздухе запахло мускусом. Слева Трития, скользнув гардой по тыльной поверхности щита, рубанула в появившейся просвет, тут же отдернув руку назад, и запах стал еще сильнее. Найл опустил щит — чешуя фаланги обрела прежнюю прочность.
Многоножка, извернулась, пряча от уколов переднюю часть тела — в строй ударил хвост с щелкающими клешнями. Послышались крики: от неожиданного удара несколько воинов свалились с ног. Найл тихо ругнулся и ринулся вперед, закрывая хищнику обзор своим щитом и одновременно полосуя ее тело. По счастью, Трития и Навул не оставили его одного, поддержав рывок, а бдительная Нефтис, стоящая за спиной — без щита в строю делать нечего — метнула копье, попавшее в сочленение в середине тела. Сулица погрузилась в хищницу почти наполовину, и многоножка, содрогнувшись от боли,кинулась наутек.
—Назад! — крикнул правитель, приседая и вскидывая щит. Убегая, хищница попыталась походя цапнуть его клешнями, но лишь расщепила край деревянного диска.
Братья по плоти вернулись на свои места, и фаланга замерла, готовая к новому бою.
—Ну что, теперь прочешем прогалину?.. — неуверенно предложил шериф.
—Нет, — не оборачиваясь, громко ответил Посланник. — Эта тварь так просто не отстанет. Она ведь не только ради еды дерется, она свою землю защищает. Если мы немедленно не уйдем, она снова нападет, чтобы победить или умереть. Для нее такой опасный сосед, как мы ни к чему...
Затрещали ветви, длинное желто-красное тело ударило в самый край левого фланга. Послышались испуганные крики.
—Копейщики, хватит спать! — заорал шериф и, судя по звукам, начал раздавать тумаки. — Цели, что ли, не видите?!
Над фалангой пролетел гарпун и воткнулся в сочный травяной покров. Потом еще два — с тем же результатом. Непривычные к сражениям моряки явно растерялись, и стремились не столько попасть в многоножку, сколько не зацепить своих.
—Дай сюда, — узнал Найл голос Нефтис, над ухом, задев волосы, просвистел гарпун: и впервые его толстое древко задрожало не в земле, а во влажном боку насекомого. — И ты тоже...
Многоножка извернулась, ринулась в сторону опасности. Посланник Богини ощутил за спиной движение, ему на плечи слева и справа легли гарпуны, нацелив свои жала в сторону длинных сочлененных усиков хищницы.
—Меня не зарежьте, — буркнул правитель, поддергивая левую ногу и качаясь вперед.
Удар!!! Плечо онемело, а Найл отшатнулся сразу на пару шагов назад. Однако многоножка не стала добивать его своими клыками: вокруг ее головы, словно экстравагантное жабо, торчали в стороны не меньше десятка гарпунов. Насекомое замерло, явно решая — наступать ему дальше или удирать в кусты.
—Разомкнись! — потребовал шериф. Часть братьев сделали четкий шаг вперед и в сторону, превратив фалангу в череду квадратиков, в образовавшиеся проходы ринулись смертоносцы. Пусть их было всего пятеро — но противостоять парализующей воле и ядовитым укусам ослабевшая многоножка уже не могла. Теперь это был не смертельно опасный враг, а всего лишь еда: много-много свежего мяса. —Вот теперь можно и прогалину проверить, — окинул взглядом длинное и яркое тело насекомого шериф. — В спину никто не ударит.
Ровная низинка, поросшая пепельно-серой осокой, начиналась от пляжа и треугольником вдавалась почти на сотню метров лесные заросли. Воины выстроились на песке, вдоль ее края, а потом неспешно двинулись вперед, сомкнув щиты и обнажив мечи.
—Левой, левой, — командовал оставшийся позади Поруз.
Только так, шагая в ногу и строго на определенную длину можно сдвинуть фалангу с места не рассыпав ее на много отдельных воинов.
—Раз-два, левой, левой, левой...
Найл увидел впереди, среди травы, длинную черную палку в руку толщиной.
Он еще успел подумать, что она не похожа на сгнивший ствол или вылезший наружу корень, как вдруг послышался звонкий щелчок — кто-то из братьев немного в стороне получил удар в щит большим крюком. Пробить толстое дерево крюк не смог, но застрял в нем крепко и вырвал бойца из общего строя. Посланник кинулся вперед и с размаху полоснул палку клинком. Та легко распалась — на срезе тут же показалась голубая сукровица, а воздух наполнился залихватским посвистом.
Посланник Богини откинулся на спину, позволяя сразу нескольким крюкам пролететь над головой, потом вскинул клинок и еще одна «палка» сама надломилась, попав на лезвие.
Не дожидаясь продолжения, Найл откатился в сторону, а крюки начали запоздало долбить землю в том самом месте, где он только что находился. За время этой суеты фаланга успела придвинуться почти вплотную, и правитель торопливо занял свое место.
Теперь стало видно, что все черные тяги начинаются примерно из середины прогалины. Братья по плоти стали неторопливо смыкать круг, по мере приближения перебивая мечами и краями щитов «палки» и «крюки». Вскоре схватка закончилась: посреди поляны лежало животное, с виду похожее на паука, но совершенно слепое и не имеющее ни одной ноги. Ноги его по прихоти природы превратились в длинные, многометровые тяги с крюками на концах, которыми хищник цеплял существа, забредающие на поляну и подтаскивал их к своей пасти.
— Все ясно, — подошедший северянин вложил меч в ножны. — Лагерь будем ставить здесь, на прогалине. Осталось только прочесать ближний лес на случай появления другого зверья, а моряки тем временем заготовят дрова и разведут огонь.
В лес Найл не пошел. Он прекрасно знал, что там, где обитает многоножка, никого больше встретиться не может. Но и мешать шерифу не стал: в таких случаях лучше перестраховаться.
— Как же мы сможем плыть дальше? — поинтересовалась у Посланника Богини подошедшая Назия. — На севере, вокруг нашего города, кругом пустыня. Там можно приставать к берегу в любом месте и спокойно устраиваться на ночлег. А здесь как? Кругом разные чудовища, как в Дельте. Если причаливать на ночлег днем, то потеряем много времени, а если ночью, то в любой момент придется ждать нападения.
—Ничего не придется, — встрял в разговор Поруз. — Выставим обычное охранение, высадку будем производить только на разведанный плацдарм. Пусть ваши моряки немного потренируются. А то ведь, случись реальная опасность, опять растеряются. Сегодня, вон, ни одного гарпуна в цель не добросили.
—А я предлагаю поесть, и вернуться на суда. Отплыть от берега и ночевать на воде, в безопасности.
— Ты видела, сколько у нас сегодня добычи? — повернулся к морячке Найл. — Сейчас шериф выставит охранение, а ты разбей моряков на смены, и пусть по очереди жарят мясо в дорогу, а заодно отъедаются, сколько смогут. Кто знает, может нам еще пару недель ничего, кроме рыбы, в рот не попадет.
Сам правитель, обойдя лагерь, а затем устроившись возле пылающего костра, за час съел не меньше килограмма нарезанного на мелкие ломтики мяса, после чего благополучно заснул, благо его ни в смену, ни в охранение никто ставить не посмел.

* * *

За ночь в лагере никаких путешествий не случилось. Многоножка была разделана и зажарена целиком до последней лапки и частично съедена, частично уложена в придонное пространство трюма — в самое прохладное место кораблей. Объевшиеся моряки с трудом подняли парус, после чего бессильно разлеглись на лавках, полностью вверив себя воле волн и командующей флотилией, лично вставшей у руля.
По счастью, ветер дул попутный, управление связанными буксиром кораблями труда не составляло, и они неторопливо продвигались вдоль побережья.
Поначалу лес казался бесконечным, но вскоре берег понизился. Деревья отступили от границы воды далеко вглубь суши — туда, куда не докатывались волны даже в самую штормовую погоду, и за свободное пространство цепко ухватились мхи и низкая редкая трава.
Постепенно кроны вовсе скрылись за горизонтом, а трава погустела, подросла, покрывая все видимое пространство. Ветер играл высокими колосьями, гоняя седые волны, и временами казалось, что суда двигаются по границе двух морей — темно-синего и светло-зеленого.
— Я слышу голос! — вспыхнул в сознании Посланника Богини радостный импульс. — Слышу, слышу!
В первый миг Найл не понял, кто с ним говорит и о чем, но вскоре распознал ментальные колебания Любопытного. А услышал смертоносец мысленный зов паука с последнего из потерявшихся кораблей.
—Значит, они тоже целы! — не смог сдержать радостной улыбки правитель, и тут же потребовал уточнения: — Где они находятся? Есть ли пострадавшие?
—Они стоят возле морского леса, — в сознании Посланника появилась картинка с высоким редколесьем, тянущемся к солнцу прямо из воды. — У них все целы.
—Пусть ждут нас, — приказал правитель. Мимо подобных зарослей флагману проходить еще не довелось. Значит, корабль Юлук находится где-то впереди, а не нагоняет их со стороны моря. Еще пара дней, и вся флотилия снова соберется вместе.
В порыве радости Найл даже захотел предложить хозяйке корабля не останавливаться на ночь, а, пользуясь попутным ветром, попытаться выиграть лишних полсотни километров, но вовремя остановился. Не хватает еще ради экономии в несколько часов напороться в темноте на какую-нибудь одинокую скалу.
На этот раз отряд высаживался на берег по правилам северян. Первым, к пляжу приблизился малый корабль. Как только нос его заскрипел по песку, все четверо воинов выскочили на сушу, сомкнули строй и продвинулись на несколько шагов вперед, защищая место высадки от пока неведомого врага. Затем шериф подогнал свое суденышко почти вплотную к флагману, предложив воинам и морякам перепрыгнуть к нему.
Назия брезгливо поморщилась. Она знала, что на море при подобном баловстве немало моряков попадало между бортами, и или ломали ноги, или просто тонули, но один раз решила потерпеть и узнать, чем все кончится. Найл, действуя из того же любопытства, перепрыгнул.
Шериф выбросил второй отряд за спину первому, потом приказал фаланге выдвинуться вперед, расширяя защищенное пространство, и приступил к высадке моряков.
Возможно, этот маневр мог принести ему победу, встречай путников на берегу толпы врагов или, хотя бы, стаи голодных жужелиц.
Однако, куда ни брось взгляд, вокруг колыхалась только трава, трава и трава. Здесь не было ни врагов, ни дичи, ни даже банальных дров. Чтобы перекусить, чувствуя под ногами твердую землю, а не покачивающуюся палубу, мясо пришлось носить в лагерь из трюмов.
Наслаждаясь подзабытым чувством безопасности, Найл отправился погулять по широкому лугу, щекотя ладони кончиками травяных метелочек и колосьев, вдыхая сладкий аромат цветов, травы, дыша чистым теплым воздухом. Он успел отойти от лагеря на несколько сотен метров, когда краем глаза заметил чуть в стороне потаенное движение. Правитель сделал пару шагов навстречу, пытаясь взглядом вычленить силуэт живого существа среди шевелящейся травы — и сократил дистанцию меньше, чем следовало.
В воздух взвился паук с растопыренными лапами — правитель рухнул на землю, надеясь пропустить его над собой, и тут же ощутил легкое прикосновение к спине. Попался!
Найл осторожно скосил глаза. Так и есть! Паук-скакун! Этот представитель рода восьмилапых имел привычку натягивать паутину не на звериных тропах, а между длинными передними лапами. Выследив добычу, он прыгал с расстояния в полсотни метров, и накрывал ее своей сеть. Так сказать, ловушка с индивидуальной доставкой.
В первый миг Посланник хотел позвать на помощь, но вовремя остановился: испугавшись появления новых врагов, скакун мог не убежать, а попытаться впрыснуть добыче яд, не дожидаясь, пока она запутается. Перспектива оказаться парализованным Найлу не нравилась.
На несколько минут оба — и паук, и жертва замерли. Скакун ждал, когда его добыча начнет трепыхаться, а Найл именно этого делать и не собирался. Он прекрасно знал, в чему это приведет: при попытках вырваться на свободу липкая, эластичная, но прочная паутина растянется, облепив его со всех сторон, и пауку останется лишь впрыснуть пищеварительный сок в получившейся кокон. Сейчас же белые нити прикасались только к его спине — к тунике и волосам.
Однако лежать бесконечно правитель тоже не мог, а потому он просунул руку себе под живот и стал медленно вытягивать меч из ножен. С оружием в руках правитель почувствовал себе куда увереннее, вот только как применить его — не знал. Лежа на животе до скакуна ему не дотянуться, переворачиваться нельзя — запутаешься. Рубить паутину клинком бесполезно: он почти сразу прилипает к нитям, становясь совершенно бесполезным. Хотя... Почему обязательно крутиться?
Найл вжался животом в землю и стал осторожно выползать из-под ловчей сети. Точнее — изображать попытку бегства. Он сдвигался сантиметр за сантиметром, натягивая прилипшие нити. Ткань туники вздулась, вырываемые с корнем волосы заставляли глаза слезиться от боли. Разумеется, вырваться из-под паутины не может никто — но как расценит это паук? Ведь он чувствует только то, что жертва его не трепыхается, как положено, а нити потихоньку натягиваются в противоположном от его пасти направлении.
— Я сбегу от тебя! — мысленно выкрикнул Найл в сторону скакуна. — Останешься голодным!
И паук рванулся вперед! Слетели нити со спины, вместе с клочьями волос оказались сорваны с головы — Найл, воспользовавшись мгновением свободы, перекувырнулся на спину, вскинув меч над головой, и паук сам напоролся на лезвие своей грудью.
Правитель не смог удержать обрушившейся на него тяжести, руки согнулись, и скакун распластался на нем. Хелицеры сомкнулись-разомкнулись в считанных сантиметрах от лица, желтые капли скопились на их кончиках, и одна упала Посланнику прямо на ухо — но это уже не имело особого значения.
Поднатужившись, Найл приподнял тело неудачливого охотника, выполз из-под него сначала грудью, потом вытащил ноги. Встал, за распластанные лапы перевернул паука на спину и выдернул меч. На него внезапно обрушилось чувство жуткого голода, но сил тащить добычу к стоянке не осталось.
— Хватит, нагулялся, — отмахнулся Посланник и побрел к воде. — Надо сказать Порузу, чтобы охранение на ночь он все-таки выставил. На Земле безопасных мест не существует нигде.

* * *

Утром шериф организовал отплытие почти в том же порядке, как и высадку: сперва с пляжа снимаются и перебрасываются люди с флагмана, затем на борт поднимаются воины малого корабля, а в заключение, под прикрытием выстроившихся на носу арбалетчиков, гребцы уводят судно от берега.
Найл с интересом просмотрел эту инсценировку, рассматривая ее, как тренировку к возможным действиям в боевых условиях, а вот командующая флотилией воротила нос и презрительно фыркала, всячески выражая свое отношение к страху северянина перед чистыми необитаемыми лугами. Она даже попыталась под шумок уйти вперед, вынудив шерифа посадить гребцов на весла, но Посланник Богини вовремя раскусил ее маневр и заставил опять подать на малое судно буксировочный канат.
Затем потянулось долгое путешествие вдоль пустынного степного побережья, однообразие которого не прерывалось даже одиночными деревьями. Можно было подумать, что они вовсе стоят на месте, если бы не журчание воды за бортом и не расходящиеся в стороны кильватерные волны.
Когда стало смеркаться, шериф опять запросил разрешение на высадку, но на этот раз правитель встал на сторону Назии: если на берегу нет дичи и дров, то тратить время и силы на высадку смысла не имеет.
Путешественники провели ночь на бортах медленно дрейфующих кораблей, а с первыми солнечными лучами подняли парус и спокойно продолжили свой путь.
Первое попавшееся на пути дерево вызвало всеобщее изумление и интерес. Оно росло почти в двухстах метрах от берега, упираясь в морские волны частоколом жилистых камней, и выпростав толстый ствол на высоту, почти вдвое превышающую мачту флагмана. Там, в тени широких листьев, зрели крупные плоды, уже снабженные маленькими зелеными ростками и метелочкой тонких камней.
—Что это, Посланник? — свое удивление Назия обратила в первую очередь на Найла, словно он самолично участвовал в создании этого мира и лично ответственен за каждое из чудес.
—Я бы сказал, что это мангровое дерево, если только был бы в этом уверен, — осторожно высказался правитель.
Примерно через час пути на их курсе выросла целая рощица точно таких же гигантов, что и первый, а затем, в нескольких километрах — рощица маленьких, куда более молодых растений.
Деревья все еще продолжали вызывать удивление, но уже не такое, чтобы оживленно перекрикиваться и указывать на них пальцами. Потом огромных стволов становилось все больше и больше, росли они чаще, и Назии километр за километром приходилось отворачивать суда все дальше в море, чтобы не застрять среди морского леса, как паук в ивовых зарослях.
Теперь уже и Найл хорошо ощущал отдельные яркие мысли корабельного смертоносца с корабля Юлук. Последнее потерянное судно стояло на якоре в полукилометре от морского леса, но время от времени от деревьев приплывали крупные орехи, которые бились в борт с таким грохотом, словно они на всем ходу налетели на скалы.
—Назия, какова длина якорного каната на малых кораблях? — неожиданно поинтересовался правитель.
—Две сотни метров, Посланник, — вздрогнула от неожиданного вопроса хозяйка корабля.
—Значит, эти деревья растут на мелководье, — сделал вывод Найл.
—Почему?
—Последний из кораблей стоит совсем недалеко отсюда, в полукилометре от леса, на якоре. Да еще и лес выступает в море неизвестно насколько. Получается, под нами одна большая мель, которую деревья и обживают.
—Нос налево не торопясь! — моментально отреагировала на его слова морячка. — Пойдем мористее.
—Зачем так далеко? — пожал плечами Найл. — Под их корнями наверняка не меньше трех-четырех метров.
—А если там окажется трехметровый камень? — поинтересовалась Назия. — Нет, пока под килем меньше полусотни метров, моряку быть спокойным нельзя.
—Вижу мачту!!! — вскочил один из гребцов. — Вижу мачту справа от носа!
—Нос прямо, — хозяйка отошла к правому борту, прищурилась. — Нет, не вижу... Только деревья...
—Должен быть, — Найл послал вперед мысленный импульс и мгновенно получил радостный ответ: — Они видят наш парус!

Предыдущая страница 7 Следующая страница


Племя 8

Еще через час флагман свой парус опустил, и все три судна закачались борт о борт. После обмена приветствиями и впечатлениями, первая радость от встречи отступила перед насущным вопросом: что делать дальше?
Шторм расшвырял кораблики в разные стороны на неизвестное расстояние, и теперь никто ни на одном корабле не мог сказать даже примерно, куда и как долго нужно двигаться, чтобы попасть в ту точку, что указала Великая Богиня Дельты: строго на юг от города пауков, на расстоянии в тридцать раз большем, чем от Богини до города. Разумеется, далеко не в первый раз за последние годы Найл вставал перед необходимостью принимать решение, но почти всегда рядом с ним находились опытные советники и друзья: Дравиг или Шабр, Симеон или принцесса Мерлью. Все они имели не просто совет, а собственное мнение, собственное видение, которое готовы были отстаивать в споре. На этот раз с Посланником Богини никто не спорил, и никто не собирался давать советов. Все просто ждали решения правителя, которое им следовало самоотверженно и не жалея сил исполнять.
Найл закрыл глаза, вызывая на себя внимание всех смертоносцев флотилии, вмещая в свое сознание все их способности, и раскрылся для восприятия окружающего пространства.
Разумеется, позади, над просторами моря царил сумрак - жизни там не за что было уцепиться, и некому раскрасить ментальное пространство разноцветными огоньками. Зато впереди, среди мангровых крон, жизнь била ключом. Правда, судя по яркости огоньков, обитала там в основном всякая мелюзга, хотя на расстоянии примерно в день пути Найлу почудилась целая россыпь ярких пятен, удивительно похожих на свет человеческого сознания.
Правитель сосредоточился, вытягивая все предоставленные ему возможности в длинный щуп, повел им из стороны в сторону... Нет, ничего. Семя будущей Богини не может не отличаться от живущих на Земле существ интенсивностью своего свечения, своим цветом, но ничего странного ему разглядеть не удалось.
Найл с тоской вспомнил то чувство восторга, когда после приближения к
Дельте он мог прикосновением сознания разглядеть не то что свет чужого сознания на расстоянии многих переходов - но и каждую прожилочку каждого древесного листка в округе... Но тогда на него концентрировались десятки тысяч смертоносцев, а сейчас на кораблях находилось всего лишь два десятка пауков. Значит, искать придется не столько силой разума, сколько ногами, ногами и еще раз ногами.
- Мы продолжим движение на юг, - решил Найл. - Семя Великой Богини не может не оказывать влияния на ближние земли. Надеюсь, нам удастся это влияние заметить.
- Флотилия не может двигаться на юг, Посланник, - покачала головой Назия.
- Там морской лес. Мы не сможем даже высадить вас, мой господин, поскольку перед нами нет берега.
- Тогда пойдем дальше на восток, - вздохнул правитель, - до тех пор, пока не обогнем лес, или пока не получим возможность сойти на землю.
Паруса вновь поднялись на мачты и наполнились ветром, увлекая за собой корабли. Кое-кто из гребцов снова начал выбрасывать за корму удочки, с тоской поглядывая на густые заросли, непреодолимо отгораживающие их от суши, от возможности поесть нормального мяса, погреться у костра, испечь себе горячий ужин или закоптить впрок хоть что-нибудь из добычи. Однако поклевок не случилось ни одной: наверное, в мутной воде рыба просто не видела играющих золотыми боками блесен.
До темноты флотилия шла на запад, ночь провела на якорях, а утром легла на прежний курс. Примерно через два часа после восхода солнца путешественники, не веря своим глазам, обнаружили, что лес резко обрывается, и за последними одинокими деревьями раскрывается в южном направлении чистое свободное море.
Корабли одновременно повернули под прямым углом и устремились вперед, а люди стали с интересом отмечать происходящие вокруг изменения. Волнение на море практически исчезло - мелкая рябь мореходными судами просто не замечалась. Вода стала намного прозрачнее, и брошенную за борт блесну можно было разглядеть, пока она не погрузилась на всю длину шнура. То и дело в кильватерной струе появлялись стаи крупных рыб, которые, впрочем, быстро уходили в сторону. В небе впереди, над линией горизонта, постоянно висели характерные горизонтальные штрихи с капельками на концах - стрекозы, ищущие добычу. Всю свою жизнь Найл считал, что стрекозы - это признак близкой воды, и только теперь узнал, что они могут быть еще и признаком недалекой суши.
Радость длилась недолго. Уже после полудня над горизонтом стали проступать кроны очередного морского леса. Разница состояла лишь в том, что на этот раз граница зарослей и морского простора тянулась в юго-западном направлении, да еще в том, что сквозь прозрачную воду было видно, что корни держатся за дно, лежащее на глубине примерно трех метров. Дальше начинался крутой обрыв, и разглядеть дно под кораблями казалось невозможным. Вдобавок ветер, раньше пусть и слабый, но попутный, стал встречным. Теперь флотилии приходилось двигаться на веслах.
Единственное утешение - постоянно зависающие над кораблями стрекозы здесь, вдали от Великой Богини, не смогли вырасти до размеров, опасных для человека. Поначалу они еще нервировали треском прозрачных крыльев гребцов, опасливо пригибающих головы, но вскоре моряки привыкли и перестали обращать на насекомых внимание. Перестали они вздрагивать и от постоянных гулких ударов плавающих по поверхности орехов, каждый размером с человеческую голову, что регулярно бились в борта.
В сумерках Назия отвела суда подальше от мелководья, приказала выбросить за борт якоря, и только когда они зацепились лапами за дно, позволила морякам отдыхать. Усталые гребцы, забыв про ужин, разлеглись на скамьях и почти сразу заснули. Посланник Богини, спустившись в капитанскую каюту, забрался в постель, а Нефтис и Назия устроились там же на полу, на набитых душистым сеном тюфяках.
Найл проснулся от ощущения опасности. Спросонок он не понял, откуда взялось это предчувствие - то ли его коротко предупредил кто-то из смертоносцев, то ли он поймал мысль готовящегося к нападению врага, но Посланник привык доверять своему нюху на неладное, а потому он быстро поднялся, оделся, набросил через плечо перевязь с мечом, прихватил щит и поднялся на палубу.
После уютной каюты ночная прохлада показалась излишне резкой, режущей дыхание. Правитель поежился, поднял глаза к небу, надеясь вместо тянущейся по лунному диску пелены полупрозрачных облаков увидеть полуденное солнце, но чуда не случилось. Он поднялся на мостик, к рулю.
- Как здесь, Лохарь? - узнал правитель дежурного моряка.
- Все спокойно, мой господин, - кивнул тот.
- Хорошо, - Найл оперся о перила правой рукой.
Хотя Луна и висела на небосводе круглым желтым пятном, облака поглощали почти весь ее свет, и разглядеть хоть что-либо на воде не представлялось возможным. Поэтому правитель затаил дыхание и прислушался. Вот ему померещился всплеск. Хотя, возможно, это просто рябь, бьющаяся о борт. Еще всплеск - но уже совершенно в другой стороне! Нет, рябь не может биться в борт сразу везде. Или волны накатываются только с одной стороны, или это уже не волны.
- Лохарь, буди гребцов, - тихо приказал Найл. - Пусть разбирают гарпуны и готовятся. Воинов тоже разбуди.
Череда облаков оборвалась, лунный свет прочертил по воде длинную дорожку, и в ее отблеск моментально попали две длинные узкие ладьи с человеческими силуэтами.
- Что случилось, Посланник? - сонный голос Назии, и не подумавший о соблюдении ночной тишины, раскатился по глади воды. - Почему вы решили вооружиться в такую рань?
- Тише, у нас гости, - прошипел на нее правитель, указывая на море.
- Что-о? - глаза женщины округлились. - Подъем все! Поднять якорь!
План Найла тихо подготовиться к встрече нападающих и взять их в плен рушился на глазах. Правителю оставалось только ругаться и скрипеть зубами.
- Поднять якоря! Шевелись, сонное царство!
Туземцы в лодках, поняв что их обнаружили, отозвались не менее громкими дружными воплями. Судя по звукам, они окружали флотилию со всех сторон. Правда, бросаться в атаку не торопились - по всей видимости, огромные размеры мореходных судов производили на них должное впечатление.
Найл попытался прощупать сознания гостей - но вместо агрессивности и злобы ощутил робость. Впрочем, именно страх нередко заставляет людей кидаться в самоубийственные атаки. Скорей бы рассвет - в свете дня станет проще разобраться что к чему.
Посланник посмотрел на запад. Сползающие к горизонту облака уже подсвечивались розовыми бликами нового дня. Туземцы перестали орать - видимо, просто устав. На кораблях тоже утих топот - путешественники успели перебежать от спальных мест к бортам и вооружиться.
Солнце коснулось своими лучами макушек деревьев, побежало по стволам вниз.
Мир постепенно наливался светом, и теперь не составляло труда разглядеть десять узких долбленок по трое одетых в плотные белые куртки и штаны туземцев в каждой. На корабле шерифа кто-то рассмеялся - исход столкновения ни у кого сомнения не вызывал. Туземцы опять издали воинственные крики, подняли со дна лодок луки, наложили на них длинные, полутораметровые стрелы.
- Щиты на борт! - хладнокровно скомандовал шериф. – Арбалетчикам приготовиться!
- Отставить подготовку! - громко вмешался Найл. - Ждать!
В отличие от северянина, видевшего в луках всего лишь недоделанные арбалеты, Посланник Богини знал, что длинные стрелы предназначены для охоты на рыбу. В воде добыча всегда находится немного не в том месте, где кажется, и чтобы не промахнуться, охотник вынужден опускать часть стрелы под поверхность - иначе ему просто не прицелиться. Для стрельбы по сухопутной цели такие стрелы совершенно непригодны. Значит, туземцы стрелять не собирались. Они всего лишь пугали. А может, выполняли некий местный ритуал. И еще правитель выдел у поясов многих гостей длинные палки с вклеенными по краю осколками стекла и обсидиана. И опять же, в отличие от цивилизованного шерифа, Найл знал, что это - дикарское подобие меча. Именно это оружие они должны применять в реальном бою, и именно с его помощью должны были ночью штурмовать корабли. Но - не штурмовали. Значит, туземцы не хотят пролития крови. Осталось только определить среди них вожака и понять, чего они требуют на самом деле.
Дикари, продолжая голосить, опустили острия стрел с костяными наконечниками в воду, поводили ими там, потом выложили луки в лодки, взялись за свои деревянные мечи и длинные дубинки и несколько раз потрясли ими в воздухе:
- Кхуру, кхуру!
- Кхуру, - наконец все они уселись и притихли, а один выпрямился во весь рост. - Рукха Алан ригуло жарми!
Найл оценил чувство равновесия, каким нужно обладать, чтобы встать во весь рост в лодке в локоть шириной, и не перевернуться, и уважительно присвистнул, после чего попытался установить мысленный контакт с чужаком. Похоже, тот требовал прекратить охоту.
- Но мы не охотимся, - развел правитель руками.
- Эти воды подарены нам Великим Братом для жизни и пропитания, и никто не имеет права осквернять их своим присутствием! - еще громче повторил дикарь, и все остальные подтвердили его слова громкими выкриками.
Вот теперь Посланник Богини начал понимать весь смысл ситуации. Некий Великий Брат создал этот кусочек моря и растущий на нем лес специально для проживания местного племени. Во имя Великого Брата племя должно уничтожать всех, осквернивших эти места своим присутствием... Вот только оно не ожидало визита трех мореходных кораблей, каждый из которых в десятки раз больше самой огромной долбленки, да еще почти с сотней вооруженных людей на них. Теперь туземцы требовали от гостей оправдаться. Скорее всего, чтобы иметь возможность простить слишком сильного противника, а оправдание потом передать Великому Брату: дескать, они не виноваты, и убивать их было не за что...
- Мы не трогаем ваши воды! - поднял руки над головой Найл. - Мы плывем над ними на своих кораблях, и не прикасаемся к ним ни одним пальцем! И мы не охотимся в ваших водах, мы везем еду с собой.
Вождь, в сознание которого Посланник Богини передавал свой ответ, передал ответ своим товарищам, и те облегченно закивали: да действительно, зачем проливать кровь, если к воде никто даже не прикоснулся?
- Зачем же тогда вы пришли в наши воды, чужеземцы? - задал вполне естественный вопрос вождь.
- До наших краев дошли слухи о мудрости и знаниях вождей вашего народа, - сообщил Найл, представляя, как эти слова медом растекаются по сердцам дикарей. - И мы прибыли сюда, чтобы посоветоваться о необычайно важном для нас деле!
С этого мгновения путешественники стали для племени морского леса самыми желанными из гостей.

ЧАСТЬ ВТОРАЯ
МОРСКОЙ ЛЕС

Долбленки легко скользили между деревьев, покачиваясь на мелкой ряби. Найл смотрел на воду, стремительно проскальзывающую мимо, всего лишь в паре сантиметров от верхнего края борта, и с тоской вспоминал, что так и не научился плавать. Если от случайного толчка или слишком высокой волны лодка перевернутся - прочный круглый щит его уже не спасет.
Вождь со странным именем Рыжий Нос легко позволил Найлу, Нефтис, и Айвану взять с собой оружие: ведь гостей было всего трое, а воинов в его клане - больше сорока. Мысль о том, что трое хорошо подготовленных и вооруженных бойцов смогут без особого труда перебить в десятки раз большее число врагов ему в голову как-то не пришла.
Впрочем, никого убивать правитель не собирался. Он хотел лишь договориться с местными жителями о спокойном проходе через их воды, а заодно расспросить, что они могут знать о семени Богини.
- Мы приближаемся, мой гость Найл, - предупредил Посланника вождь, обгоняя его на своей долбленке. - Я буду рад увидеть тебя как можно скорее.
Рыжий Нос устремился вперед, чтобы, в соответствии с обычаями предков, встретить гостя на пороге дома. Посланник Богини внимательно прислушивался к мыслям всех туземцев, дабы случайно не преступить их обычаев и казаться приятным, дружелюбным человеком. Пока, вроде, никаких обрядов он нарушить не успел. А если местный вождь, встречая, еще и подаст ему руку - Найл автоматически окажется под защитой всего клана. Вот тогда за свою безопасность можно будет больше не опасаться.
Посланник Богини всматривался между деревьев вперед, ожидая, когда появится берег, но не тут-то было: внезапно гребцы все разом опустили свои длинные лопатообразные весла в воду, резко тормозя, и один из них указал на висящую рядом с ближайшим стволом веревку:
- Дом Рыжего Носа.
Найл поднял глаза и в пяти метрах над собой увидел собранный из некрупных древесных стволов пол. Веревка свисала из углового люка, из светлого прямоугольника которого приветливо улыбался местный вождь.
Правитель вздохнул, закинул щит за спину, укрепив за специальную петлю на перевязи, ухватился за толстый, похожий на пеньковый канат и полез наверх. За время походов через Серые горы ему пришлось налазить по паутинам не один десяток километров, но с тех пор прошло немало времени, и Посланник отвык от подобных упражнений. Тем более, что в горах на нем не висело почти полное воинское снаряжение. Когда до люка оставались считанные сантиметры, Найл обессилено остановился и стал с видом полной безнадежности поглядывать вниз.
- Так давай же, совсем чуть-чуть осталось, - пытался поддержать его Рыжий Нос, - Давай, один рывок!
Найл покачал головой и начал потихонечку сползать вниз.
- Давай! - вождь наклонился и протянул ему руку.
Правитель с готовностью за нее ухватился, покосился вниз - все ли видели? - а уж потом быстро и легко перевалился на пол хижины.
Изнутри дом Рыжего Носа выглядел весьма солидно: нижняя комната примерно четыре на пять метров, причем, судя по люку в потолке, есть еще один, более высокий этаж. Справа и слева виднелись завешанные белыми полотнищами проемы. Да и вообще, проблем с тканями туземцы явно не испытывали: плотные занавески висели на окнах, белое полотно закрывало стены, из него натягивали легкие загородки, прикрывающие край комнаты от посторонних глаз.
Из мебели здесь имелись только низенький стол - плетеная из тонких ивовых прутьев столешница на тонких ножках и несколько тряпочных пуфиков, набитых, судя по запаху, какой-то травой.
- У тебя роскошный дом, Рыжий Нос, - с искренним восхищением огляделся правитель. - За время жизни на корабле я отвык от таких просторов.
- Это всего лишь входная комната, - небрежно отмахнулся вождь. - Здесь мы сидим с друзьями, когда хотим выпить моркхи, поговорить или просто отдохнуть, если проплываем мимо.
Что такое «моркха» Найл не очень понял, но, судя по мысленному образу, это был или очень слабый, или вовсе безалкогольный напиток, который варили из орехов местных деревьев.
- Пойдем, я покажу тебе комнату, в которой поселяю своих гостей, - вождь указал на люк в потолке.
Над «входной» комнатой имелась еще одна, точно такая же по размеру, но уже без матерчатых загородок и без обшитых тканью стен - но с занавесками. Зато здесь лежал обширнейший тюфяк, на котором могли без труда устроиться на ночлег пять человек. И опять же - в потолке имелся люк.
- У меня много друзей, - с гордостью сообщил Рыжий Нос, - поэтому приходится делать еще одну комнату для гостей.
На третьем этаже уже имелись стены, окна, занавески и тюфяк - правда, заметно меньший, чем ниже этажом. Правда, вместо крыши пока что лежали несколько длинных жердей, почти сразу над которыми раскинуло свои листья мангровое дерево.
- Где вы, мой господин? - послышался встревоженный голос Нефтис.
- Подождите, я сейчас спущусь, - отозвался правитель. - Все в порядке.
- Здесь уже можно спать, - осторожно сообщил вождь, - хотя, конечно, только в хорошую погоду.
Рыжий Нос собирался отвести это место сопровождающему Найла пареньку, и теперь настороженно ожидал ответа своего гостя - вдруг не понравится?
Тогда у гостя в душе может затаиться обида...
- А по мне так хорошо, - развел руки Найл. - Свежо, небо над головой.
- Пойдем, я познакомлю тебя с детьми, - с облегчением пригласил вождь.
В нижней комнате, где ожидали правителя Нефтис и Айван, Рыжий Нос откинул занавеску у одного из проходов, и там обнаружился легкий навесной мостик, ведущий к соседней хижине. Со стороны она напоминала висящее среди тополей осиное гнездо - вот только осы выплетали на стволах дома овальной формы, а местные туземцы - прямоугольной.
Детская хижина была двухэтажной, но сделанной наоборот - второй этаж ниже первого. В верхней комнате лежали пара тюфяков, стоял низкий столик. Зато из люка в полу доносился восторженный визг - там, среди множества подушек, маленьких пирог, сшитых из длинных пальмовых листьев, соломенных человечков и деревянных рыбок носилось пятеро голеньких белокожих малышей возрастом от трех до десяти лет.
- Люляры нет, отошла куда-то, - прокомментировал Рыжий Нос. - Обычно она за ними присматривает.
В сознании вождя имя Люляр сопровождалось целой чередой образов: она, похоже, стала третьим ребенком туземца и в детстве много болела. Рыжий Нос боялся, что не выживет, как и предыдущий мальчик - но нет, удержалась на поверхности бытия. С тех пор в семье вождя дети не умирали пять лет, и он считал, что в этом заслуга девочки - она утомила смерть, и та стала обходить детскую хижину стороной.
Увидев отца, малыши прекратили беготню и стали восторженно визжать и подпрыгивать, просясь наверх, но Рыжий Нос покачал головой:
- Посидите внизу. Смотреть за вами некому, можете в воду свалиться.
Вождь выпрямился и с гордостью указал вниз:
- Ты видишь, Найл? Четверо сыновей: Трук, Полунет, Навай и Алгом. И одна дочь - Выйя.
- Да, - кивнул Посланник Богини, успев распознать положенный обычаями ответ. - Твой род будет жить и процветать, пока существует море и Солнце.
- Теперь идем сюда, - туземец перешел на другой мостик, качающийся на двух веревках, и тянущийся к небольшой одинокой хижинке. Навстречу потянуло запахом жаркого, и Найл сразу догадался, куда они идут: кухня.
Вместо очага посреди комнаты с огромными окнами полыхал обычный костер. Не на самом полу, а на выложенном там толстом глиняном овале. Найл сразу понял, почему туземцы делали кухни так небрежно и далеко от основных построек: при таком отношении к огню они наверняка часто загорались.
Впрочем, две женщины, суетящиеся у короткого толстого бревна со стесанным верхом, заменяющего разделочный стол, и у глиняной миски, полной упитанной рыбой с золотистой чешуей, никаких опасений по поводу возможного пожара не испытывали.
- Смотрите, женщины, сегодня у меня будет вечерять мой гость Найл из далекой страны за северным горизонтом, и его соратники, - с гордостью представил правителя Рыжий Нос. - Смотрите, чтобы ужин был вкусным и обильным!
Не смотря на то, что вождь грозно повысил голос, хозяйки в ответ только улыбнулись, с интересом рассматривая пришельцев. При этом мысли их были направлены отнюдь не на кулинарные изыски.
- Вот моя жена Амиль, - указал Рыжий Нос на стройную смуглую туземку в свободной рубахе и шароварах. - А это моя старшая дочь Авиола.
Курчавая кареглазая женщина скромно потупила взор, а сама гадала, на сколько хватает Найла в постели, и сколько раз за ночь вступает он в близость. Девушка же, одетая в коротенькое платье, вспоминала о том, что ей уже пятнадцать лет и, может быть, ей удастся ощутить прикосновение ладоней во-он того паренька на своей обнаженной груди.
- Я покажу гостям алтари Великого Брата, - предупредил туземец, - а потом мы захотим выпить моркхи за мужским разговором, и хорошенько поесть. Смотрите, чтобы нам не пришлось ждать!
- А вы не торопитесь, - разомкнула уста Амиль, и снова окинула правителя оценивающим взглядом.
Рыжий Нос повел гостей обратно, но на середине мостика остановился и указал вниз:
- Смотрите, это мой алтарь хлеба!
Мысленный образ последнему слову можно было распознать и как «пища», «продукты», «рыба и орехи», но все же туземец вкладывал в него смысл не столько приземленный - продовольствия, сколько духовно-возвышенный - хлеб насущный.
Само сооружение представляло из себя натянутую в воде между корнями трех деревьев грубо связанную мелкоячеистую веревочную сеть, закрепленную снизу хорошо различимом в прозрачной воде земляным валом, а сверху натянутую на длинную жердь. В образовавшемся треугольнике роилась рыбная молодь.
- Алтарь хлеба есть почти у всех, - признал Рыжий Нос, вытягивая над садком руку и растирая между пальцами какой-то белый ломоть. - Но он у меня не один...
Даже с высоты пяти метров стало видно, как заметались мальки, подбирая упавшей сверху корм. Не вся еда попадала в алтарь, и многие рыбки выплывали, подбирая оказавшуюся снаружи еду.
- Смотри, Рыжий Нос, - указал на них Найл. - Твоя сеть никого не удержит!
- Она не удержит малышей, - согласился туземец, - но зато не пустит никаких хищников внутрь алтаря.
Второй алтарь - алтарь дома, стоял возле личных покоев вождя: большой двухэтажной хижины, в которую от входной комнаты вел веревочный мост. В прямом смысле веревочный - толстый канат снизу, и тонкая веревка вместо перил.
Третий алтарь - алтарь моря, расположился вообще в стороне от дома, метрах в двухстах, и с мостика, протянутого к маленькому, прилепившемуся к одинокому стволу туалету, удалось разглядеть только три лежащие на поверхности жерди.
- Почему так далеко? - удивился Посланник. - Ведь кормить мальков неудобно?
- Именно поэтому, - кивнул вождь. - Великий Брат, копая море и создавая нас, и даруя нам пищу, взял на себя большой труд. Долг каждого человека стремиться к совершенству, к тому, чтобы сравняться благородством и трудолюбием с Братом. Именно поэтому мы создаем алтари и, по его примеру, делимся хлебом со слабыми и новорожденными, защищаем их от больших и злобных существ, не имеющих духа и благородства. Однако алтарь хлеба ни от кого не требует труда: достаточно выйти с кухни и растереть часть своей пищи. Чтобы держать алтарь моря, человек должен садиться в пирогу и плыть к нему, помнить о нем и тратить свои силы.
Однако в мыслях Рыжего Носа промелькнуло еще одно основание для подобного «благородства». Оказывается, лес в радиусе двухсот метров от алтаря считался собственностью того, кто этот алтарь содержит. Совершая ежедневные визиты на юг от дома, вождь закреплял за собой право расширять дом в этом направлении и отгораживался от слишком близких соседей.
- А откуда берутся мальки в алтарях? - поинтересовался Посланник.
- Осенью на юг через лес идет рыба с икрой и молокой, мой гость Найл. Желающий основать алтарь ловит ее, выпускает икру и молоку в алтарь, а уловом, во имя Великого Брата, угощает друзей и соседей, - вождь улыбнулся: время закладки алтарей, это почти полмесяца непрерывного праздника во всех кланах леса. - Старики рассказывают, что иногда встречается рыба, которая сама подплывает к пироге того, кто желает основать алтарь, и добровольно подставляет себя под нож, чтобы у нее взяли икру. Но я таких ни разу не встречал.
- Так в алтари закладывается икра любой рыбы, или только какой-то определенной породы? - не понял правитель.
- Ты начал мужской разговор, мой гость, - положил ему руку на плечо Рыжий Нос. - Его нужно вести во входной комнате, за чашей моркхи и обильным столом. Пойдем, расположимся, как настоящие мужчины.
Вождь первым улегся рядом со столом, показав пример, как правильно это делать: слегка взбил тюфяк, на который собирался облокачиваться, второй, наоборот, промял посередине, старательно простучав, после чего сдвинул их вместе и улегся поверх. Найл тут же последовал его примеру, устроившись рядом, а Айван и Нефтис расположились напротив.
- Эй, женщины, мы проголодались! - заорал Рыжий Нос и неопределенно пожал плечами: вечно из-за них проблемы... Женщины...
Найл понимающе кивнул, про себя усмехнувшись: эх, попади ты в город пауков лет десять назад, женщины быстро научили бы тебя вытягиваться по струнке и замирать, как стрекоза над кладкой, при каждом их появлении.
По счастью, люди находились не во владениях пауков, а в обычном человеческом обществе, а потому именно женщины торопливо появились со стороны прохода к детской хижине. Теперь их было трое: жена Рыжего Носа, его дочь Авиола и еще одна девчушка лет тринадцати. Как понял Найл, именно это и была та самая Люляра, которую они не застали в детской хижине.
Женщины быстро расставили глиняные чаши, больше напоминающие большие кружки без ручек, оставили посреди стола кувшин, ничем не отличимый от тех, в которых заготавливали вино в городе пауков, и молча исчезли за занавесью.
- Ох, женщины, вечно они все не успевают, - повторился туземец, потянулся к кувшину и разлил моркху по чашам. - Так давайте выпьем за Великого Брата, который сохранил их на этой воде не смотря на все их несовершенство!
Найл усмехнулся, поднял чашу и в несколько глотков выпил. Сразу стало ясно, что моркха - это не вино. Она имела ясно различимый кисловатый запах, слегка горчила на вкус, но все прочие запахи и вкусы почти полностью перекрывал ореховый аромат. На языке правителя осталось такое ощущение, словно он только что съел десяток миндальных ядрышек.
Спустя минуту из-за занавеси вновь появились женщины, которые несли на широких блюдах рыбу копченую, жареную, вареную, печеную... Сразу стало ясно, что с едой в морских лесах проблем не испытывает никто. Вот только путешественники на хвостатую и чешуйчатую еду после почти месячного путешествия смотреть уже не могли - даже на свежую, горячую, которая распространяла со стола самые что ни на есть ароматные запахи. Гости Рыжего Носа оживились только тогда, когда Амиль, жена вождя, поставила посреди плетеного стола чан с красными вареными крабами.
Увидев, с каким азартом пришельцы уплетают выставленное угощение, Рыжий Нос облегченно откинулся на тюфяк и поинтересовался:
- Так что ты хотел узнать, гость мой Найл?
- У тебя великолепный дом, - прихлебнув чуть кисловатого пенящегося напитка, признал Найл. - Когда я был ребенком, мы всей семьей жили в пещере едва ли не втрое меньшего размера. Даже став правителем города, я обходился комнатой примерно такого размера, - Посланник развел руками, - и только в последнее время, по желанию жены, занял покои, сравнимые с этой хижиной.
- Ну что ты, гость мой, - улыбнувшись комплименту, пожал плечами Рыжий Нос. - Такая хижинка строится очень, очень просто. Для начала тебе нужно выбрать четыре стоящие прямоугольником дерева. Потом забраться на любое из них, раскачаться на длинной веревке и зацепиться за любое соседнее. Ну, обмотать его хорошенько, и «раскачаться» на следующее. Связав четыре дерева по периметру, спускайся ниже и обвязывай еще раз. Связанные в двух местах, четыре дерева становятся жесткой, прочной системой, неподвластной никаким ветрам или колебаниям.
Тут туземец явно преувеличивал - его трехэтажная хижина, скреплявшая четыре ствола на четырех уровнях, не считая промежуточных обвязок стен, покачивалась даже от легкого вечернего ветерка. По счастью, все стены и полы состояли из веревок и жердей, а потому только поскрипывали обиженно, но не ломались. Будь хижина каменной или дощатой - развалилась бы на кусочки через минуту.
- Соединив стволы, - продолжал объяснение вождь, - на них начинаешь класть жерди. Возишь с берега, и кладешь; возишь, и кладешь... Все очень просто...
Однако в памяти Рыжего Носа всплывали воспоминания, вовсе не связанные со строительством...
Он вспомнил, как на своей тогда старой и низкой долбленке привез сюда, на эту самую воду, совсем юную Лунию, обвязал эти четыре мангры, спустился вниз и решительно сказал:
- Здесь будет наш дом.
А потом они впервые стали близки в раскачивающейся с борта на борт узкой пироге, и он поклялся ей, что на всю жизнь она останется его единственной хурхе - любимой и желанной.
Луния приезжала к нему много раз. Он приплыла, когда он настелил пол - чтобы попробовать, насколько он крепок. Она приплыла, когда он обвязал крышу - чтобы понять, насколько приятно быть вместе с ним под крышей. Она приплывала, чтобы ощутить его близость в хижине со стенами, на мостике, на мостике к кухне, при наличии туалета, на полу кухни, рядом с кухонным очагом...
В морском лесу дом считается готовым, если на кухне есть очаг – глиняный круг, на котором можно развести огонь - и крыша, которая во время сезона дождей спасает огонь от гибели. Настелив крышу, он ждал Лунию... Ждал, обвязав стены, укрепив мостки, поставив алтарь дома...
Когда был огорожен алтарь моря, Рыжий Нос сел в свою истрепанную за время строительства долбленку и поплыл в клан Светлых. Оказалось, что Лунию сожрала крабовая горячка - точно так же, как пожрала ее братьев и сестер, ее отца и мать, ее соседей и еще очень, очень многих членов клана. В те месяцы никто не решался даже близко подходить на своих пирогах к волам клана - но Рыжий Нос не испугался. Наоборот - он хотел оказаться рядом со своей любимой, он искал встречи со старой и сморщенной Крабовой Горячкой - но пожирательница человеческих лиц не пожелала взглянуть на молодого рыбака.
Рыжий Нос вернулся назад, и продолжил строить новый дом. Теперь он сам не очень понимал, зачем это нужно, но помнил, как раз в одном из разговоров, Луния спросила его:
- А что, если местный вождь захочет стать твоим постоянным гостем?
И юный туземец ответил:
- Здесь вождем стану я.
Он действительно стал вождем. По законам леса, вождем признавался тот, чей дом мог вместить обитателей всех ближайших хижин - клана. При нападении врага люди, собравшись в одном доме, могли легко отразить нападение даже очень сильных соседей, расстреливая сверху их пироги стрелами и забрасывая камнями. Снизу вверх, на высоту пяти-шести метров стрелять длинными «рыбными» стрелами или кидать камни было затруднительно, штурмовать хижины по деревьям - рискованно, а потому возможность просто собрать соседей вместе, прокормить их на протяжении нескольких дней и сконцентрировать для ответного удара всегда считалось достаточным для звания вождя.
Рыжий Нос получил его довольно скоро. При закладке алтарей он приглашал к себе соседей - причем старался привлечь самых молодых и горячих. Те поняли, что в стороне от прочих кланов есть свободное, еще не обловленное место, где уже сейчас можно устоять против реальной атаки, и вскоре начали делать «обвязки» неподалеку, приглашая совсем юных девчонок разделить их судьбу. Новый друг Найла действительно стал вождем - вождем двух десятков искателей новой доли. Теперь он мог выстоять против набега любого из соседей. Но вождь продолжал строить дом, сам не зная почему. Возможно, просто потому, что после смерти Лунии он просто не мог найти себе другой цели в жизни.
Однажды во время поездки в клан Номай он увидел Амиль. Разумеется, Рыжий Нос и раньше знал про девушку из бедной семьи, красота которой заставляла ссориться всех окрестный вождей, желавших навестить ее отца сразу после совершеннолетия дочери. Туземцу понравилась кареглазая девчушка. Юный вождь подошел к ней и впрямую спросил: «Чего ты хочешь больше, стать моей женой или игрушкой стариков?» Амиль, наверное, уже не раз задумывалась о своем будущем, поскольку на предложение согласилась сразу, даже не дождавшись родительского благословения, и в тот же день поселилась в доме Рыжего Носа.
Их союз не наполняло чувство полусумасшедшего взаимного влечения, способного лишить рассудка любого из людей и заразить подобным ощущением близких. Амиль относилась с благодарностью и теплотой к мужчине, спасшем ее от участи игрушки вождей, не имеющей мужа, а Рыжий Нос всячески старался отдать ей то тепло души, которое берег для Лунии. Возможно, его чувство оставалось во многом фальшиво - но даже фальшивое чувство ценится в этом мире куда выше отсутствия чувств, и семья вождя крепилась единством эмоций и банальной плотской близости.
Разумеется, всего этого Рыжий Нос не сказал - он с азартом объяснял, что сделать обязку можно на любом дереве, даже не над водой, после чего жить в нем в покое и счастье, не боясь ни пауков, ни хранителей...
Вот тут Найл четко сумел поймать мысль туземца за хвост и небрежно поинтересовался:
- А почему у вас в лесу нет насекомых?

Предыдущая страница 8 Следующая страница


9 Нэт Прикли

- Восьмилапые не любят воды...
И опять Рыжий Нос многого не договаривал. Посланник Богини и сам знал, что смертоносцы недолюбливают открытое водное пространство - но далеко не все членистоногие разделяют их убеждения. Другое дело, что двуногие обитатели леса - и про это туземец не упомянул - постоянно подкармливали своей рыбной добычей стрекоз. Избыток безопасных для человека хронически голодных хищниц вынуждал стрекоз немедленно атаковать все, что шевелится. Голодные твари сжирали любых насекомых задолго до того, как те добирались до людских поселений.
«Значит, на сушу туземцы не выходят вообще», - сделал вывод Посланник Богини, начиная терять интерес к разговору. Это означало, что вождь не мог снабдить его никакой информацией об окружающем мире.
- Скажи, вождь, - перешел он на другую тему. - Я вижу, недостатка в тканях вы не испытываете. Из чего вы делаете их среди морских волн?
- Ближе к устью есть деревья, на которых спеют большие коричневые плоды. Если успеть сорвать их за пару дней до раскрытия, то внутри найдется готовая пряжа...
Слова сопровождались достаточно ярким образом, чтобы Найл смог узнать плоды хлопкового дерева. Однако, если здесь есть рощи хлопковых деревьев, то купцы смогут покупать у местных племен очень дешевую ткань! - сообразил правитель. Новый торговый путь - лишняя прибыль в казну. Пожалуй, хоть какую-то пользу его путешествие принести сможет.
- Какую неудачную моркху подсунули нам женщины, - неожиданно поморщился вождь. - А ну-ка, пойдем и проясним им, как положено обслуживать настоящих предводителей!
- Подожди! - пресек Найл попытку Нефтис сопроводить их на кухню и в гордом одиночестве прошелся в сумерках по вяло покачивающимся дорожкам.
- Вон отсюда! - распорядился Рыжий Нос, входя в самую дальнюю из своих хижин, привычным жестом подхватил один из томящихся в углу кувшинов и уселся под окном, вглядываясь в пляшущие на диске очага языки пламени.
Женщины, не издав ни звука, послушно убежали. Найл, подумав, протянул вождю свою кружку, дождался, пока тот наполнит ее до краев и уселся в уголок.
- Все-таки любовь к огню, это единственное, что отличает нас от прочих живых существ, - сказал туземец, подбрасывая в пламя еще одно полено.
- Согласен целиком и полностью, - кивнул Найл, прихлебывая моркху, - Но только стоило ли для определения столь банальной истины идти в такую даль?
- Нет, не стоило, - согласился Рыжий Нос, - но я знаю, что вожди кланов далеко не всегда могут спокойно разговаривать в присутствии своих воинов. Поэтому скажи все, что считаешь нужным сейчас, когда на полсотни шагов вокруг нет ни единого живого существа. За прошедшие часы ты успел похвалить моих детей, мой дом и мое трудолюбие. Но так и не сказал, зачем появился в водах моего клана?
- Это трудный вопрос, - усмехнулся Найл. - А потому позволь мне сперва задать вопрос о богах, которым ты поклоняешься и которым веришь. Кто они?
- Твой вопрос опять направлен на мои желания, а не на твои интересы, - улыбнулся Рыжий Нос, - но я все равно отвечу на него. Я верю в то, что в древние времена весь мир был камнем, и был мертв, снаружи и изнутри. Но пришел в него Великий Брат, взял топор и вырубил внутри камня небесный свод и чашу моря, пустил кататься по небу огненный шар Солнца, а чашу наполнил водой. Потом Великий Брат взял нож, надрезал себе руку и капнул в море своей крови. С тех пор и стала вода в моле соленая - вкуса крови Великого Брата. Из крови той появились рыбы и деревья, люди и стрекозы, чудовища морские и безмозглые насекомые. И завещал нам Великий Брат дарить жизнь детям своим и морским, помогать слабому и не употреблять в пищу тех, кто не достиг своей взрослости.
Последнее утверждение, как понял Найл, относилось к рыбам. Туземцы сберегали в алтарях молодь самых уловистых пород, и никогда не поднимали на них руку, пока они не вырастали размером хотя бы с две ладони и не успевали хоть раз отметать икру.
- Но не все вняли советам Великого Брата, - продолжил рассказывать вождь.
- Многие оказались слишком злобны, жадны и стремились поработить другие народы, заставить их работать вместо себя, а самим проводить время в праздности. Прогневался Великий брат, встал из моря, отчего воды опустились ниже берегов, и обнажилась суша по краям мира. Выгнал Великий брат из моря все гнусные, подлые и злобные существа, и с тех пор они живут только на суше.
Понятие «суша» и «ад» в сознании туземца имели одинаковые образы. Рыжий
Нос считал весь мир за пределами морского леса загробным. Сушу - адом для недостойных, а морские просторы - посмертным прибежищем для всех остальных.
- Что ты ответишь, гость мой Найл? - прихлебнул моркху вождь клана. -
Веришь ли ты в существование Великого Брата, или его заветы не дошли до твоего племени?
- Ты задал трудный вопрос, Рыжий Нос, - покачал головою правитель. – Дело в том, что на моей родине живет Великая Богиня Дельты. Она не создавала этого мира, но ее чудотворное излучение помогает расти и развиваться всему живому на нашей планете.
- Значит, Великий Брат не скучает от одиночества в этом мире? – рассмеялся туземец. - Ему тоже есть кому предложить свой дом и постель?
Мысли вождя были просты и бесхитростны: в этом мире любые живые существа делятся на мужчин и женщин, самцов и самок. Дело мужчины - построить дом и обеспечить семью пищей. Дело женщины - рожать детей и ласкать мужа в постели. Почему у Богов что-то может происходить иначе?
Туземец вспомнил про поверие, что Великий Брат иногда крадет женщин его народа потому, что не имеет достойной себя жены. Известие про некую далекую Богиню его порадовало. Может быть, перестанут пропадать в море женщины, оставляя после себя только перевернутые долбленки и сломанные весла?
- Ты ищешь Великого Брата, Найл? - теперь Рыжий Нос принимал своего гостя за свата.
- Нет, все гораздо хуже, - покачал головой Посланник. - Великая Богиня сказала, что у нее исчезло семя, совсем юная, еще не проклюнувшаяся к жизни Богиня. Она сообщила, что семя находится где-то здесь, в ваших краях. Мы приплыли, чтобы найти его и пробудить.
- Вы желаете подарить жизнь новому существу, - сделал вывод Рыжий Нос. -
Значит, вы следуете заветам Великого Брата.
То, что у далекой Богини есть семя, и что его куда-то унесло, вождя не удивило. Он знал, что любая женщина, достигнув определенного возраста, начинает рожать детей. Дети, естественно, становились членами той семьи, в которой женщина жила, и никуда не исчезали. Но вот семена священных деревьев ищут себе пристанище совсем другим образом - и их, наверняка, можно встретить в самых дальних краях великого моря.
- Значит, оно попало в наши воды, и ему не дают пробудиться? – уточнил туземец.
Правитель кивнул.
- Тогда оно наверняка попало на сушу, - с горечью констатировал Рыжий Нос.
- Там живут подлые и гнусные существа, не признающие законов, и только они могли встать на пути новой жизни.
- Богиня, даже не пробудившаяся, обладает огромной жизненной силой, - сообщил Посланник. - Рядом с ней все должно расти и расцветать, ускорять движение, увеличиваться в размерах. Скажи мне, вождь, не слыхал ли ты про такие места, где с обычными растениями и насекомыми начинает твориться что-то странное?
- Странное? - Рыжий Нос допил свою моркху и налил в чашу еще. - Суша, она вся странная...
В сознании туземца вырастала фантасмагорическая картина юной девушки-богини, при жизни попавшей в Ад, во власть абсолютного зла, изгнанного из обитаемого мира.
- В наше море впадает река, которая несет сюда пресную воду, - начал вспоминать глава клана. - Она издавна называется Голодной, потому, что иногда пытается съесть заплывающих на нее людей. Еще есть острова за Гладким морем, там, далеко, - туземец махнул куда-то на юг. - Говорят, что на них камни растут, как деревья, и помимо обычного леса есть лес каменный.
- Где он находится? - встрепенулся Найл.
- Там, - Рыжий Нос опять показал на юг.
- И даже камни приобретают там способность к жизни и росту?
- Да.
- Тогда, пожалуй, это именно то место, которое мы ищем, - задумчиво прикусил губу Посланник. - Именно оно...
- Неужели ты пойдешь на сушу? - с суеверным ужасом поинтересовался туземец.
- Пойду, - пожал плечами Найл. - Если нет другого способа пробудить семя, пойду на сушу.
Рыжий Нос в несколько глотков осушил свою чашу и стряхнул последние капли в очаг:
- Да, ты прав. Твоим людям лучше не знать этого раньше времени.
Для ночлега Айвана Рыжий Нос отвел верхний этаж дома, Найлу - почетный второй этаж, а Нефтис пригласил с собой, в другую хижину, но телохранительница резко взбунтовалась:
- Я буду спать здесь, - она указала на входной люк.
- Здесь неудобно, - попытался убедить ее привыкший к удобствам и простору Рыжий Нос. - Ни постели, ни одеяла.
- Я лягу на входную дверь, - упрямо повторила стражница. - Чтобы ночью никто не смог сюда войти.
Она закрыла люк своим щитом и начала укладывать поверх лежащие у стола тюфячки.
- Ничего не поделаешь, - развел руками Посланник Богини в ответ на изумленный взгляд туземца. - Это не женщина, это телохранитель. Она хочет не мягкой постели, а моей безопасности.
- Что ж, тогда приятных вам снов, - сдался вождь, вежливо поклонился и вышел из хижины.
- Айван, - обернулся Найл к пареньку. - Давай поменяемся комнатами? Хочу поспать под небом, на свежем воздухе.
- Как хочешь, Посланник, - пожал плечами молодой воин. Для него возможность провести ночь на постели, раз в пять превышающий размеры обычной койки, казалась куда более интересной, чем любоваться звездами.
Правитель поднялся на самый верх, растянулся на тюфяке, набитом свежими, еще пахнущими пряностью и солоноватым морским ветром листьями, и попытался обдумать дальнейший путь.
Острова, на которых камни растут как деревья, лежали на юге, за Гладким морем, отгороженном от кораблей густым морским лесом. Между мангровыми деревьями можно без труда скользить на пирогах - но крупному судну сквозь заросли не пройти. Получается, нужно или пересаживаться на местные долбленки и плыть за семенем на них, или попытаться лес обойти. Найл сильно сомневался, что ему удастся быстро собрать достаточно лодок, чтобы разместить на них хотя бы только воинский отряд. А отправляться в неведомые места, имея всего шесть-семь воинов за спиной правитель не хотел. Значит, придется искать иной путь...
Из углового люка появилась тень, скользнула к нему. Найл потянулся к мечу, но вовремя узнал старшую дочь Рыжего Носа. Посланник открыл было рот, чтобы спросить, что она здесь делает - и тут же закрыл. У разных народов разные законы гостеприимства, и очень многие считают обязательным послать жену или дочь в постель пришельца. Отказаться от такого дара - значит нанести страшную обиду. Обиду не только хозяину. Отказаться от женщины - значит, опозорить ее, признать недостойной, неполноценной. Поступить так с совсем еще юной Авиолой, собирающейся впервые разделить ложе с мужчиной - это переломать всю ее судьбу.
«Прости меня, Ямисса», - мысленно извинился он, сделал пару шагов навстречу девушке, снял с нее через голову простенькое платье, откинул его на пол и отступил на пару шагов.
- Что ты делаешь? - прошептала Авиола, то пытаясь прикрыться от нескромного взгляда, то опуская руки.
- Любуюсь твоей красотой. Ты прекрасна, Авиола, ты восхитительна, ты самая лучшая девушка на свете. У тебя чудесные глаза. Они цвета осенней дубовой листвы, цвета вечерней прохлады и колосящегося луга. Твои губы кажутся жаркими и желанными, к ним так и хочется прикоснуться - но страшно обжечься. А какие у тебя великолепные волосы! Они текут, словно воды прохладного, освежающего ручья, и нет большего наслаждения, чем коснуться их своим лицом, позволить им течь по своим рукам, пропустить между своих пальцев.
Посланник действительно пропустил руки через ее волосы, ощущая, как податливо отклоняется назад голова, позволяя ему эту вольность, как, прислушиваясь к его словам, приглушила девушка свое дыхание.
- Ты самая прекрасная из всех, кого я только видел. Посмотри на свои соболиные брови, на точеный носик. Взгляни ни изящную линию подбородка, - Найл осторожно провел кончиками пальцев по ее лицу. - Трудно представить, как можно жить, дышать, улыбаться, если ни разу не смог прикоснуться к твоей шее. Какая у тебя теплая, бархатная, нежная кожа, Авиола, прикасаться к ней приятнее, чем почувствовать солнечные лучи после долгой холодной ночи.
Правитель сделал шаг к ней, наклонился вперед, чтобы его дыхание коснулось порозовевшего ушка девушки. Он не собирался тискать ее и даже целовать, но пронизывающее все его существо желание все равно истекало из его сути и расплескивалось по чуть смугловатой коже туземки.
- Как же ты красива, - прошептал он. - Я даже не представлял, что существуют такие красивые девушки.
Пальцы коснулись ямочки внизу шеи, мягко прокатились по ключицам вправо и влево - и ушли. Авиола затаила дыхание, но Найл не спешил сдерживался, хотя вспыхнувшее в душе вожделение все равно выдавало себя в изменившемся тембре голоса, в дыхании, в запахе, наконец!
Рука Посланника прикоснулась к ее животу, скользнула в сторону и по боку поднялась наверх, потом, как бы случайно, мимолетно коснулась ее груди, задержалась на шее, снова скользнула вниз. Авиола замерла. Она не дышала уже так долго, словно вовсе разучилась это делать.
И тогда рука опустилась ниже, оказавшись среди мягких кудрей. Указательный палец ощутил полоску горячей влаги, нежно погладил ее, вызвав ответное движение бедер. Палец слегка усилил нажим, погружаясь во влажное безумие - бедра задвигались быстрее. Девушка стала испуганно хватать воздух широко раскрытым ртом, издала протяжный стон и внезапно метнулась в сторону, со всей силы оттолкнув правителя.
- Что с тобой, Авиола? - удивился упавший на постель гость.
Девушка продолжала тяжело дышать, потом несмело улыбнулась:
- Простите меня, это я случайно...
- Тогда иди сюда!
Дочь вождя приблизилась. Найл сел на постели и стал целовать бедра, живот, кожу над самым пушком, ее ноги. Космонавтка опять потеряла рассудок - и теперь только тело реагировало на близость мужчины беспорядочными движениями, иногда резкими, иногда мягкими, но всегда направленными навстречу. Время от времени девушка полностью обмякала, неуверенно трогала его волосы руками, но он продолжал и продолжал свои ласки, стремясь довести ее до того пика, после которого уже невозможно вернуться назад.
Вскоре правитель ощутил, что его жертва уже совершенно потеряла рассудок, не понимая, где находится и что с ней происходит. И тогда он взял ее, обессиленную, уложил на подушку и сильным, почти жестоким толчком вошел внутрь. Авиола слегка вскрикнула, но не оттолкнула его, а только сильнее обняла, царапая спину ногтями, и теперь настала очередь Посланника терять рассудок, забывать реальность, терять контроль над своим телом, рвущимся куда-то ввысь, словно в девичьем теле есть свои горные вершины. Потом внутри него словно взорвалась бомба, унесшая последние остатки сил, и Найл обмяк, лежа рядом с Авиолой и не забывая удерживать ее закинутой на талию рукой.
Хозяйка, успевшая понять вкусы гостей, подала на завтрак крабов и пару ломтей хорошо прокопченной рыбы. Рыбу взял себе хозяин, предоставив остальным разгрызать розовые панцири, раз уж им это так нравится.
- Пожалуй, мы попытаемся пройти вдоль вашего леса до конца, Рыжий Нос, - высосав клешню, начал разговор Посланник Богини. - Граница деревьев и моря тянется на юго-запад, и мы хоть немного приблизимся к островам с каменным лесом. Ты знаешь какая местность лежит за лесом?
- Там лежит суша, - мерзляво передернул плечами туземец. - Наш лес заканчивается у устья Голодной реки, а она течет прямо с юга.
- Это хорошо, - обрадовался Найл. - По ней можно добраться до островов?
- Не знаю, мой гость Найл, - покачал головой вождь. - Живые люди никогда не плавали по реке. Разумеется, ты можешь попытаться совершить этот подвиг, но воды вдоль леса принадлежат многим разным кланам. Боюсь, они могут не пропустить тебя к устью.
- Обойдем лес мористее, - безразлично пожал плечами правитель.
- За горизонтом стоит еще один лес, Грязный, с мутной водой, в которой невозможно охотиться. Чем ближе к устью, тем ближе сходятся леса. Тебе никак не обойти воды ближних к устью кланов.
- А если вежливо попросить их нас пропустить?
- Я не уверен, что кланы позволять чужакам осквернять их воды, мой гость, но ты можешь попробовать. Еще три дня назад я послал соседям сообщение о появлении огромных пирог в водах моего клана, соседи передали его дальше. Завтра на Безводье соберутся вожди, чтобы услышать о тебе из первых уст.
Там ты сможешь передать свою просьбу.
Как понял правитель, Безводьем люди морского леса называли небольшой островок среди мангровых зарослей, на котором могли собраться сразу несколько десятков человек, не боясь проломить пол хижины или перевернуть в толчее свои пироги.
- Как долго туда добираться?
- Больше дня.
- Тогда, наверное, нам нужно отправляться немедленно? - поднялся на ноги Найл.
- Да, - согласился вождь. - Если вы уже сыты, то нам пора.
Безводье представляло собой плотно утоптанную, почти круглую плешь, выпирающую из воды примерно на полметра, и почти двухсот метров в диаметре. На острове не росло ни единой травинки. Да и не удивительно: каждый из вождей прибыл на собрание в сопровождении пяти-шести воинов, вождей оказалось не менее полусотни - так что на маленьком клочке суши возникла изрядная толчея. Многие из вождей ходили, прикрытые со всех сторон настороженными мужчинами, сжимающими в руках тяжелые весла. Земля собраний явно не считалась среди кланов священной, и многие ожидали здесь нападения исподтишка.
Рыжий Нос, кстати, тоже спрятался под прикрытие воинов. Молодого вождя, основавшего новый клан, на Безводье не любили. Ведь племя Рыжих возникло не на пустом месте - новый друг Найла сманил к себе людей из других кланов, причем воинов в большинстве молодых, сильных и решительных, с красивыми женами, которыми те не желали делиться со старыми вождями. Получить рану от обсидианового меча в ответ на подобный поступок считалось здесь делом обычным.
Прибытия Рыжего Носа ждали, и вскоре после того, как его пироги уткнулись в берег, вожди начали неторопливо рассаживаться в круг - в согласии со старыми дружескими отношениями, новыми интересами, желаниями прибиться к более сильному клану. Случайное место получали только опоздавшие, которым приходилось занимать оставшиеся пустыми места.
За вождями в затылок друг другу усаживались его воины, отчего сверху собрание напоминало огромный цветок со множеством лепестков.
- А много людей в каждом клане, вождь? - шепотом поинтересовался Найл.
- У меня двадцать две семьи, - похвастался Рыжий Нос, - у большинства меньше, у некоторых больше. Но больше пяти-шести десятков семей кланы обычно не растут. Тесно, дома ставить негде, рыбы на всех не хватает. Обычно именно в самые большие кланы приходят болезни, после которых не остается вообще никого.
Теперь Посланник понял и то, почему обиженные не соберутся вместе, и не разгонят клан его друга. Для очень многих старых племен новорожденные кланы - единственная возможность сбросить избыток населения, спастись от болезней и угрозы голода. Эти всецело поддерживали Рыжего Носа и готовы были оказать ему родственную помощь. По всей видимости, в хижине одного из дружески настроенных вождей они и ночевали по дороге сюда. Так что, вражда и дружба примерно уравновешивали друг друга, и позволяли Рыжему Носу балансировать на тонкой грани относительной безопасности.
Наконец все вожди заняли свои места, хождения по острову прекратились.
Наступило относительное затишье.
- Дети Великого Брата! - громко начал свою речь Рыжий Нос, поднявшись на ноги. - Несколько дней назад из просторов моря к водам моего клана приплыло три пироги, каждая из которых размером превышает самый большой дом, существующий в дарованном нам лесу!
Между вождей прошел тихий гомон: лодок такого размера не мог себе представить никто.
- Люди этих кораблей сказали нам, что они чтут заветы Великого Брата, стремятся возрождать и распространять жизнь, и именно с этой целью приплыли к нашим водам. Они просят разрешения пройти мимо нашего леса в Голодную реку.
- Ты лжешь, Рыжий Нос, - выкрикнули слева.
- Что?! - друг Найла схватился за деревянную рукоять своего меча. – Кто смеет обвинять меня во лжи совету?!
- Ты лжешь, Рыжий Нос, - повторил, вставая, высокий широкоплечий мужчина.
- Чтящим заветы Великого Брата нечего делать в мире мертвых. - Туземец осклабился, и добавил: - В мире проклятых мертвых!
Совет оживился - назревала стычка. Из клана Ореховых Стержней к Рыжему Носу недавно ушел молодой воин, который вскоре забрал с собой только вошедшую в возраст женщины девушку, а чуть позже увел еще одну, для своего друга. Занявший место после смерти отца молодой Сирап еще мог стерпеть пропажу воина - но ни к одной из девушек он не успел даже прикоснуться! Не мудрено, что он не стал подбирать слова, разговаривая с ненавистным вождем.
Обитатели морского леса не имели привычки прятать мысли, и Найл легко читал в сознании Сирапа, как тот, на голову превышая Рыжего Носа ростом, вдвое - в ширине плеч, рассчитывает легко прибить своего врага, вместе с воинами придти на правах победителя в его дом, а затем, лишив остальных членов клана главного укрытия, разгромить их и скормить рыбам.
- Заткнись и сядь, безмозглая камбала, когда взрослые люди разговаривают о серьезных вещах, - поднялся Найл и вышел вперед. - Твое место в детской яме, а не на совете вождей, лупоглазый недоумок.
Самые обидные в здешних местах ругательства Посланник Богини выбирал из сознания самого Сирапа, у которого они роились постоянно, как фруктовые мухи над гнилыми грушами.
Туземец опешил от неожиданного выпада, а Найл с удовлетворением отметил, что бросаться на защиту своего вождя его воины не спешат. Похоже, любовь Сирапа к постоянному гостеванию в постелях подданных успела всем изрядно надоесть.
- Если ты такой умный, - только растерянностью громилы можно было объяснить то, что он вдруг начал действовать в соответствии с правилами и приличиями. - То почему бы нам не решить этот вопрос в поединке?
Среди вождей пробежал гул одобрения. Все правильно, поединок – достойный способ утопить оскорбление и доставить развлечение окружающим. Вот только Найлу этот выход отнюдь не нравился. Поединок по законам морского леса предполагал схватку один на один имея из оружия только весло и обсидиановый меч - причем сражаться требовалось на пирогах, разгоняясь лоб в лоб. Посланник Богини прекрасно понимал, что на пироге с ним даже сражаться не потребуется: он и сам через минуту перевернется. А потому правитель презрительно скривил губу и ткнул пальцем в Сирапа:
- Неужели вы думаете, что кто-то унизится до поединка с этим недоваренным крабом, сожравшем половину своих лап? Да он утопится от страха, стоит ему только добежать до воды! Эта береговая пиявка похожа на человека только бледностью кожи. Он же распух от пожирания рыбьей требухи, выброшенной чужими женами...
- А-а! - терпение громилы кончилось, и он кинулся в атаку, вскинув над головой весло.
Сирап умел сражаться, и наличие в руках пришельца большого толстого диска его ничуть не смущало. Вот сейчас он прикроется от удара, а направление движения лопасти можно будет переменить, переломав ноги - и тут же добить упавшего врага по голове. А потом - хорошенько отлупить Рыжего Носа. Сирап не знал одного: что сверкнувший в руках чужака меч не боится столкновений с деревом, что режущая кромка его не вклеена рыбьим клеем в твердую основу, и не крошится от сильного удара.
Найл кинул свой тяжелый клинок против лопасти - и лезвие прочно засело в древесине, лишив туземца возможности управлять оружием. В тот же миг правитель резко выбросил щит вперед, кроша его окантовкой ребра под вскинутой правой рукой. Туземец, мгновенно забыв про ярость, попятился и свалился на землю. Правитель поддал весло ногой, освобождая оружие, и вложил клинок в ножны.
- Это было неправильно, - поднялся на ноги пожилой туземец по ту сторону круга. - Чужак не принял вызова и убил Сирапа без права. Чужака нужно утопить.
Новый враг отступил в сторону, пропуская своих воинов вперед.
- Неправильно, неправильно, - поддержали вождя еще несколько голосов.
Правда, воинов выставили далеко не все, но и так с разных сторон к Найлу подступало не меньше двух десятков человек.
- Кажется, меня поймали, - сознание Рыжего Носа окатило холодной волной страха. Ему предстояло или защищать гостя и погибнуть вместе с ним, или не защищать - и бежать от позора в Грязный лес. Вождь понял, что его поймали в ловушку: при любом исходе вернуться в свой клан он уже не сможет.
Рыжий Нос лихорадочно оценивал силы врага: больше всего его не любили в Лысом клане, в клане Желтого Листа, и Тонком Блане. Ореховые Стержни не в счет, Сирап уже лежит. Еще несколько мелких кланов сейчас ввяжутся в стычку, чтобы принять участие в последующем разграблении, урвать свою долю добычи. Наверняка еще появится несколько блюстителей обычаев. Получается, не меньше полусотни воинов против шестерых его бойцов и трех чужаков. А защищать его никто не станет: формальный повод для казни пришельца есть, класть своих людей за чужого гостя никто не захочет. Тут родственные отношения не помогут - участвовать в настоящей крупной свалке, это не луками издалека погрозить.
Посланник Богини снова извлек меч, оглядываясь по сторонам, и немного попятился: больше всего он боялся удара в спину. Справа от него встала Нефтис, слева - Айван.
- Бросьте свои палки на землю и идите сюда, - распорядился из-за спин своих воинов вождь. - Это приказываю вам я, Рунгай по прозвищу Большое Плечо.
- С него и начнем, - решил правитель, и они ринулись вперед.
Туземцы размахивали веслами - но веслом не пробиться сквозь сомкнутые щиты. Зато тяжелые деревянные диски, которые валятся на голову, закрывая половину неба, остановить можно только в другом таком же сомкнутом строю. Особенно, если за щитом не видишь занесенный для удара меч, кончик клинка которого еле выступает за окантовкой.
Удар! Клинки Нефтис и Айван, опускаясь следом за щитами, до кости рассекли кожу и мясо на груди двух туземцев. Айван, пригибаясь, обратным движением щита ударил окантовкой в предплечье воина, успевшего отскочить в сторону, и тут же закрылся, готовый к атаке со стороны нескольких стоящих поодаль туземцев.
Нефтис, отшвырнув противника с располосованной грудью, кинулась на его соседа, яростно рубя мечом. Тот еле успевал парировать удары веслом - но за несколько ударов стражница разрубила весло пополам. Туземец бросил обрубки и кинулся бежать.
Найл своего врага не ранил - его клинок попал на лопасть весла. Но от сильного толчка туземец потерял равновесие. Правитель резко вскинул щит, метясь его краем в подбородок - и сам же поморщился от хруста ломаемой челюсти. Воин рухнул, и Посланник увидел перед собой правдолюбивого Рунгая по прозвищу Большое Плечо. Вождь, резко побледнев, только сейчас схватился за свой меч, вскинул его перед собой. Найл ударом снизу вверх просто перерубил сухую деревяшку, отороченную сверкающими стеклянными осколками, а потом попытался снести туземцу его дурную голову. Большое Плечо пригнулся, но недостаточно быстро, и клинок срезал ему с затылка шмат кожи. Оглушенный туземец упал.
Посланник Богини оглянулся. Прошло всего три-четыре секунды, а на Безводье уже валялись в луже крови трое человек, а еще трое, зажимая раны, разбегались в разные стороны. Многие из туземцев, вставшие, чтобы принять участие в намечающейся экзекуции, в задумчивости садились обратно. Вышедшим на праведный бой кланам Желтого Листа и Тонкого Блана подкрепление больше не грозило. Однако их оставалось еще одиннадцать человек, и они продолжали рассчитывать на победу.
- Сюда, сюда, вместе собирайтесь, - созывал своих туземец с рассеченной надвое и плохо сросшейся губой.
- Вождь, - окликнул Посланник Богини Рыжего Носа, - спину нам прикрой.
Найл, Нефтис и Айван снова сомкнули щиты. Туземцы тоже сбились в плотную кучу, не столько помогая, сколько мешая друг другу. Только трое догадались бросить бесполезные в давке весла и взяться за мечи.
- Пошли? - предложил Айван. Шериф Поруз не даром почти два года натаскивал его вместе с другими братьями по плоти работать щитом и мечом в строю и поодиночке - и толпа крикливых дикарей его ничуть не пугала.
- Пошли, - согласился Найл.
Они стали надвигаться на туземцев и, пока щиты содрогались от ударов, наугад тыкали мечами снизу, оттягивая их затем назад полосующими движениями. Остро отточенные клинки сами находили себе цель, легко рассекая незащищенную плоть - и воины враждебных кланов стали с криками отпрыгивать в стороны, приволакивая раненые ноги и оставляя за собой кровавые полосы.
- Хватит, - решил правитель, когда перед ними осталось всего четверо изрядно перепуганных туземцев. - Я думаю, к нам нет больше никаких претензий.
Он вложил меч в ножны и с демонстративным спокойствием повернулся к врагам спиной. Те, признав поражение, нападать не решились.
- Столько крови, и ни одного трупа, - прошептал восхищенный Рыжий Нос. -
Ты щадил их специально, да? Чтобы мстителей потом не появилось?
- Так получилось, - усмехнулся Найл - увидел, как округлились глаза вождя и резко обернулся.
Пришедший в себя Сирап бежал прямо на него, вскинув весло над головой.
Посланник схватился за меч, но Нефтис успела первой: кинулась на громилу сбоку, сталкивая его в сторону, выдернула оружие, вскидывая щит, парировала удар рукоятью весла в ноги, выбросила вперед щит, ломая окантовкой попавшееся на пути плечо, а потом широким безжалостным ударом срубила туземцу верхнюю половину головы - от уха до уха.
- Вот тебе и труп, - прокомментировал Найл. - Что будет теперь?
- Это хороший труп, - радостно зашептал Рыжий Нос. - Отца у него нет, братья маленькие. Теперь его дом твой, а клан Ореховых Стержней ты можешь вытрясти, как икорную сумку. Хочешь казнишь, а хочешь милуешь.
- Успокойтесь, братья! - поднялся один из пожилых вождей. - Мы собрались сюда на совет, а не для пролития крови. Пусть утихнут горячие головы и успокоятся зудящие руки. Давайте выслушаем до конца вождя Рыжего Носа.
- Друзья мои, мои гости пришедшие из морских просторов, - веселым тоном заговорил вышедший вперед туземец, - прибыли сюда на трех пирогах, каждая из которых крупнее самого большого дома в нашем лесу, и на каждой из которых сидит больше воинов, чем людей во всем моем клане. Эти очень мирные, дружелюбные последователи учения Великого Брата, которые хотят только одного, - небрежным жестом Рыжий Нос поставил ногу на грудь распластанного Сирапа. - Тихо и спокойно проплыть мимо нашего леса. Давайте не будем препятствовать им в этом, братья мои?
- Скорей, скорей, - заторопил Посланника Рыжий Нос, едва только совет единодушно не решил никак не препятствовать путешествию людей из моря, и разрешить им свободно пользоваться водами вблизи леса.

Предыдущая страница 9 Следующая страница


Племя 10

Нельзя сказать, чтобы вожди испытывали радость по поводу принятого решения, но все знали, из чего выбирают: пропустите добрых людей, или они пройдут сами. Разумеется, объединенные силы всех кланов могли бы остановить или даже уничтожить пришельцев - но потери, потери... Угробить сотни молодых воинов - ради чего? Не разрешить чужакам ходить мимо? Ведь никто не претендовал на дома и воды людей морского леса, никто не покушался на честь их жен и жизнь детей...
- Давай же, скорей, в пирогу. Я знаю, где его дом, - туземец тянул Найла за руку, а его подчиненные уже успели спустить свои долбленки на воду.
Как только гости заняли свои места, они дружно вонзили свои длинные – в человеческий рост, с почти метровыми лопастями весла в гладкую зеркальную поверхность и стали грести с такой частотой, словно за ними гналось морское чудовище. За несколько часов такой скорости три лодки промчались не меньше тридцати километров, облегченно закачавшись под одной из хижин незадолго до вечера.
Рыжий Нос и один из его людей ловко и шустро полезли по деревьям наверх.
Вождь первым добрался до люка, заглянул внутрь, нырнул в отверстие, из которого вниз тут же упала веревка. Туземцы торопливо последовали за предводителем, на этот раз не потрудившись пропустить Найла и его охрану вперед. Посланник не обиделся - он догадывался, что происходит наверху.
Когда правитель вступил на пол дома, двое туземцев деловито сматывали в рулон большой кусок ткани, еще один резал веревки у стены - собирался сделать в полу щель и спустить в лодку стол. Со второго этажа доносились восторженные выкрики.
- Что там, мой господин? - поинтересовалась Нефтис, выпрямляясь рядом.
- Грабят, - пожал плечами Посланник.
Не смотря на то, что обширные дома местных жителей вызывали у него восхищение, он совершенно не представлял, чем в них можно поживиться. Столы, много-много разнообразных тюфяков, ткань, глиняная посуда. Качество посуды не побуждало брать ее даже даром, набитые листвой тюфяки так и так требовалось ежемесячно вытряхивать и набивать снова, столами без ножек в мире Найла пользоваться не привыкли, а ткань... Уже успевшая обтрепаться, пропитаться пылью и морской солью - зачем такая нужна?
- Женщин нет, - спрыгнул со второго этажа Рыжий Нос. - Наверное, на кухне.
Тут же над водой прокатился истошный визг.
- Ага, одну нашли, - удовлетворенно кивнул туземец.
Спустя несколько минут один из воинов за волосы заволок в хижину девчонку лет пятнадцати и торжествующе поставил посреди комнаты. Другой воин с интересом пощупал ее грудь, за подбородок поднял ее лицо к себе:
- Хватит орать, кляп всажу.
Почти сразу из другого проема появилась женщина и замерла, глядя на незваных гостей.
- А-а... А хозяина нет, - пробормотала она.
- Вот тут ты ошибаешься, - вальяжно подошел к ней Рыжий Нос. - Хозяин твой уже здесь...
Он потискал ее груди, запустил руку между ног, хозяйственно ощупывая новую собственность. Женщина не сопротивлялась, начиная осознавать случившееся.
- Хорошо дочка еще маленькая, с ней ничего не сделают, - промелькнуло у нее в мыслях.
По всей видимости, девушка - сестра погибшего Сирапа, понял Найл, а эта женщина - его жена. Нет, теперь - вдова.
- А кто теперь... Хозяин... - вслух спросила она.
- Вот он, - кивнул Рыжий Нос на Посланника.
- Нет, не я, - с улыбкой поправил его правитель. - Новая хозяйка: Нефтис.
В комнате повисла тишина. До туземцев только сейчас стало доходить, что именно телохранительница гостя зарубила вождя клана Ореховых Стержней, а значит именно она - законный владелец его дома, его имущества, его жены, сестры и детей. Хозяин дома - женщина!!! Такое просто не укладывалось в их головах. Женщина - не добыча, а хозяин! Нашедший сестру Сирапа воин даже отпустил волосы девушки и погладил ее по голове.
Первым пришел в себя Рыжий Нос. Он смущенно погладил свой живот и кротко поинтересовался:
- Так что, можно немного позабавиться?
Нефтис, в отличие от Посланника Богини, мысли людей читать не умела, местного языка, разумеется, не знала. Она поняла лишь то, что к ней обращаются с вопросом и неопределенно пожала плечами.
- Значит, можно, - обрадовался туземец и повернулся к вдове: - Раздевайся.
Женщина послушно сняла штаны и куртку, замерла, опустив руки вдоль тела.
Вождь опять пощупал ее грудь, рыжий пушок между ног, потом безразлично махнул рукой:
- Ладно, еще успеется. Давай-ка, быстренько, принеси нам поесть и выпить. Шевелись.
Обнаженная хозяйка развернулась и поспешила исполнять приказ.
- Давай, раздевайся, - теперь Рыжий Нос кивнул девушке.
Та исполнила команду, выставив на всеобщее обозрение еще не полностью сформировавшееся тело с тонкими ножками, узкими бедрами и маленькой грудью. Туземцы, глядя на нее, похихикали, но первоначальный азарт у них прошел, и сестренку отправили следом за женой сгинувшего хозяина - заниматься ужином.
Пара воинов спустились вниз, привязали веревки к носам пирог и подтянули их наверх, вывесив вдоль опорных стволов как гигантские перезревшие стручки, после чего опять принялись шастать по дому в поисках добычи.
Найл вместе со своими соратниками тоже прошелся по качающимся подвесным мосткам. Жилище Сирапа ненамного уступало по размерам обители Рыжего Носа. Если входная хижина здесь была двухэтажной, то основная хижина хозяина - трех. Правда, так называемая «детская яма» тут размещалась под хозяйским домом: сквозь люк было видно, как внизу ползал одинокий малыш. Из «ям», не имеющих в полу люков, а в стенах - проходов дети никак не могли выпасть вниз и находились в относительной безопасности. Кухня располагалась в равном удалении от основной и входной хижин, а туалет - в противоположной стороне на том же расстоянии.
Своими основными обязанностями Сирап явно манкировал: алтарь рядом с кухней выглядел весьма запущенным, от алтаря дома на дне остались только порванные тряпки. Возможно, родитель погибшего вождя держал и алтарь моря - но сынок наверняка позабыл и про него. Зато в основном доме Найл наткнулся на изрядные припасы копченой и соленой рыбы и несколько корзин заготовленных впрок крабов. После этого правитель начал понимать, что сила вождя не только в большом доме, в котором он при нападении мог укрыть весь клан, но и в способности прокормить всю эту ораву на протяжении некоторого времени. Чем больше припасов - тем более длительную осаду мог выдержать клан. Разумеется, припасы заготавливал не только вождь. Наверняка, в его дом шла часть любой добычи от каждого члена племени. Получался замкнутый круг: вождь становился вождем потому, что имел большие припасы, а получал припасы именно потому, что оставался вождем.
- Гость мой! Гость мой Найл! - прокатился между деревьев зычный зов. – Иди к нам!
- Похоже, твои пленницы накрыли стол, - обернулся Посланник Богини к Нефтис. - Пойдем ужинать.
Жувия, как звали вдову Сирапа, на угощение не поскупилась. Дом теперь все равно, считай, не ее, а чем плотнее захватчики наедятся и больше напьются, тем меньше потом приставать станут. На столе входной комнаты печеные и вареные крабы, жареная, копченая, печеная рыба, тертые орехи и ореховая стружка не помещались, и часть подносов пришлось поставить на полу, рядом с кувшинами.
Воины Рыжего Носа с удовольствием налегли на еду, лишь изредка, обычая ради, похлопывая проходящих рядом обнаженных женщин по телесам. Они явно чего-то ждали, и вскоре выяснилось, чего:
- Едут, едут, - обрадовался один из туземцев, сидевший рядом с проемом, и все радостно кинулись на мостки.
Внизу покачивалось несколько пирог, в которых сидели воины клана Ореховых
Стержней.
- О, кого мы видим! Кто сюда добрался! Да вы никак на жердях сюда плыли? Уже привыкаете?
Как понял Посланник, туземцы, потерявшие лодку - чаще всего, ограбленные в военных стычках - передвигались, сидя на связанных вместе нескольких жердях. Строительного материала хватало - достаточно развязать веревки на стене или полу любой хижины, и сухие жерди сами посыплются вниз. Разумеется, так поступали те, кого нападение застало в доме. Тот, кто попадал в переплет сражения внизу, в случае поражения неизбежно тонул.
- Нет, нет, их камбалы за веревочки тянули! Эй, ореховые палки, если вам весла не нужны, то отдайте их нам!
Воины в пирогах сносили оскорбления молча. Они наверняка ожидали, что победители, новые хозяева дома вождя, успеют приплыть сюда первыми, но все-таки надеялись на чудо.
- Готовьтесь, готовьтесь, жен своих раздевайте, дочек послушанию учите. Мы завтра придем, приучим их к настоящим мужским рукам! Вот, смотрите, как встречать надо! - победители выволокли на мостик голых жену и сестру Сирапа и выставили их на всеобщее обозрение.
- А почему они не попытались приплыть первыми и занять дом? - не удержался от вопроса Найл. - Ведь явно не торопились с собрания, на несколько часов отстали...
- Так дом же теперь не их, - удивился непониманию Рыжий Нос. – Он принадлежит твоей женщине.
- Но они остались без дома вождя, им негде укрыться в случае нападения, - продолжал выспрашивать Посланник Богини, старательно отлавливая в сознании собеседника вспыхивающие и гаснущие огоньки ассоциаций. - Почему они не сделали попытки сохранить его себе?
- Дом чужой, - повторил туземец. - Они не должны так поступать.
Насколько понял правитель, право победителя забрать все имущество и семью побежденного подтверждалось не только обычаем, но и местными методами ведения войны. Как правило, нападающая сторона обкладывала врага снизу, не допуская к воде, а значит к пище. Основной ущерб при этом наносился алтарям и домам младших членов клана, брошенным на произвол судьбы. Затем начиналось противостояние упрямства: то ли нападающим надоест бессмысленно в лодках качаться, то ли засевшие в доме вождя проголодаются. При этом осажденные имели возможность забрасывать врагов сверху вниз всякими тяжелыми предметами - орехами, заготовленными для строительства жердями, кухонными отбросами; или даже обстреливать из луков длинными «рыбными» стрелами. Кроме того, случались случаи контратаки - когда осажденные неожиданно спускали лодки и атаковали расслабившегося врага, или когда к ним на помощь приходили союзники. Ну, а если в доме вождя заканчивались припасы - осажденным приходилось сдаваться на милость победителя, и уж тут нападавшие отыгрывались по полной программе: всячески унижали побежденных, избивали, насиловали их женщин, грабили. Правда, до убийства пленных дело доходило крайне редко, а про рабство в морском лесу не знали вовсе. Симпатичных женщин из разгромленного клана победители могли забрать с собой против их воли, но, входя в дом поработившего ее воина, пленница приобретала все права обычной жены.
Случался и более жестокий вариант войны: когда до крайности озлобленные нападающие лезли на опорные деревья домов, терпя наносимые почти в упор удары, не обращая внимания на раны, очень часто погибая - и резали мечами обвязку полов. Полы проваливались вместе с защитниками, их добивали в воде, потом забирались наверх к ближайшим мосткам и разбегались по дому. Тут врагов уже не насиловали и грабили - им вспарывали животы и резали глотки.
Подобные жестокие схватки случались между кланами крайне редко, и их всячески старались избегать все. Но один из самых простых методов озлобить до крайности врага - это незаконно овладеть его собственностью. Например, прокрасться в дом во время отсутствия хозяина - без честного объявления войны, назначения часа нападения, предложения поединка. Тут уж против нарушителя обычая поднимались все соседи, а недавние друзья и союзники - отворачивались навсегда.
Сейчас дом Сирапа принадлежал Нефтис. Попытаться обогнать ее и занять жилье первыми - значит накликать на себя жестокую войну. Другое дело, если бы она сама поленилась забрать добычу, тянула бы несколько часов с раздумьями. Вот тогда подобрать бесхозное - святое дело.
Клану Ореховых Стержней приходилось выбирать между позором и смертью для своих семей... Но позор постепенно забывается - оказаться побежденным может каждый, к тому же не зазорно просто сбежать от победителя, а вот смерть...
Все эти правила поведения не являлись принятым и обязательным законом - они подразумевались. Как подразумевалось то, что воины убитого вождя поплывут не торопясь, а победители успеют к добыче первыми, и будут потом радостно дразнить проигравших. Но уж если бы Ореховые Стержни никуда не торопясь вернулись первыми - вот тогда извините. Претензий быть не может, а недовольные пусть высказывают обиды, требуют компенсации, объявляют войну...
Пироги начали грустно расплываться от дома вождя в стороны, по своим хижинам с дурной вестью, а воины Рыжего Носа, совершив необходимый ритуал, вернулись к застолью, и теперь уже расслаблялись во всю, поглощая моркху кувшинами, а жареную рыбу - вместе с костями.
Жувия, видя как целеустремленно новые хозяева начали лапать сестру Сирапа, выскользнула наружу. Она хотела немного напоить дочурку моркхой, чтобы та не просыпалась ночью. Разраженные плачем чужого ребенка победители могли запросто выбросить малыша в окно, в море. А самой ей предстояла тяжелая ночь, подойти к своей малышке она не сможет.
- Устал я что-то, - поднялся Посланник Богини. Принимать участие в туземном празднике обжираловки и насилования ему не хотелось. - Пойду в главную хижину, в спальню.
- Ну как же, гость мой?! - обиженно округлил глаза Рыжий Нос. – Ведь веселье только начинается!
На самом деле, в душе, вождь обрадовался. Он надеялся, что гость из моря заберет с собой воительницу - вдруг в ней проснется женская солидарность, и она наложит руку на добычу в самый неподходящий момент. Без гостей будет спокойнее, - считал туземец, а потому Найл упрямо тряхнул головой:
- Устал. Хочу мягкой постели и тишины.
- Тогда увидимся утром, мой друг. Теплой тебе ночи.
Найл поморщился. Почему-то каждый раз, когда кто-то хотел использовать его в своих интересах, то тут же начинал называть Посланника «другом». Но вслух правитель говорить ничего не стал - только кивнул и в сопровождении Нефтис и Айвана отправился по мосткам в спальную хижину.
Утро настало с осторожного прикосновения к плечу - ощутив движение воздуха, правитель резко извернулся, выхватывая из-под подушки меч, вскочил на тюфяке, выставив клинок перед собой, и только тогда осознал смысл произнесенной фразы:
- Проснитесь, мой господин.
Перед ним стояла, расставив ноги, Жувия, с красными от бессонницы глазами, разодранными в кровь коленями, синяками на обоих плечах и обширным кровоподтеком на боку.
- Ты все еще голая? - удивился Найл, опуская оружие.
- Вы не желаете развлечься со мной, мой господин?
- Что это тебе в голову взбрело? - если Посланнику Богини не хотелось этого вечером, пока вдова Сирапа выглядела более-менее прилично, то уж теперь - и подавно.
- Я желаю доставить вам удовольствие...
Никакого удовольствия женщина больше никому доставлять не хотела. У нее страшно болела промежность, ныла спина, колени, саднил бок. Больше всего ей хотелось спрыгнуть с мостика вниз и утопиться, прекратить эту муку раз и навсегда - с что тогда будет с маленькой дочкой? И потому, когда одуревшим от еды, насилия и моркхи победителям взбрело в голову, что она должна развлечь гостя из моря, Жувия покорно пошла в свою бывшую спальню.
- Я желаю доставить вам удовольствие, мой господин.
На самом деле она говорила не «мой господин», а совсем другие слова, но словосочетание несло эмоциональную окраску полной, безграничной, рабской покорности.
- Твой господин не я, а вот она, - кивнул Посланник на спящую в углу Нефтис. - Это она теперь хозяйка дома и всего, что есть в нем.
- Я должна доставить удовольствие ей? - похоже, после прошедшей ночи в сознании Жувии произошел некий сдвиг, начисто лишивший ее рассудка.
- Полезай-ка ты в детскую яму, - решил Найл. - И чтобы я тебя больше не видел!
- Совсем? - испугалась пожизненного заточения женщина.
- До обеда, - отрезал правитель и наклонился над своей телохранительницей.
- Ай-яй-яй, Нефтис. Пропустила чужого человека к самому моему изголовью. А вдруг это вражеский лазутчик?
- М-м, - сонно потянулась стражница, приоткрыла глаза, увидела над собой
Найла, улыбнулась, закинула руки ему за шею и потянула к себе. Она еще не совсем понимала, что находится в реальном мире, а не в мире грез, и считала, что все еще находится во дворце Смертоносца-Повелителя, куда слуги допускаются только для того, чтобы принести пищу охранницам или накормить собою проголодавшихся пауков. Там, в далеком прошлом, любая женщина при желании могла обратить внимание на мужчину, поманить к себе - и неполноценное двуногое существо млело от счастья, доставляя повелительнице плотское наслаждение.
Как это всегда случается по утрам, член правителя набрал твердость, словно давно ожидая именно такого момента, нормальное желание нормального молодого человека пересилила супружескую верность, уже нарушенную прошлой ночью - и Найл тоже рухнул в то далекое время, когда стражница не только верно охраняла его тело, но и овладевала им.
Он вошел во влажное лоно, а разум его, уже давно привыкший находиться в мысленном контакте с окружающими сознаниями, обрушил на Посланника Богини целый сонм фантасмагорических образов, рождающихся в спящем мозгу женщины.
Ей казалось, что она стала лебедем - не бабочкой или стрекозой, а именно белым лебедем, последнего из которых сожрали плавунцы много сотен лет назад. Она распахивала широкие крылья, и взлетала, поднималась к небу, к солнцу, с каждым взмахом наполняясь бесконечным счастьем, причем счастьем алым - сочного, яркого прозрачного алого цвета. Полет продолжался над красивым зеленым миром, и крылья становились шире, мощнее, они застилали весь свет, пока наконец огромное наслаждение не разорвало их изнутри, осыпавшись вниз мелкими серебристыми искрами. В мире грез наступил вечер, подступили сумерки - но они принесли не грусть, а тихую радость покоя...
Найл поднялся, перебрался на свой широкий тюфяк, прикрылся одеялом и громко, сладко потянулся:
- Хорошо-то как! Ого, кажется, светает?
От его голоса зашевелились Айван и Нефтис, стали подниматься. Посланник надел тунику, перекинул через голову перевязь меча, наклонился за щитом, но поймал пристальный взгляд стражницы и остановился:
- Что с тобой, Нефтис? Плохой сон приснился?
- Нет, мой господин. Хороший.
Во входной хижине все еще продолжался праздник. Трое воинов вместе с вождем заплетающимися языками обсуждали, как они разгромили на Безрыбье не меньше пяти кланов, посмевших возвысить свой голос против великого Рыжего Носа, и обещали разгромить еще столько же, если те не признают его право на первый голос совета. Судя по запаху, ходить до туалета сил у воинов уже не осталось, и они мочились либо под себя, либо рядом, прямо на мостики.
Трое остальных членов клана Рыжего Носа валялись у стола - один ухитрился заснуть с крабовой клешней во рту. Рядом с люком лежала девушка. Поначалу правитель решил, что она мертва, но различил вдоль тела зеленоватую ауру и успокоился: не только жива, но и здорова. Скорее всего, ей повезло вовремя потерять сознания, и никто особо над ней не изгалялся.
- О, мой друг Найл, - расплылся в улыбке вождь. - А мы тут думаем, надо...
Что именно «надо» туземец к концу фразы забыл. Он запнулся и напряженно наморщил лоб.
Гости из открытого моря расчистили место вокруг стола, расселись и начали завтракать: не смотря на старания, семеро туземцев так и не смогли запихнуть в свои желудки все предложенное угощение. А Найл уже успел послать мысленный импульс кораблям, чтобы они двигались вдоль леса на юго-запад, надеясь перехватить их здесь, ближе к устью реки, и торопился отправиться в путь.
- Рыжий Нос, ты меня слышишь? - окликнул он соловеющего на глазах туземца.
- Отсюда далеко до границы леса, до открытой воды?
- Если до Гладкого моря, то дня два пути, - вскинул голову вождь, - а если до Открытого, то два часа. Но можно и за полтора часа. А если я посажу своих гребцов, то за час. А если сам...
Как быстро Рыжий Нос сам сможет добраться до Открытого моря, выяснить не удалось, поскольку он внезапно смолк и завалился на бок, на плечо уже спящего воина.
Найл потянулся за кувшином, налил себе чашку моркхи и задумался. Если от вод клана Рыжего Носа до Безводья они плыли почти полтора дня, а от Безводья сюда гнали пироги с максимально возможной скоростью, то получается, что он опережает флотилию почти на два дня пути - тяжелые корабли двигаться быстрее легкой долбленки не способны. Значит, торопиться закончить завтрак ему ни к чему, отправляться в путь раньше завтрашнего полудня смысла нет. Придется торчать еще больше суток среди всего этого безобразия. - Ну-ка вставай, хватит валяться, - толкнул Посланник Богини юную пленницу.
Та проснулась и тут же испуганно втиснулась в стену. Выглядела она вполне здоровой, аура светилась как у всех. Найл легко коснулся ее мыслей, понял, что у девушки ничего не болит, и раздраженно хмыкнул:
- Тебя что, били вчера?
- Нет, мой господин...
- Тогда чего ты жмешься, как испуганная тля? - что такое «тля», сестра Сирапа не знала, а потому последний мысленный образ не нашел отклика в ее сознании, а слово показалось бессмысленным набором звуков. - Как тебя зовут?
- Рия, мой господин.
- Оденься, Рия. И отнеси одежду Жувии, она в детской яме. А потом, - повысил он голос, - убери здесь объедки, смотреть противно.
- Зачем ты ее пугаешь, Посланник? - неожиданно вступился за девушку Айван. - Она и так не в себе.
- Потому, что она здесь единственное существо, способное соображать, и передвигаться, - усмехнулся правитель. - Или тебе нравится сидеть в этой помойке?
Айван, выросший в Дельте и воспитанный Шабром, умнейшим из восьмилапых ученых, достаточно уверенно чувствовал мысленные образы и понял, что презрительная интонация Посланника к нему и Нефтис не относится.
- Мы можем просто уйти в другую хижину, - резонно ответил молодой парень, вызвав неудовольствие Нефтис. Телохранительнице не нравилось, когда кто-то смел спорить с ее господином.
- Уйдем, уйдем, - Найл успокаивающе положил руку стражнице на плечо. – Но порядок, Айван, следует поддерживать везде и всегда. Мы не горные пчелы, которые гадят прямо у своего порога.
Туземец с крабовой клешней во рту внезапно вздрогнул, немного пожевал похрустывающий жесткий панцирь и снова затих. Брат по плоти брезгливо поморщился:
- Ты по-прежнему будешь считать их своими друзьями, Посланник?
- Буду, - пожал плечами Найл. - Идеальных людей не существует. Нужно уметь прощать недостатки тем, кто готов помочь тебе, поддержать в трудную минуту. Даже бестолковые друзья лучше умелых врагов.
Закачались мостики - девушка возвращалась от детской ямы. В одежде она чувствовала себя намного увереннее, а мытье посуды и приборка комнат были для нее привычной обязанностью. Правда, вид толпы незнакомых мужчин, внезапно оказавшихся ее полноправными хозяевами - пусть даже спящих - снова нагнал на нее робость, и она стала собирать разбросанные по полу объедки передвигаясь чуть ли не на цыпочках.
- И еще, Рия, - громкий голос Найла заставил ее вздрогнуть и испуганно сжаться. - Мы сейчас уйдем в основной дом. Если кто-то из этих воинов станет здесь испражняться, скажи, что твою хозяйку, - правитель ткнул пальцем в сторону Нефтис. - Твою хозяйку это раздражает. А какова она в гневе, эти удальцы знают.
- Да, мой господин, - низко поклонилась девушка сперва Найлу, а потом Нефтис. В ее душу наконец-то стало возвращаться спокойствие.
Рия знала: сильный господин не всегда бывает справедлив, и не всегда милостив - но за его спину всегда можно спрятаться, и ему всегда можно пожаловаться на обидчиков. Теперь спящие победители не вызывали у нее прежнего страха - она принадлежала не им, а сильной женщине со щитом за спиной и длинным мечом на поясе.
Айван тоже разобрался в мыслях девушки и поднял глаза на Найла с немым недоумением: ему никогда не приходило в голову, что полагаться можно не на свои силы и оружие, а на кого-то другого. Поддержать - да, встать рядом - да, подставить плечо - да. Но спрятаться за спину?!
- Она не воин, Айван, - покачал головой Посланник Богини. - Ты никогда не сможешь рассчитывать на ее плечо. Только на ласки, покорность и преданность.
По дому прокатились гулкие удары. Найл выглянул вниз: там качалась пирога с тремя туземцами, один из которых держал в руках зеленую ветвь.
- Вот тебе и другая хижина, - фыркнул правитель, - кто-то хочет начать с нами переговоры. Нужно прибрать здесь по-быстрому...
Он боролся с желанием просто смести накопившейся за ночь мусор в открытый проем кухонного мостка, но тогда хлам высыплется на головы парламентеров.
- Рия, шевелись! - уже всерьез зарычал он. - Айван, Нефтис, давайте забросим этих туземцев выше этажом, чтобы вид не портили. Быстро, быстро...
Некоторые из туземцев, когда их брали под плечи, начинали подавать признаки жизни, открывали глаза и порывались встать. Таких Найл тут же бросал и переходил к их вовсе бесчувственным соседям.
Снизу снова постучали. Правитель мимоходом скинул вниз веревку, помог Нефтис приложить вождя в уголок, огляделся: двое воинов с безумными глазами пытались устоять на покачивающемся полу - покачивающимся в прямом смысле, от ветра, один на четвереньках полз к туалетному мостику, а Рыжий Нос, которому придали сидячую позу, то ронял голову, то норовил ее снова поднять.
Рия догадалась принести с кухни три большие чистые тарелки и перекидала на них целые тушки рыб и крабов, разбросанные по столу, чем сразу придала ему приличный вид.
- Молодец, - коротко кинул ей правитель, ощутив теплую волну благодарности за похвалу. Похоже девушка окончательно возвратилась к жизни.
Однако в люке уже появилась зеленая ветвь, покачалась из стороны в сторону, а следом за ней просунул голову пожилой туземец. Он закачался, готовый вот-вот сорваться вниз - Нефтис шагнула вперед, протягивая руку помощи, но Найл успел ее остановить. Местных обычаев правитель еще не забыл. Старик понял, что хитрость не удалась и легко забрался внутрь.
- Приветствую тебя, гость из открытого моря, - качнулся он вперед, чтобы потереться носами, но правитель, не готовый к подобному приветствию, отпрянул. Старик не смутился: здоровались прикосновениями носов обычно родственники или друзья. Если победитель прежнего вождя не считал себя его другом, то это совсем не оскорбление или обида.
Найл молчал, тщательно прощупывая сознание гостя. Того звали Черный Волос, и хотя волосы давно поседели, кличка все равно успела заменить данное при рождении имя. Он был стар. Во время набегов или разграбления клана таких нередко убивали. Старики считались обузой, и хотя свои дети уже давно не отвозили их в море на вязанке хвороста, убийство чужого старика во время войны считалось некоторой компенсацией за причиненный ущерб. Черный Волос не удивится, если тот, кто пожелает стать новым вождем прямо сейчас перепилит ему горло и скинет вниз, избавляя клан от лишнего рта. Тогда это станет знаком, что в доме Сирапа появился новый хозяин, который берет племя под свою руку. Такое иногда случалось, если вождя убивал не другой вождь, а просто молодой сильный воин.
Однако чаще всего схватки происходили между вождями. Правитель другого племени не мог разорваться между двумя домами и приводил воинов, чтобы просто разграбить чужой клан, забрать себе все и всех, кто нравится, поесть чужой пищи и попить чужой моркхи, развлечься с беззащитными людьми, побаловаться с их женщинами. Иногда в награду за терпение и покорность клану оставался брошенный дом вождя, в котором можно успеть сделать припасы и отсидеться при следующем набеге. Но чаще всего после ухода победителя на ослабевший клан со всех сторон налетали соседи. Не имея возможности пересидеть осаду, племя становилось легкой добычей и было обречено.
Самое разумное после гибели вождя - это сразу бросать дом и уходить в другие места. Но, имея несколько детей, не очень попутешествуешь. Да и решиться бросить обжитое, обвязанное за много лет жилье не так просто. От победителя сбегают или молодые парни и девушки, или не успевшие обзавестись детьми семьи. Остальным остается надеяться на откуп. А вдруг победитель поленится грабить, откажется от веселья и возможности покуражиться, и просто возьмет ту добычу, которую надеялся сорвать с попавшего в беду племени? Тогда облегченно вдохнувшему клану остается дом вождя со всеми припасами, а победитель не торопясь, неделями, а иногда и месяцами вывозит оговоренный приз.
- Приветствую тебя, гость из открытого моря, - обеспокоенный молчанием хозяина, повторил старик.
- Приветствую тебя, Черный Волос, - кивнул Найл, узнавший все, что ему нужно.
- Я рад лично увидеть воина, сразившего самого Сирапа! - воздел старик руки к небу.
Найл, уже уставший каждый раз указывать на Нефтис, просто отмахнулся и кивнул на стол:
- Присаживайся, Черный Волос, угощайся.
- Благодарю за щедрость, великий воин.
- Да какая там щедрость, - небрежно пожал плечами правитель. - Здесь куча припасов, которые теперь никому совершенно не нужны.
- Мы могли бы забрать лишнее... - осторожно предложил старик, надеясь на наивность гостя издалека.
- Зачем такие хлопоты? - развел руками Посланник. - Я сброшу лишнее в алтарь. Это будет моя жертва морю в благодарность за победу. Ты угощайся, Черный Волос, угощайся.
Старику, у которого дома остались сын с женой и пятеро внуков кусок в горло не лез. Одно утешение - в хижине вместе с гостем из моря находилось только пятеро воинов. С такими силами целый клан, пусть даже маленький, разграбить трудно.
- Есть еще воины, - сообщил ему Посланник. - Спят наверху.
Туземец заметно вздрогнул. Он испугался, что разговаривает с морским змеем, умеющим принимать человеческий облик, читать мысли и выманивать женщин в бушующее море. Впрочем, старик прожил очень долгую жизнь и мало верил в подобные вовсе сказочные случаи.
- Ты плыл на совет, гость из моря, - покачал головой старик. - У тебя нет с собой оружия и припасов, у тебя всего три пироги. Нет, даже имей ты с собой всех воинов клана, на трех пирогах тебе не обложить наши дома. Ты встанешь под одним, а все остальные соберутся вместе и придут сразиться с тобой.
- Я мирный человек, Черный Волос, - улыбнулся Найл. - Я говорил про это на совете, и повторю тебе: я мирный человек. Мои воины не собираются входить в чужие дома. Мы немного отдохнем, принесем жертву морю, обрежем обвязки и уйдем назад.

Предыдущая страница 10 Следующая страница


11 Нэт Прикли

У старика пересохло в горле. «Обрезать обвязки» означало разрезать веревки, крепящие стены и полы хижин. То есть, превратить главный дом клана в россыпь плавающих по воде жердей.
- Зачем резать? - с трудом сохранил невозмутимое выражение лица он. -
Пусть стоит. Ведь никому не мешает?
Снаружи раздался громкий вопль, всплеск, беззлобный смех. Посланник Богини поднялся на ноги, подошел к туалетному проему, выглянул наружу и тоже рассмеялся: один из плохо проспавшихся воинов Рыжего Носа не удержался на мостке, рухнул вниз и сейчас с трудом выбирался на корни ближайшей мангры.
- Ты прав, старик, ваших домов мне с ними не взять, - вздохнул Посланник Богини. - Но они воины, они победили, им хочется веселья и развлечений. Если они не могут погулять в ваших домах, то пусть хоть этот на жердочки разнесут.
- Им будет намного приятнее, вождь, если они вернутся домой не с рассказами о победе, а с подарками для жен и детей, с украшениями для лодок и домов, с добычей, которой смогут похвалиться перед друзьями.
- И где же они возьмут эту добычу, Черный Волос?
- Если ты не станешь отдавать припасы Сирапа морю и разрушать его дом, то клан Ореховых Стержней соберет подарки для твоих воинов.
- А подарки мне? - с деланным возмущением приподнял брови Найл
- Что ты желаешь получить взамен этого дома, гость из открытого моря?
- Я знаю, - Посланник прошелся вдоль стен, но подчиненные Рыжего Носа успели ободрать с них все. - Я знаю, что вы умеете изготавливать ткани.
Мне нужен кусок размером втрое больше этой комнаты.
- Это очень много за один дом! - попытался возмутиться старик, но Найл его перебил:
- И еще мне нужен сухой гладкий ствол, прямой, в обхват толщиной, семь метров длиной, и еще один такой же вдвое тоньше. И три хорошие, большие пироги.
- Нет, гость, ты просишь слишком много за один дом. Клан готов дать тебе три пироги и ничего больше...
- Мне очень жаль, старик, - покачал головой правитель. - Но мне нужны мачта, парус и поперечный брус. Именно они. Если вы не можете их изготовить, то не нужно ничего вообще. И пусть воины развлекаются.
Черный Волос пожевал сморщенные губы, вспоминая про заготовленные для пирог стволы, и предложил:
- Хотя этот дом того не стоит, клан даст за него деревья, которые ты просишь.
- Деревья бесполезны без ткани и ткань бесполезна без деревьев, старик. Все или ничего.
- Нет, ты хочешь слишком многого за один уже разоренный дом, за которым предыдущий вождь совсем не смотрел, - поднялся из-за стола туземец. - Очень много.
- Боюсь, Черный Волос, платить откуп каждому, кто появится после нашего отплытия, получится еще больше, - кинул ему в спину Найл, усаживаясь напротив опустевшего места и выбирая себе небольшого крабика. - К тому же, они могут появиться с оружием и припасами, и вовсе отказаться от подарков.
Переговорщик крякнул и вернулся обратно.
- Мы могли бы дать стволы сразу, - признал он, - но ткать такой большой лист материи придется долго.
- Сколько?
- Дней... - туземец растопырил пальцы. - Три руки: пятнадцать дней.
Теперь настала очередь морщиться Посланнику Богини: ждать нового паруса для корабля Поруза целых полмесяца он не мог.
- А еще мы дадим тебе новую пирогу, - встревожился старик. - Она самая большая в нашем лесу. Мы с сыном выдалбливали ее два месяца!
- Ладно, - решил правитель. - Пусть будет так!
- Пусть будет так, - закивал Черный Волос и наклонился вперед, чтобы потереться носами в знак заключения договора.
Найл тяжело вздохнул и тоже наклонился навстречу.
Успешно закончив трудные переговоры, оставшись в живых и даже сохранив в клане лишних две ладьи, старик чувствовал себя настоящим героем, с интересом разглядывая лежащих туземцев. Он думал о том, кого гость оставит заложником до выполнения всех условий примирения. Правитель усмехнулся: если на севере заложник был жертвой, первой расплатой за нарушение соглашений, то здесь - фактически вождем проигравшего клана. Заложник жил в доме вождя на правах хозяина до тех пор, пока не выполнялись все условия, принимал под свою руку жителей в случае набега, решал спорные вопросы, собирал долю улова для запасов на время осады.
- Значит так, старик, - решил Посланник Богини, - завтра к полудню вы пригоните сюда две пироги и отвезете нас к Открытому морю. Одна пирога останется там с нами. А на время, пока не будет готова ткань, заложником здесь останется Айван.
- Общаться с ними ты можешь, - проводив старика до люка, повернулся правитель к брату по плоти. - К жизни немного пригляделся. Все, что от тебя требуется, это защитить тех, кто в дом соберется в случае нападения, и напоминать туземцам, чтобы честную долю от добычи приносили. Впрочем, им это нужнее. В общем, кроме тебя поручить это все равно некому.
- А Нефтис?
- Она, конечно, опытнее, - покачал головой Найл. - Но не умеет проникать в чужое сознание, воспринимать мысли. Так что, привыкай. Теперь ты в этом доме хозяин. И, кстати, интересно, что ты скажешь Рие, которая теперь тоже принадлежит тебе?
Посланник кивнул на девушку, внесшую в хижину кувшин с моркхой.
Айван оглядел комнату, передернул плечами:
- Унеси отсюда все, и прибери хижину. А если кто из этих... В общем, попытается пакостить, скажи что я руки переломаю. Воняет ведь...
Рыжий Нос проснулся только к вечеру, мучаясь больной головой, и для него началась непрерывная череда разочарований: на столе оказалось пусто, а на требование принести выпивки и еды нахальная девчонка послала его к одному из воинов гостя из моря. Вождь бы сходил - но его все еще сильно качало, а в таком состоянии люди нередко валятся с мостков. Затем воины рассказали ему, что Найл сторговался с Ореховыми Стержнями об откупе, и теперь об осаде домов не имело смысла даже думать. А когда Рыжий Нос решил забыться в ночном сне - выяснилось, что обе женщины пропали, и отвести на них свою душу ему не удалось.
На самом деле Жувия, отпущенная утром в детскую комнату, предпочла оттуда не вылезать, а Рия нашла еще более надежное укрытие: как только стемнело, она прокралась мимо Найла и Нефтис и забралась к Айвану под одеяло.
К утру туземцы окончательно пришли в себя и забыли про обиды. Каждый из них понимал, что всемером на трех пирогах разграбить клан им не удастся, а поход домой за подкреплением и обратно толку не даст: за четыре дня клан разграбят без них. Оставалось радоваться тому, что удалось набрать в доме вождя.
Женщины накрыли стол, и на этот раз никто не требовал от них раздеваться перед мужчинами. После завтрака туземцы спустили пироги на воду, перебрались в них.
- Я был рад познакомиться с тобой, мой друг Найл, - просто сказал Рыжий Нос. - Мой дом всегда открыт для тебя.
Они потерлись носами, вождь слез по веревке и три долбленки бесшумно исчезли среди деревьев.
Когда солнце поднялось в зенит, со стороны входного дома послышался громкий стук: это пришли обещанные Черным Волосом пироги. Это оказались довольно крупные лодки почти пятиметровой длины и полуметровой ширины с двумя гребцами в каждой. Найл выбрал более широкую, с высоким загнутым носом, спустился в нее вместе с телохранительницей. Молчаливые туземцы взялись за весла и где-то часа через два сквозь деревья наметился просвет, а еще через четверть часа долбленки выскочили на чистую воду.
Ждать кораблей пришлось недолго - два белых паруса уже выступали над горизонтом. Воины клана Ореховых Стержней поначалу хотели своими руками потрогать таинственные лодки гостей из открытого моря, но по мере приближения кораблей их гигантские размеры стали навевать на туземцев такой ужас, что они не выдержали, попрыгали в одну пирогу и с невероятной скоростью умчались обратно в чащу.
- Спустить парус! Нос налево не торопясь! - послышался знакомый голос.
Идущий первым флагман подобрал свою белоснежную красоту и стал замедлять ход.
- Нос прямо! Тингай, Лохарь - трап на левый борт.
По веревочной лестнице Найл и Нефтис забрались на палубу, и правитель кинул морякам кончик веревки:
- Привяжите лодку к корме. Пригодится на неудобный берег высаживаться.
Ради встречи правителя Назия соизволила спуститься с мостика и ожидала его у борта:
- Я рада видеть вас, Посланник.
- И я рад видеть тебя, Назия, - Найл не удержался, и обнял командующую флотом.
- Вы не ранены, Посланник? Я вижу, вы потеряли одного человека.
- Нет, не потерял, - покачал головой Найл. - Я договорился о ремонте корабля Поруза. Для него сейчас изготавливают мачту, поперечный брус и ткань для паруса. Айван за всем этим присматривает.
- Может, лучше оставить вместо него моряка? Ведь брат по плоти ничего не понимает в рангоуте!
- Там нужнее воин, Назия... - правитель вгляделся в лес, запоминая приметы места, от которого придется искать дорогу к водам клана Ореховых Стержней. - А что касается моряков... То им нужно двигаться вдоль леса до устья Голодной реки, по ней подняться на юг до островов с каменным лесом, а там, возможно, и спрятано семя, ради которого мы и отправились в путь.
- Поднять парус! Рулевой - нос направо спокойно! Нос прямо! Не грусти, бездельники, скоро берег!

ЧАСТЬ ТРЕТЬЯ
ГОЛОДНАЯ РЕКА

Берег ждали все, но час проходил за часом, высокие мангровые деревья с пышными кронами уходили назад, а горизонт впереди оставался чист. Ночь корабли провели в дрейфе, а с первыми лучами снова подняли паруса.
- Земля! Вижу землю! - радостно закричал забравшийся на мачту флагмана моряк, указывая почему-то на север.
Назия вопросительно оглянулась на правителя, но Найл отрицательно покачал головой:
- Только вперед. Нам нужно на юг.
Северный горизонт темнел, наливался красками, подступал все ближе и к вечеру стало ясно, что это точно такой же мангровый лес, как и по левому борту. Зато в носы кораблей стало ощутимо упираться встречное течение, постепенно снижая скорость движения. Когда флотилия остановилась на ночлег, ширина реки от леса до леса составляла почти полкилометра, а к полудню следующего дня - от силы сотню метров.
Над палубами стали крутиться мошки и деловито жужжать мелкие болотные комары, вдоль левого борта долго плыла небольшая трехметровая черная пиявка, но места присосаться так и не нашла. Хотя по берегам все еще стояли на широких ажурных корнях мангровые деревья, становилось понятно, что путешественники находятся уже не в море.
Места для высадки не имелось, пришлось ночевать на воде, и утром появились первые укушенные: бледные и вялые от потери крови моряки демонстрировали круглые комариные укусы. В ближайшие дни эти люди не годились уже ни работать на веслах, ни держать руль.
- Подниматься нужно, выше, - поторапливал Назию Посланник, - Уйдем от болот, станет легче.
Теперь корабли шли одновременно и на веслах, и под парусом, отвоевывая у реки километр за километром, пока русло неожиданно не повернуло строго на юг, и не растворилось в широком разливе.
Слева по борту раскрылась обширная прямоугольная поляна, окаймленная густым низкорослым кустарником, на которой паслось стадо долгоносиков, и Посланник Богини решил дать людям возможность немного отдохнуть. Стаи комаров и мух остались позади, борьба с течением вымотала гребцов. Все давно соскучились по твердой почве под ногами и горячему мясу вместо опостылевшей соленой рыбы.
- Назия, - окликнул он морячку, - подведи корабли к зарослям метрах в ста за поляной.
- Там неудобно высаживаться, Посланник.
- Ерунда, высадимся. Зато долгоносиков не спугнем.
Покрытые яркими, сверкающими панцирями жуки обладали вкусным, нежным мясом, и обычно не вырастали в размерах больше человека - а значит, их можно запекать на огне целиком.
Морячка кивнула, поняв мысль правителя, вперила взгляд в корабельного паука, и тот передал приказ командующей на малые суда.
- Спустить парус! Рулевой, нос налево не торопясь!
Два других корабля продолжали свое движение еще минут пять, после чего резко повернули носы к берегу. Шериф Поруз опять организовал высадку по всем правилам, и заметно отстал от отряда Юлук, просто попрыгавшего в кустарник - люди вперемежку с жуками и смертоносцами. Не пытаясь таиться, они дружно ломонулись сквозь растительность: люди протаптывали проходы для восьмилапых, пауки прощупывали мысленными импульсами путь, отпугивая или парализуя встречную живность. Северянину, чтобы их догнать, пришлось на время забыть про тактику и разведку, про боевое охранение и стрелковое прикрытие, и просто бежать следом.
Попавшихся по дороге гусениц, мух и мокриц люди оставили на поживу паукам, а сами заняли позиции в тени кустарника. Долгоносики тревожно зашевелились, поглядывая в ту сторону и отступили на несколько метров к воде.
- Пора, - кивнул Найл.
Навул вместе с двумя братьями и двое моряков спустились в подтянутую
Нефтис пирогу, быстро переплыли на берег и затаились в траве. Пирога сделала еще две ходки, доставляя им подкрепление, потом в хрупкую посудинку осторожно забрались смертоносцы.
Появление на берегу пауков, излучающих лютую злобу, заставило жуков забеспокоиться, более крупные самцы переместились на эту сторону стада, прикрывая слабых и молодых собратьев. Тут из травы поднялись братья и дружно бросились вперед, на ходу метая копья. В долгоносиков они не попали, но цели своей достигли: стадо сорвалось с места и, не разбирая дороги, кинулись бежать.
Сидящие в засаде охотники выступили из кустарника только тогда, когда до дичи оставались считанные шаги, хладнокровно, на выбор поражая самых крупных жуков - от прямого удара граненого наконечника тяжелого боевого копья никакие панцири спасти не способны. В течение считанных секунд у ног братьев по плоти полегло практически все стадо - лишь нескольким счастливчикам удалось разбежаться по сторонам и затаиться в кустарнике, раздвигая гибкие ветви своим длинным носом.
Пока пирога перевозила на берег остальных людей и пауков с флагмана, на берегу уже успели собрать хворост. Нескольких добытых долгоносиков перевернули на спину и развели огонь прямо под ними. Вскоре над разливом потянулись соблазнительные ароматы жареного мяса.
В ожидании обеда правитель обошел поляну по периметру, удивленный ее странными, правильными очертаниями. Почему на мягкой, жирной земле рядом с водой ней не росли ни деревья, ни кустарник?
Найл присел на корточки, ковырнул ножом переплетение корней и тут же наткнулся на твердую преграду. Камень? Он рассек дерн крест-накрест, отогнул пронизанной белыми мелкими травяными корешками пласт и изумленно присвистнул, увидев гладкую блестящую поверхность.
- Вот это да! - повернул к нему проходивший мимо шериф. - Неужели сталь?
Если под этой поляной лежит стальная плита, то она стоит столько, что на нее можно купить небольшую страну!
- Нет, не сталь, - покачал головой Найл, вкладывая нож в ножны. - Нет ни единого следа ржавчины.
- Свинец?
- На нем не осталось царапин от острия ножа.
- Серебро?.. - неуверенно предположил северянин.
- Даже серебро темнеет от времени, а эта плита совершенно чиста.
Поруз не спросил об алюминии - к моменту его рождения весь этот металл, выработанный далекими предками, уже превратился в белый порошок.
- Тогда что?
- Какой-нибудь сплав, - пожал плечами Посланник Богини. - Может, титановый; может, никелевый, молибденовый, магниевый, иридиевый, литиевый.
Хорошо бы добыть хоть маленький кусочек и показать его нашим кузнецам.
Может, они встречали нечто подобное?
- Если бы все это можно было превратить в клинки, - мечтательно обвел взглядом поляну северянин. - Вы получили бы самую сильную армию во Вселенной, мой господин.
Найл усмехнулся. Он знал, что где-то в просторах космоса поглощают пространство крейсера, один выстрел которых способен уничтожать целые звездные системы, и тренируются воины, в сравнении с вооружением которых даже хранящиеся под Черной Башней жнецы покажутся каменным топором.
- Вы смогли бы одеть всех в полные металлические доспехи, дать металлические щиты, обеспечить двойной, тройной запас арбалетных болтов, - стал пытаться доказать свою правоту шериф, неправильно понявший улыбку правителя.
- Как ты думаешь, Поруз, а зачем она здесь лежит?
- Может... Может, ее потеряли?
- Потерять металлическую плиту со стороной в полторы сотни метров? - рассмеялся Посланник. - Боюсь, на такое не были способны даже наши предки. Если сюда, в дикую безжизненную местность положена плита стоимостью в несколько тонн золота, значит, для этого имелся очень весомый повод.
- Она закрывает подземный бункер! - вскинул подбородок шериф. – В княжестве Граничном мы несколько раз находили такие сооружения. Правда, из камня.
- Это больше похоже на истину, - кивнул правитель. - Но тогда где-то здесь должен иметься вход.
- Во все бункеры, даже вкопанные глубоко под землю, вход вел сбоку.
Не сговариваясь, шериф и правитель разошлись в стороны и стали двигаться навстречу друг другу, внимательно вглядываясь в край поляны. Оба не знали, что именно собирались увидеть, но надеялись, что скрытый ход хоть как-то себя проявит.
- Сюда, Посланник, - вскоре замахал рукой северянин. - Смотрите!
Найл направился к нему, и еще по пути понял, что привлекло внимание
Поруза: среди кустарника выпирали округлые сочные клены. Значит, в этом месте им хватало земли для корней - там имелась большая яма.
- Посмотрим? - Поруз набрал воздух в легкие, чтобы позвать подчиненных, но
Найл его остановил:
- Пусть занимаются едой. Не стоит превращать наше любопытство в обязательное для всех научное исследование. Я сам поковыряюсь.
Вынув меч, Посланник Богини быстро скосил облепивший стволы кустарник, стал споро подрезать рыхлый грунт рядом с краем поляны. Северянин поморщился, видя как его господин обращается с благородным оружием, но делать замечаний не рискнул. Правда, бездельничать в то время, как правитель работает, он тоже не мог, и потому достал нож и опустился рядом.
Почва была воздушной, не слежавшейся, состоя в основном из перегноя и пронизывающих его корней, полугнилых веток и осколков хрупких хитиновых панцирей. За час они углубились почти на метр - и клен, наполовину лишившейся опоры, угрожающе накренился в их сторону. Зато под краем плиты обнаружилось углубление, очень похожее на верхний край двери.
- Подожди, - остановил шерифа Найл и стал очищать металлическую поверхность над проемом. Вскоре стали видны четыре большие цифры: 2222. Что они могут означать, правитель пока не подозревал, и вернулся к рытью ямы. В отличие от шерифа, он старался добраться не до самой двери, а увидеть стены рядом с ней.
- Мой господин, - подошла к раскопу, телохранительница. - Обед готов.
- Спасибо, Нефтис, - Найл отер меч о траву и выпрыгнул наружу. - Пойдем, Поруз, сделаем небольшой перерыв.
Как и все люди, которым приходилось подолгу жить впроголодь, и лишь иногда есть вдосталь, моряки и братья по плоти после удачной охоты объедались не просто до отвала, а с очень большим перебором - словно кому-либо когда-то удавалось наесться впрок. Отяжелевшие, довольные, люди в эти часы могли думать только о сне, и даже Найл с Порузом на время забыли о своей находке.
Однако именно любопытство отличает человека разумного от жуков-бомбардиров и пауков, и как только желудок немного усвоился с попавшей в него пищей, пара двуногих опять направились к краю поляны. Здесь их ждал неприятный сюрприз: на дне раскопа поблескивала вода.
- Просочилась, - с сожалением признал Найл. - Мы ведь уже почти до уровня реки докопались.
Копаться в грязи ему не хотелось, поэтому он попытался расчистить яму в стороны, оголяя стены из странного сверхтвердого металла. Вскоре пальцы нащупали череду углублений. Посланник Богини торопливо заработал ладонями и вскоре смог рассмотреть строки надписи на нескольких языках, один из которых он знал:
«Нашим детям! Здесь покоится послание от людей 2222 года к людям 22222 года»
Теперь стало ясно, почему предки так старались с изготовлением бункера. Им хотелось, чтобы он простоял двадцать тысяч лет.
- Вы нашли ключ, мой господин? - с надеждой поинтересовался северянин.
- Почти, - вытер руки Найл и прочитал надпись вслух. - Это «капсула времени», Поруз. Наши предки оставили свое послание нашим потомкам.
- Зачем?
- Наверное, боялись, что мы научим их чему-нибудь не тому.
- Откроем?
- Нет, - правитель выбрался на поляну. - Ты же видишь, двери находятся ниже уровня воды. Что мы там, внутри, увидим по грудь в воде? Наши предки явно перестарались, бронируя свою капсулу. Она получилась такой тяжелой, что за тысячу лет утонула в земле, как булыжник в иле. К году пяти двоек она окажется метров на десять в глубине, если не больше. А может, предки поступили так специально. Хотели оберечь капсулу от посторонних рук. Думали, через двадцать тысяч лет человечество достигнет такого уровня технического развития, что справится с вскрытием этого бункера без особого труда.
- Неужели вы так просто и оставите здесь все это? - шериф указал на расчищенный массив отливающего холодным блеском металла, - Все это сокровище?
- Поруз, - вздохнул Найл, - это не сокровище. Оно станет таковым, только если мы сможем доставить его в цивилизованные места. Ты радуешься металлу так, словно он уже лежит в подвале моего дворца, словно его уже можно пилить, ковать, отливать. Но мы находимся не в Южных песках. Здесь этот металл - всего лишь бесполезный и очень тяжелый груз. Забудь про него, и не трави свою душу. Вспомни об истинных ценностям и пойдем, съедим по кусочку жареного мяса, запив его чистой пресной водой. Отвернись от ямы, шериф! Идем со мной.
Посланник Богини позволил членам экспедиции отдыхать два дня, но на третье утро корабли двинулись дальше на юг. Течение в разливе почти не ощущалось, двигаться казалось быстро и легко. Увы через несколько часов плаванья впереди поднялись лесные вершины. Между ними просматривалась лишь узкая протока. Река снова решила сузиться к прежним берегам.
Флотилия приблизилась к устью и бросила якорь.
Назия нервно сбежала с мостика и прошла под носовой помост. Вгляделась в вытекающие из-под лесных крон воды, наматывая на палец прядь волос. Потом вернулась назад:
- Флагман не сможет пройти дальше, Посланник, - виновато склонила она голову. - Русло для него слишком узко, а глубина опасно мала. Я возьмусь провести по реке только малые корабли.
- Тогда в чем дело? Оставим флагман здесь, ожидать нашего возвращения.
- Во время путешествия по реке могут возникнуть сложности. В таком случае лучше иметь увеличенные команды.
- Ты хочешь лишить меня воинов... - понял Найл.
- Да, Посланник, - кивнула морячка.
- Ладно, - разрешил правитель. - Оставь на судах по два воина и одному пауку. Придется шерифу с основными силами подождать здесь.
- В таком случае на своем судне я предпочла бы оставить вас, Посланник, и стражницу Нефтис.
Под свое управление командующая взяла корабль без мачты, предоставив хозяйке другого судна самой решать вопросы с выбором пассажиров. Суда сошлись борт о борт, и десять моряков спрыгнули на низкую палубу, заменяя выбирающихся наверх братьев по плоти.
- Лохарь, встань к рулю. Поднять якорь! Весла на воду! - тут же начала распоряжаться морячка, не тратя времени на осмотр судна и прочие приготовления.
Найл оглянулся на остающихся, помахал рукой перегнувшемуся через борт северянину. В мыслях шерифа проглядывалась готовность к некоей авантюре, и Посланник даже догадывался к какой, но запрещать ничего не стал. Пусть займет людей делом, а то закиснут от скуки.
- Нос налево сильно! Нос прямо! - под дружными ударами весел корабль медленно входил в устье реки. На лицо правителя упали тени от стоящих по берегам деревьев, дохнуло прохладным сумраком лесной чащи. Настоящей чащи, пахнущей терпким перегноем и свежей смолой, дышащей ароматами ягод и кисловатым привкусом скорпионьего яда - а не морской солью и тухнущими на корнях водорослями.

Предыдущая страница 11 Следующая страница


Племя 12

Найлу, опытному охотнику, почти сразу бросились в глаза фасеточные полусферы, то тут, то там таящиеся среди ветвей, поблескивающие бусинки, шевелящиеся, как травинки на ветру, усики. Похоже, лес кишмя кишел дичью, и голодать в пути никому не придется. А путешествие грозило затянуться - встречное течение не позволяло разогнаться даже до скорости обычного пешехода. К тому же, русло изрядно петляло, тихо скрадывая почти половину пройденного расстояния.
Малые корабли, в отличие от больших, не имели кормовой надстройки. В кормовых и носовых подъемах на них были оборудованы небольшие хранилища для грузов и припасов, а в средней части, где между палубой и днищем расстояние не составляло и метра, не имелось даже этого. Сюда, стекала вода, не смотря на все старания по просмаливанию и конопачиванию корпуса, просачивающаяся в трюмы. Отсюда ее и вычерпывали каждые пять-шесть часов через специальный лючок.
Вместо каюты на таких судах посередине стояли легкие матерчатые навесы-шатры. Правда, после того, как стараниями Назии неудобные треугольные паруса везде были заменены на прямоугольные, навесы стали мешать, и во время хода под ветром их приходилось складывать.
- Рулевой, - нос налево не торопясь! Рулевой - нос налево сильно! Нос прямо! Нос налево не торопясь...
После нескольких часов движения суда внезапно вышли на широкий плес, и Назия приказала бросить якорь:
- Скоро стемнеет, а что впереди, неизвестно. Лучше переждем темноту здесь.
Справа над кораблями возвышался обрыв почти стометровой высоты. Найл без труда представил себе, как за сотни и тысячи лет вода, вымывая на повороте плотный суглинок, «съела» почти до середины возвышающийся здесь холм, одновременно отступая от пологого берега и оставляя после себя болото, глубиной равное стремнине реки. Высаживаться на ночлег здесь было негде: команде вряд ли доставило бы удовольствие как необходимость как штурмовать отвесный склон, так и спать на чавкающей от избытка влаги земле.
- Ничего, - решил правитель. - Сделаем полноценный привал в следующий раз.
Сон на воде, в удалении от берегов, был спокоен и безопасен. Поутру Назия дала гребцам время позавтракать и немного размяться, после чего вновь отдала жестокую команду:
- Весла на воду! Поднять якорь!
В длину широкого плеса хватило всего на триста метров, после чего опять началось узкое извилистое русло. Деревья, поддерживаемые снизу густым кустарником, нависали над самой водой, берега обрывались вертикально вниз, и Найл понял, что высадиться на берег в ближайшее время вряд ли удастся - продраться сквозь прибрежные заросли казалось не по силам не только паукам с их широко расставленными лапами, но и людям.
Назия охрипла, непрерывно выкрикивая команды и теперь сипела, словно ветер в глубоком ущелье. Моряки не столько понимали, сколько угадывали ее команды, продолжая удерживать мореходное судно в стремнине узкой речной реки. Очередной поворот, и в конце прямого участка видна очередная излучина, упирающаяся в высокий обрыв.
- Смотри, - кивнул Найл на низкий песчаный берег, на котором среди низкого ивняка явно просматривались нахоженные звериные тропы. - Водопой. Тут, наверное, в радиусе полусотни километров ни одного подхода к реке нет: то косогор, то болото. Вот на единственном пологом спуске всё и истоптали.
Суда, огибая мелководье перед отлогим берегом, жались к обрыву. Гребцы орудовали тяжелыми веслами, и крупные капли пота, выступающие над вздувающимися от напряжения мышцами, не успевали высыхать, стекая вниз и оставляя за собой белесые разводы.
- Рулевой, - нос налево сильно! - прошептала Назия. - Нос прямо! Нос налево не торопясь.
Послышалось равномерное гудение. Люди подняли лица кверху, и увидели, как с верхнего края обрыва на них скатывается серая волна. И почти сразу обнаженные тела обожгла нестерпимая боль. На некоторое время Найл начисто забыл про все вокруг себя, крутясь и стараясь прибить садящихся на тело серых короткокрылых мух длиной чуть меньше локтя, но те хорошо знали свое дело: на секунду касаясь тела, они вырывали своими крохотным челюстями кусочек кожи, и тут же шарахались в сторону, уступая свое место другим.
- На, на! - Найл убивал мух одну за другой, но каждую погибшую тут же сменяла сотня живых, стремящихся урвать свою долю добычи.
- Лохарь, нос направо!!! - отчаянно пыталась привлечь внимание рулевого Назия, но он, как и все остальные, начисто забыл про свои обязанности, отбиваясь от нападения крылатых пожирателей живой плоти. - Нос направо!
Неуправляемое судно с медлительной неотвратимостью разворачивалось поперек течения и скатывалось на нагоняющий его корабль.
- Руль держи!!! - удар хлыста пришелся рулевому в лицо и заставил его хоть ненадолго вспомнить про свои обязанности. Он навалился на весло, пытаясь изменить положение судна, но оно уже вышло из подчинения.
Корабли столкнулись с тяжелым треском, сошлись бортами, и течение приткнуло их к берегу в нескольких сотнях метров ниже обрыва. Мухи рассеялись в стороны, оставив окровавленных, израненных людей осматривать свои раны.
- Река-то и впрямь голодная, - высказался кто-то из гребцов. – Тикать отсюда нужно...
- Команды разговаривать не было! - тут же оборвал его речь щелчок хлыста.
- Почему весло бросил?! Почему грести перестал?!
Окровавленное лицо шипящей от ярости Назии вызвало ужас даже у Посланника.
- Ты что, состарился в конец, и работать не можешь? Тогда место твое за бортом, а не на скамье!
Гребец весь скрючился, стараясь стать как можно незаметнее, но гнев хозяйки корабля не иссякал:
- Вон отсюда! Вон, я сказала!
- Простите меня, госпожа, - тихонько попросил мужчина. - Я только испугался...
- Ты не должен пугаться! - продолжала бушевать Назия. - Ты должен грести! Грести, не смотря ни на что! Корабль может жить только до тех пор, пока вы исполняете свои обязанности, идиоты! А без корабля вы и вовсе ничто! Корм для крабов, подстилка для рыб. А ну, всем надеть туники! Весла на воду!
Гребцы, с самого утра из-за жары скинувшие одежду, начали подбирать с пола свою однообразную форму, а женщина повернулась к рулевому:
- Ты чем занимался, Лохарь? Ты почему бросил руль? Ты знаешь, как обязан капитан поступать с моряком, бросившим свое место?
Лохарь знал, а потому молча упал на колени и испуганно затряс головой:
- Не нужно, госпожа.
- Ты выпрыгнешь за борт сам, или тебя выкинуть мне?
- Я встану к рулю, Назия, - неожиданно предложил Найл. - Думаю, сейчас у тебя каждая пара рук на счету.
Моряк начал осторожно пятиться, стараясь скрыться с глаз своей повелительницы. Однако женщина видела все, и несколько раз обожгла его рабски согнутую спину хлыстом:
- Пошел вниз! На весла!
Лохарь не заставил уговаривать себя дважды и мигом нашел себе место на одной из лавок.
- Была дана команда «весла на воду!», - громко напомнила Назия, у которой от злости прошла вся хрипота. - Кто еще не понимает приказов?!
Гребцы налегли на весла, отводя судно от берега. Вдоль бортов громко зажурчала вода.
- Тигнай, проверь люк!
- Течи нет, госпожа!
- Ну, Лохарь, твое счастье, - негромко пробормотала морячка. - Рулевой, нос налево спокойно!
Найл навалился на рулевое весло, которое неожиданно легко пошло в сторону.
- Рулевой, тугие твои уши, «спокойно» налево, а не «сильно»!
Найл торопливо попятился возвращая руль в среднее положение. Нефтис кинулась к нему на помощь и схватилась на толстый комель с другой стороны.
- Рулевой, нос прямо! - морячка оглянулась на правителя и добавила: - Простите меня, Посланник.
- Ерунда, - кивнул Найл.
- Нос направо не торопясь... Нос прямо...
Судно двигалось к омуту под обрывом, к самому глубокому месту русла.
Хозяйка корабля хотела застраховаться от вполне вероятной возможности того, что судно опять станет неуправляемым: главное, не сесть на мель в столь самоубийственном месте.
- Рулевой, нос налево спокойно...
Найл сдвинул весло под углом примерно сорока пяти градусов.
- Нос прямо... Нос налево не торопясь...
Они проходили вдоль самого склона. Первая треть омута, половина. Вот уже впереди замельтешили волны мелководья. Сверху зародился и покатился вниз радостный вой.
- Грести не забывайте! - заорала Назия. - И-раз, и-раз! Нос прямо.
Начинается...
Серое облако накрыло палубу с нестерпимо-противным жужжанием. Тотчас раздались крики боль и отчаянная ругань. Найл также ощутил прикосновения к ногам, рукам, шее, - дернул головой отгоняя наглую муху, попытавшуюся сесть на лицо.
- Рулевой, морские змеи, нос налево... Ай! Налево не торопясь!
Что происходит с Назией, правитель не видел, поскольку весь мир перед ним заслоняли серое брюхо и грудь с растопыренными лапами, и мельтешение прозрачных крылышек. Вдобавок от нестерпимой боли горели ноги и руки. Посланник, пританцовывая в нелепой джиге, пытался согнать пожирающих его заживо хищниц, а левой рукой постоянно отмахивался и со всей силы лупил по правой руке, обнимающей комель рулевого весла. Услышав команду, он сделал шаг вбок, резко пригнулся и выпрямился, но мухи не поддавались на подобную хитрость, продолжая жрать, жрать и жрать мягкую беззащитную кожу.
- Руль прямо-о-о!!!
Нефтис схватилась за голову, замотала ею, упала на палубу и покатилась, отчаянно молотя по доскам руками и ногами, потом с криком боли прижала ладони к глазу. Найл, прикусив до крови губу, шагнул назад, в среднее положение. Болью обожгло лоб - и урвавшая свой кусок мякоти муха отлетела в сторону, уступая место товарке. На миг Посланник Богини увидел палубу, стоящего на правом борту моряка - потом пространство опять заполонили лапы и брюхо. Найл услышал только крик - и плеск. Потом еще один и еще.
- Руль налево сильно!
На миг отбросив мысли о бесконечной боли, Найл навалился на руль, прикрывая левой рукой глаза.
- Руль налево не торопясь! А-а-а!!! - похоже, морячке тоже доставалось. - Руль прямо! Гребите, если жить хочется, гребите! Руль направо не торопясь! Руль прямо! Руль... Твари поднебесные... Руль направо нормально!
Внезапно боль отступила. Тело онемело, потеряло чувствительность.
Посланнику показалось, что он умер, и на душе стало легко и спокойно: теперь никто не сможет причинить ему боль, обидеть, заставить отправляться за тридевять земель за какими-то спорами, пугать бедами, грозящими лично ему или его стране. Все осталось позади.
- Руль прямо! Руль налево не торопясь! Руль прямо...
Стая мух схлынула так же дружно, как и напала - в воздухе стало невероятно, звеняще, безукоризненно тихо и спокойно. Река просматривалась вперед до самого поворота, над палубой не вилось ни одного летающего существа, никто никого не кусал.
- Прямо, прямо, прямо... - морячка, которая казалась Найлу образцом выносливости и хладнокровия неожиданно без сил опустилась на палубу. Лицо, руки, ноги ее истекали кровью, но губы упрямо шептали: - Еще немного, ребята. Нужно уйти отсюда хотя бы на сотню метров.
Весла продолжали подниматься и погружаться в воду, выигрывая у течения шаг за шагом, и когда судно добралось до следующего изгиба русла, Назия разрешила:
- Убрать весла! Оба якоря - за борт.
Правитель с облегчением отпустил весло и поднес к глазам свои руки.
Вопреки ожиданиям, они представляли собой не сплошное кровавое месиво, а огромное множество ранок размером с золотые монеты северных княжеств, между которыми сохранилась живая кожа. Все раны кровоточили, а это означало, что опасность отнюдь не осталась позади, как думали развалившиеся на лавках моряки. Им всем угрожала смерть от потери крови - не мгновенная, но куда более реальная, чем от жвал одинокой многоножки или яда скорпиона. Найл вспомнил, что очень многие виды оружия, примеряемые в древности, вообще не предназначались для поражения жизненно важных внутренних органов. Один хороший полосующий удар шашкой или крисом по поверхности тела, и раненый гарантированно умирает от обильного кровотечения.
Хорошо хоть, мухи были достаточно большими, а не миниатюрными, как фруктовые или пустынные, и не смогли забраться под одежду - иначе досталось бы куда большей поверхности тела.
Кровь стекала с рук и ног, струилась по одежде, капала на палубу. Найл уже начинал чувствовать слабость, а потому сделал единственно возможное в данной ситуации: снял перевязь меча, наложил себе жгуты на ноги чуть ниже паха, потом снял ремень и наложил жгут на левую руку - правой, которую он пытался защищать, досталось намного меньше.
Нефтис продолжала стонать, лежа на палубе и закрывая ладонями глаз. Найл опустился рядом, перетянул жгутами ее конечности. Женщина на его действия не отреагировала никак. Посланник перешел к морячке.
- Что вы делаете, правитель? - не поняла Назия.
- Останавливаю кровотечение. Пока раны закроются, ты вся истечешь. Если перетянуть руку или ногу жгутом, то кровообращение в ней останавливается, и можно выиграть час для заживления ран. Больше часа жгут держать нельзя - конечность может умереть и отвалиться. Но, надеюсь, раны к тому времени запекутся.
- Нужно сказать мужчинам, чтобы сделали друг другу тоже самое.
- Нужно, - согласился Найл.
Назия кое-как поднялась на ослабевших ногах, принялась повторять для моряков объяснения Посланника Богини. Люди на палубе зашевелились, оказывая друг другу первую помощь.
Позади послышались громкие крики. Найл оглянулся, и увидел под обрывом второй корабль, накрытый серым облаком. Из всех весел на нем шевелились только два, причем с одной стороны. Судно неудержимо разворачивалось поперек русла, подставляя течению выпуклый борт и быстро теряло скорость. За пару минут река выиграла схватку с людьми, и опять унесла их вниз, за поворот.
- Вот бестолковщина, - покачала головой командующая флотилией. - Раны и при прорыве, и при отступлении они получают одинаковые, вот только после сдачи все придется повторять еще раз.
- Ладно, подождем, - примиряюще кивнул Посланник. - Может, еще прорвутся.
Однако попыток пройти под обрывом второе судно больше пока не предпринимало.
Примерно через час Посланник Богини приказал снять жгуты. Поверхностные раны почти ни у кого не открылись, и настала пора подсчитывать потери. Не выдержав боли во время прорыва через излучину, за борт выпрыгнуло три гребца. Возможно, их подобрали на судне Юлук, и считать моряков погибшими было рано. Еще двое тихо угасли от слабости - от потери крови. Причем большое количество крови потеряли все, и не имели сил, чтобы полноценно работать на веслах.
- Еще два-три таких обрыва, - тихо признала Назия, - и они могут взбунтоваться.
Что поделать, моряки - не воины, и это тоже следовало учитывать.
Выиграл за время смертельно опасной прогулки под обрывом только корабельный смертоносец. Действуя волей, лапами и хелицерами, он смог наловить и парализовать не меньше двух десятков мух, почти не пострадав - на хитиновом панцире осталось только множество проплешин от укусов. Глядя на восьмилапого, Найл уже в который раз подумал, что Земля не могла не встречаться уже много раз с представителями живого мира других планет. Ведь просто невозможно, чтобы одна и та же среда породила столь разные животные миры. У людей и других животных скелет внутри - у пауков и насекомых снаружи; у людей кровь красная - у пауков голубая; у людей две вертикальные челюсти - у пауков сложный ротовой аппарат; у людей внутренне пищеварение - у пауков наружное; у людей четыре конечности - у пауков восемь; у людей два глаза - у пауков восемь... Различия можно перечислять до бесконечности. Неужели условия одного мира могли породить столь разных существ, как животные и пауки, пауки и насекомые, насекомые и животные? Да еще и Великие Богини...
Посланник вдруг подумал, что и Богини могли появляться на Земле не в первый раз. Причем простые и ясные доказательства этому известны каждому образованному человеку. Ведь насекомые далеко не всегда были так велики, как сейчас - но не всегда и малы, как во времена сбежавших на звезды предков.
Двести-двести пятьдесят миллионов лет назад, с началом мезозойской эры, все живое вдруг резко начало увеличиваться в размерах, расти, как на дрожжах. Появились не то, что полутораметровые стрекозы или такие же по размерам жуки, в небе запорхали птерадоны - ящеры с кожистыми машущими крыльями по весу и размерам не уступающие среднему бомбардировщику времен технической революции, бронтозавры, способные поднять голову на высоту девятиэтажного дома, ихтиозавры, неотличимые от чудовища, с которым встретились путешественники при переходе через море. Существование этих монстров никак не укладывается не только в пределы здравого смысла - но и в пределы законов физики, сопромата и аэродинамики. А что, если их рост кто-то стимулировал? Что, если первая россыпь спор Великих Богинь достигла Земли двести миллионов лет назад? Тогда становится понятным, почему птерадоны могли летать, динозавры ходить, а насекомые вырастали почти до тех же размеров, что и сейчас. Они использовали не только силу своих мышц, они пропитывались жизненной энергией Богинь.
Наверное, в тот раз пришельцам с далекой звезды не удалось добиться самого главного: создать достаточно сильное информационно-энергетическое поле вокруг планеты. В условиях ментального вакуума они не смогли оставить потомства и умерли одна за другой - а следом за ними всего лишь за какие-то сто тысяч лет вымерли и казавшиеся непобедимыми гиганты. Огромные птицы разучились летать и начали бегать, огромные травоядные распластались на земле под весом собственного тела, а насекомые измельчали до размеров человеческой ладони, а то и еще меньше. Теперь Богини вернулись назад, и снова пытаются стать полноправными жителями планеты.
Смертоносец ощутил внимание Посланника и предложил ему забрать часть добычи себе. Восьмилапый наловил дичи намного больше, чем требовалось ему для насыщения. Найл ответил импульсом благодарности и пообещал прислать за подарком слугу - именно так воспринял паук образ человека.
Правитель вернулся на корму и опустился рядом со стражницей. Осторожно оторвал ее ладони от глаза. Под руками зияла страшная кровоточащая рана.
- Ну же, Нефтис, не пугайся, - успокаивающе произнес Найл. - Ты же знаешь, все будет в порядке.
Поначалу правитель не хотел оказывать помощь никому - на всех у него попросту не хватило бы сил, а оказать помощь одному, обойдя ею всех остальных было бы несправедливо.
- Не нужно, мой господин, - нашла в себе мужество прошептать женщина. – Вы слишком слабы.
- Ничего, не в первый раз, - улыбнулся ей Найл и накрыл рану своими руками. - Я упаду, но ты потом меня откормишь, и все станет хорошо.
Он направил свое внимание вовнутрь, на сверкающий чуть ниже груди серебряный клубок, и стал разматывать тонкую светящуюся нить, испуская ее через ладонь в растерзанный мушиными жвалами глаз. На этот раз клубок оказался слишком маленьким, а необходимость стражницы в энергии слишком большой, и правитель сам не заметил, как потерял сознание.
Когда он пришел в себя, то лежал на палубе, на мягкой выворотке – снятой чулком шкуре черной листорезки, вывернутой толстым мехом вовнутрь. Светило яркое теплое солнце, но от воды, из-за борта тянуло приятной прохладой. А еще явственно пахло свежим жарким.
- Нефтис? - приподнял голову правитель.
- Да, мой господин? - она появилась рядом, и Найл увидел, что ее глаз совершенно цел. Значит, он не зря старался.
- Сейчас сегодня, или уже завтра? - не очень четко сформулировал он вопрос, но телохранительница поняла:
- Завтра, мой господин. Корабельный паук отдал для вас пойманных мух. Вы будете кушать?
- Разумеется! После вчерашнего съесть пару серых мух будет особенно приятно. А как там Юлук?
- Они пытались прорваться ночью, - услышал Найл голос Назии. - Надеялись, что мухи будут спать. Но они не спали...
- А в остальном?
- Больше никто не умер. Гребцы едят да спят, набираются сил. Завтра двинемся дальше.
- Не дожидаясь второго судна?
- Ну не могу же я тянуть их за волосы! - раздраженно отрезала морячка. - Если они не способны прорваться, значит пусть торчат здесь всю оставшуюся жизнь. Я не могу вечно стоять на одном месте.
- Хорошо, - кивнул Найл. - Пусть будет так.
Нефтис принесла ему с берега сразу трех запеченных в глине мух, и правитель немедленно вспомнил о том, как жутко ему хочется есть.
После еды правитель опять заснул, а когда ближе к вечеру проснулся, то чувствовал себя более-менее хорошо. Телохранительница тут же принесла ему еще две мухи, уже остывшие, но все рано очень аппетитные. Найл быстро расправился с одной, оборвал лапы другой, разломил пополам пропитавшуюся мясным соком грудку, встал, неторопливо выедая белое рыхлое мясо и оглядываясь по сторонам.
Солнце клонилось к закату, и лес вокруг постепенно затихал, готовясь ко сну. Еще мелькали вдалеке стрекозы, поблескивая крыльями в закатных лучах, еще порхало несколько бабочек, хвастаясь цветастыми крылышками, с длинными тонкими пальчиками, выступающими понизу. Даже ветер решил отдохнуть, и в зеркальной, нетронутой рябью воде за кормой отражался высокий светло-серый обрыв.
- Идемте со мной, Посланник, - позвала Найла морячка. - Вы вели себя вчера самым достойным образом и достойны награды.
Нефтис тронулась было следом, но Назия вскинула руку, останавливая ее:
- А ты вчера бросила руль! Будь ты моряком, тебя полагалось бы выбросить за борт! Оставайся здесь.
Посреди палубы стоял положенный среднему судну шатер. Морячка, откинув полог, пропустила правителя вперед, и закрыла проход.
Итак, Посланник Богини, волею судьбы оказавшийся у руля, вел себя в тяжелой обстановке самым достойным образом. Хозяйка корабля, если она желает, чтобы команда действовала дружно и слаженно, обязана не только карать нерадивых мужчин, но и щедро вознаграждать достойных. То, что одним из достойных оказался ее же правитель ничего не меняло.
Назия вскинула руки к плечам. Послышался двойной щелчок, туника опала на пол. Чистое обнаженное тело резко контрастировало с покрытыми множеством темных пятен руками и ногами.
- Ложитесь, мой господин, - пожалуй, впервые за все время их знакомства Назия назвала его так, как это полагалось людям города пауков.
Он шагнул к расстеленной на полу выворотке, остановился, снял тунику и опустил глаза свой безвольно свисающий пенис. За последние дни он потерял так много сил, что их не хватало даже для столь важного для любого человека органа. Но морячка, не смутившись, опустилась перед правителем на колени и стала ласково поглаживать маленький и сморщенный член, что-то тихо ему шепча. Удостоившись такого пристального внимания, малыш встрепенулся и начал быстро расти, стремясь продемонстрировать всю свою мощь «нефритового стержня», как называли этот источник сладострастия древние китайцы.
Ощутив крепость пениса, женщина переместилась наверх, и прошептала еще раз:
- Ложитесь, мой господин.
Найл подчинился, а хозяйка корабля, оседлав своего господина, ввела «нефритовый стержень» в себя и только после этого наклонилась вперед, укрыв Найла раскаленным телом.
- Я счастлива принадлежать вам, мой господин, - прошептала она. – Я счастлива, что вы не только мудры, но и сильны духом. Я счастлива вашему мужеству и готова принадлежать вам всегда, душой и телом.
Она слегка сдвигалась вперед-назад, обдавая лицо Найла горячим дыханием, потом выпрямилась, взметнув распущенные волосы. Морячка, закинув голову и закрыв глаза играла бедрами - то мелко дрожа, то вскидывая их вверх, то качаясь из стороны в сторону, словно исполняя некий неизвестный всем прочим танец. Она совершенно забыла о том, что обязана вознаградить мужчину и думала только о себе. Впрочем, Найл не возражал. Он находился в сладостной истоме, наблюдая за вдохновенной страстностью женщины, за переполняющим ее, перехлестывающим через край наслаждением, сам купаясь в накатывающих волнах чужого блаженства.
Морячка чувствовала тело правителя лучше его самого, и когда Найлу казалось, что вот-вот произойдет завершающий взрыв, Назия внезапно прекращала свою игру, наклонялась вперед, целовала лицо, грудь, плечи, гладила волосы - а потом снова начинала сладострастный танец, выводя на вершину блаженства, но никак не давая взорваться вулкану страсти - обманывая ее, отвлекая внимания, переигрывая - и снова заманивая к пику желаний.
Но мужское естество невозможно обманывать бесконечно, и в конце концов оно рванулось вперед, сметая преграды, заполняя собою все миры и сознания, карая коварную женскую плоть резкими ударами и взрывами, готовыми, казалось, пробить ее насквозь.
Назия расслабленно осела набок, но не позволила члену правителя покинуть лоно. Она повернула правителя лицом к себе, обхватила к себе, крепко прижала и замерла, утягивая его вместе с собой в крепкий и глубокий сладострастный сон.
Утром хозяйка корабля прошлась по палубе, вглядываясь в лица гребцов и мысленно распределяя их по скамьям, потом скомандовала:
- Лохарь, к рулю. И благодари Посланника Богини за избавление от наказания. Поднять якорь! Весла на воду!
Назия вернулась на корму, встала рядом с усталым, но довольным правителем и Нефтис, пребывающей в крайне дурном настроении.
- Оба борта вперед спокойно. И-раз, и-раз. Нос направо не торопясь.
Судно начало постепенно набирать ход, скользя по идеальной глади среди разлапистых кленов и тонколистных ив. Ширина реки здесь составляла немногим более длины корабля, и Найл вдруг понял, что даже при большом желании они уже не смогут развернуться, чтобы вернуться назад.
- Нос прямо! Нос налево спокойно. Нос прямо.
За очередным изгибом русла показался высокий серый склон, нависающий над темным омутом. Назия облизнула пересохшие губы, Рулевой судорожно сглотнул. Спокойствие сохранила только Нефтис, которой в ее нынешнем настроении возможная боль казалась совершенно безразличной.
- Нос налево не торопясь!
Судно держалось самой стремнины, разрезая носом поверхность воды. Над правым бортом начал вырастать обрыв. Теперь и гребцы, сидящие спиной по ходу движения, увидели опасность и ускорили темп работы весел. Все с опаской вглядывались верх, со страхом ожидая падения жужжащего воздуха - но ничего не происходило.
- Нос прямо! Нос направо не торопясь!
Обрыв остался позади, вызвав всеобщий вздох облегчения. Опять поворот за поворотом впереди открывались только заросшие кустарником берега и высокие крепкие деревья. Однако стоило людям немного расслабиться - и опять за излучиной открылся серый склон обрыва.
- Не бойтесь, здесь безопасно, - громко сказал Найл. - Берег напротив косогора заболочен. Мухи жили напротив единственного берега, имеющего нормальный спуск к воде. Они наверняка охотятся на тех, кто ходит на водопой. Здесь им жрать некого, так что и мух быть не может.
Слова Посланника Богини вселили в сердца людей надежду, а когда судно безопасно прошло под высоким берегом, то и веру в безопасность. Хотя, знай правитель с той же уверенностью, что мухи на обрыве живут - подобное предупреждение вряд ли хоть кого-нибудь смогло бы спасти от укусов.
Миновав обрыв, Назия разрешила короткую остановку для еды. Путешественники поели соленой рыбы, запасы которой казались неисчерпаемыми, и двинулись дальше. На реке рыбная диета переносилась легче, чем на море - пресной воды за бортом имелось сколько душе угодно. Однако, если правитель не хотел, чтобы люди начали болеть, следовало подумать о разнообразии в пище - хотя бы о свежей зелени.
Вскоре после обеда они миновали еще один обрыв - тоже без мух, а затем, на прямом участке русла, Найл увидел два высоких холма, доходящие до самой воды с противоположных сторон реки, и резко обрывающиеся вниз.
- Назия, останови корабль! - порывисто положил он руку морячке на плечо. - Вон там, у берега.
- Убрать весла! Нос налево не торопясь! - подчинилась морячка. - Приготовить якорь.
Не имея возможности выскочить носом на берег, Назия остановила корабль вдоль него. Между бортом и густыми зарослями низкого орешника оставалось больше метра открытой воды. Прыгать в гущу ветвей в незнакомом месте Найл не рискнул. Он выбрал вытянувшуюся над палубой ветку, повис на ней. Ветка пригнулась, но выдержала.

Предыдущая страница 12 Следующая страница


13 Нэт Прикли

- Нефтис, - окликнул Найл свою хмурую телохранительницу, - прикрой.
Стражница встала к борту, нацелив копье в кустарник и готовая колоть все, что движется, а Найл на руках перебрался на берег, спустился на землю, ломая попадающую под ноги мелкую поросль.
- Нефтис, перебирайся сюда, иди за мной.
Пробиться сквозь переплетение ветвей человеку было не по силам, поэтому
Найл опустился на живот и пополз между корней. Насколько он помнил - корабль успел подняться за холмы всего на несколько метров. И правда: не успели они проползти и пяти минут, как кустарник оборвался, и люди оказались на ровном газоне, разрезающим буйную растительность лентой шестиметровой ширины. Одним краем лента упиралась в холм - и продолжалась на том берегу реки, другим - скрывалась за чередой толстых вековых тополей.
- Так я и думал... - Найл присел на корточки, ковырнул травяной ковер и обнажил серую каменную поверхность. - Это дорога.
- Куда?
- Не знаю, Нефтис, - признал правитель. - За последнюю тысячу лет уровень океана поднимался и опускался, очертания берегов менялись, пустыни зарастали лесами, а цветущие сады опустынивались. Названия городов частью утеряны, частью потеряли смысл. А не могу сказать даже приблизительно, где мы находимся относительно старых карт и географических понятий, на каком континенте и в каком полушарии. И уж тем более, куда и откуда ведет старая забытая дорога. Одно точно - мы живем на планете Земля.
Найл поднялся на край холма, присел, погладил рукой мягкую податливую траву.
- А здесь стоял мост. Толстые стальные балки, на них бетонные плиты. Балки превратились в ржавчину лет за двести, под тяжестью плит рухнули вниз и вода окончательно растворила остатки творения человеческих рук. - Посланник вздохнул, выпрямился, помахал рукой хозяйке корабля:
- Назия, высади несколько человек, пусть поищут съедобную траву. А мы с Нефтис сходим на охоту.
Найл развернулся и повел стражницу посередине шоссе.
- Куда вы, мой господин? - несколько удивилась телохранительница. – Лес кругом, дичь.
- Предлагаешь охотиться поодиночке? - приподнял брови правитель, и женщина сразу сдалась, отправившись следом.
Метров через сто они наткнулись на то, что и искал правитель: на натянутую поперек широкой просеки сеть. Ну никак не могло быть такого, чтобы не нашлось паука, решившего воспользоваться столь удобным местом для охоты! На всякий случай, чтобы не напороться на местного смертоносца, Посланник Богини выстрелил ярким мысленным импульсом:
- Я приветствую всех, живущих в этих местах!
Ответа не последовало. Найл отступил к кустарнику, вырубил мечом деревце в руку толщиной, вернулся назад, кинул его в нижние нити паутины и принялся старательно трясти и крутить, проделывая над землей широкий проход.
По ту сторону из кроны ясеня выскочил тощий длинноногий паук и кинулся защищать ловушку.
- Желтый прядильщик, - поморщился правитель. - Тощие они, есть нечего.
Тельце паука с длинным поджарым брюшком в длину не уступало человеческому, а по толщине казалось втрое меньшим. Он подбежал к дергающимся в паутине веткам, похлопал по ним лапами, на секунду задумался.
- Нефтис, готовься, - предупредил Найл.
Прядильщик вдруг решительно перемахнул паутину через верх, и скакнул на Посланника. Найл отпрянул, выхватывая меч, но точный удар стражницы уже пробил желтое тело в середине груди. Паук заскреб траву лапами и затих.
- Они вообще-то стаями живут, - Найл оттащил деревце в сторону и заглянул в получившуюся дыру. - Остальных поищем?
Они перебрались на другую сторону, и тут же увидели следующую паутину метрах в трехстах дальше по дороге.
- Садись, - предложил Найл. - Отдохнем немного, а потом дальше двинемся.
Они сели опустились рядом на мягкую траву. Посланник Богини сорвал высокий колосок с пушистой метелочкой на кончике, покрутил его в руках.
- Помнишь, как мы пробивались в Дельту через ковыли?
- Помню, мой господин.
- А пустыню? А горы? А переход по побережью? А штурм города, подводный рейд, захват Приозерья? А помнишь жизнь во дворце? Мы всегда были вместе. Всегда. Так неужели ты думаешь, что я могу променять тебя хоть на кого-то еще, на кого-то другого? Почему же ты ведешь себя, как скорпион, вместо ящерицы схвативший пересохший сук? На что обижаешься, почему хмуришься и не желаешь разговаривать?
- Да, мой господин, - сглотнула телохранительница. - Вы меня променяли. Сперва на хозяйку солеварни, потом на худую пленницу из Приозерья. Вы прогнали меня командовать городом в двух днях пути, а сейчас меняете на женщин из лесного племени или на хозяйку корабля.
- Раньше ты не была такой обидчивой, Нефтис, - покачал головой Найл. – Ты ведь знаешь, начальница моей стражи, что правитель не может принадлежать себе ни в чем! Я не могу отказаться от установления мира и дружбы с соседней страной только потому, что дочь тамошнего князя чрезмерно худа. Я не могу не вознаградить надсмотрщицу, почти полгода хранившую мне преданность на занятой врагом земле, я не могу отвернуться от хозяйки корабля, ведущей свое судно по мелкому узкому ручейку. Неужели ты не понимаешь этого?
Найл был совершенно искренен, поскольку в эти минуты сам верил всему, что говорил.
- Понимаю, - кивнула Нефтис. - Но это не значит, что я должна радоваться вашему следованию долгу, мой господин.
- Но есть женщины, с которыми мне хотелось бы быть рядом не потому, что это мой долг, а просто потому, что мне приятно находиться рядом с ними, ощущать их волосы в своих руках, касаться их рук, их губ, их тела...
Позади коротко тренькнула паутина.
- Носач попался, - оглянулась стражница. - Заколоть его?
- Успеется... - он провел руками по ее волосам, потом повернул к себе ее лицо и крепко поцеловал в губы. - Пусть покрепче запутается.
- Уйдет! - не выдержала Нефтис, вскочила и с силой послала копье в черного, с высоко задранным на морде клыком жука весом не менее двухсот килограмм. Острие вошло точно в щель между надкрыльями, насквозь пробило мягкое тельце и пригвоздило носача к земле.
- Простите, мой господин, - извинилась за свое непослушание телохранительница и сняла тунику.
Найл понял, что его объяснения приняты и снял через голову перевязь меча.
Подошедшая начальница стражи расстегнула его пояс, чуть ли не грубо содрала тунику и увлекла на землю. Она уселась сверху на ноги, скользнула губами от его живота до подбородка, щекотя распущенными волосами, потом еще и еще. Член быстро напрягся до страшной силы, но Нефтис не позволяла правителю сделать того, чего ему так хотелось, она продолжала свои ласки - иногда начиная ласкать его «нефритовый стержень» руками, иногда наклоняясь вперед и целуя лицо Найла - и якобы случайно задевая член грудью, а время от времени осторожно касаясь его губами. Посланник давно стонал от возбуждения, но терпел, позволяя женщине совершить свою сладкую месть за пережитые обиды.
Когда боль в области паха стала казаться нестерпимой, Нефтис резко продвинулась вперед, с силой прижимая руки правителя к траве, медленно опустилась, и Найл, невольно всхлипнув от облегчения, ощутил, как его рвущийся из кожи вон член вошел в ее лоно. Стражница не отдавалась, она брала, резкими движениями бедер доводя Найла до предела возможностей, и через считанные минуты он сдался. Словно сладостный взрыв произошел в паху, и эта волна удовольствия захлестнула не только правителя. Волна вошла в Нефтис, и Найл ощутил, как женщина почувствовала в низу живота горячий импульс, расслабляющий и согревающий одновременно. Она наклонилась вперед, жарко поцеловала его губы, замерла на несколько долгих минут, потом поднялась, отошла к своей тунике и стала одеваться.
Она чувствовала себя полностью удовлетворенной - если не физически, то хотя бы морально.
Найлу, чтобы придти в себя, потребовалось на несколько минут больше.
Однако вскоре он тоже встал, оделся, подобрал перевязь и, стараясь говорить спокойно, поинтересовался:
- Потащим сперва носача, а потом прядильщика.
Вместо ответа Нефтис подошла к нему, наклонилась к его губам и крепко, от всей души поцеловала.
Старая дорога стала единственным местом за много дней пути, где люди смогли спокойно походить по берегу, развести костры, полежать на траве, поэтому Найл разрешил здесь стоянку до утра, а потом корабль снова двинулся в путь. Два дня прошли без приключений, вот только берега постепенно становились все выше, вскоре сравнявшись с уровнем бортов, а растительность - менее густой.
- Мы отклоняемся на запад, Посланник, - сообщила Назия вечером второго дня.
- Почему ты так думаешь?
- Я вижу. Хотя река и петляет, как удирающая от тунца морская змея, но общее ее направление становится все более и более западным.
- Юго-западным, - поправил Найл. - Мы не знаем точно, где в этих землях находится семя. Мы знаем только то, что оно на юге от города пауков и очень далеко. Попытаемся подняться еще дальше выше по течению.
- Как скажете, правитель, - кивнула морячка. Она испытывала чувство неуверенности, сомнения. Что-то внутри ее говорило: «Ты плывешь не туда», но она ни имела ни единого разумного довода, способного подтвердить это смутное ощущение. - Завтра утром мы двинемся дальше.
Найл уселся на корме, закрыл глаза и очистил сознание от мыслей. Это было нетрудно, поскольку ничего серьезного, привлекающего внимания, саднящего разум с путниками не происходило - и вскоре Посланник Богини ощутил себя облаком, растекшимся над рекой и окружающими ее зарослями.
Он смотрел сверху на соломенно-желтое пространство, на копошащийся муравейник жизни и ощущал свое единение с этой кутерьмой. Все вокруг казалось родным, естественным. Здесь не было чужаков рвущих ткань бытия и порождающих монстров - как Великая Богиня Дельты, одарив ближайшую окружающую природу мощнейшей энергетикой, превратила ее обитателей в нечто непонятное, неведомое для прочей планеты - и не способное жить вдали от покровительницы. Значит, не было здесь и семени.
Найл попытался вытянуть сознание лучом, но здесь, имея поддержку всего двух пауков, он не мог мало-мальски заметно усилить свои ментальные возможности, полностью реализовать навыки управления разумом и сознанием. Впрочем, он не особенно и надеялся на успех. Посланник Богини знал, что вокруг семени не могут не происходить изменения. Ее присутствие должно быть заметно издалека. Очень издалека.
Очередной день пути почти полностью исключил из окружающего мира деревья, оставив только сплошную стену ивняка в полтора человеческих роста высотой. Возможно, где-то неподалеку от русла росли нормальные деревья - но корабль шел словно по коридору, за стенами которого ничего невозможно разглядеть.
- Посланник, обратите внимание, - подошла к правителю Назия и указала на тоненькие ручейки вливающиеся в реку каждые сто-двести метров.
- И что это означает?
- Река мелеет. Ручьи маленькие, но каждый несет в себе немного воды для общего потока. Если они впадают здесь, значит, этой воды нет выше по реке.
Если так пойдет и дальше, завтра мы начнем цепляться килем за дно.
- С этим можно бороться?
- Недолго. Можно высадить всю команду на берег, а судно тянуть на канате.
Оно станет легче, осадка уменьшится. Но берега... Вы сами видите, правитель.
К вечеру путники уткнулись в перекат. Там не бурлил бешенный поток по крупным валунам - но прослойка воды над мелкими камушками не составляла и двадцати сантиметров.
- Поднять весла! Причальной команде за борт!
Несколько моряков попрыгали с носа прямо на дно, подставляя плечи под борта корабля и продвинули его на пару метров вперед, насаживая носом на мель.
- Весла закрепить, все в воду! Хватит на палубе кататься, пора и ее на себе поносить.
Посланник Богини спрыгнул вместе со всеми, оказавшись по пояс в воде, и вместе со всеми уперся плечом в покатый бок судна, отрывая его от воды.
- Пошли-пошли, тут рядом! - голос морячки раздавался сбоку, она тоже сошла в реку.
Доля Найла, вдавливающая его в каменистое дно, составляла, казалось, не меньше тонны. Он выкладывался полностью, постанывая от натуги, делая коротенькие, медленные шаги. Перекат длиною в полсотни метров вызывал ощущение непреодолимой бесконечности.
- А-а!!! - идущий перед Найлом гребец шарахнулся в сторону, упал, схватив себя за ногу, потом за плечо.
В первый миг подумалось - притворяется, но тут правитель разглядел появляющиеся на теле небольшие ямки. Поначалу чистенькие, они постепенно начинали кровоточить, и вскоре извивающийся от боли человек корчился уже в розовом кровавом облаке. Самое страшное - помочь ему не мог никто. Стоит двум-трем людям отпустить корабль - и он тут же потеряет равновесие, качнется, начнет падать и перекалечит своей тяжестью всех остальных моряков.
- Ногами, ногами шевелите! Не бросать - с суши не поднимите!
Несчастный гребец вскочил, попытался бежать - но перепутал направление и рухнул в глубокую воду ниже переката. Вода вокруг забурлила, течение тут же подхватило, и понесло слабо шевелящееся тело.
- Еще, еще двигайтесь! Десять шагов осталось! Еще немного! Пять шагов!
Найл ощутил, как дно под ногами уходит вниз, потерял равновесие и начал падать в сторону, с ужасов видя, как массивный бок корабля рушится сверху. Лицо захлестнуло волной - правитель нащупал ногами дно, вскочил. Корабль покачивался на воде совсем рядом. Глубины по грудь ему хватало для плаванья с избытком.
Моряки стали забираться внутрь. Найл увидел свисающую веревку, ухватился на нее и вскоре тоже перевалился через борт. Назия в мокрой тунике уже стояла на корме и внимательно смотрела туда, где подвергся странному нападению погибший моряк.
Вода весело журчала по многочисленным камням, переливаясь под солнцем всеми цветами радуги и делая вид, что в окружающем мире царит тишь и благодать.
- Весла на воду! Поднимемся еще немного вверх и встанем на ночлег, - отдала команду Назия, продолжая смотреть за корму. Она хотела на всякий случай отойти подальше от этого странного места.
После ужина Посланник Богини ушел к самой корме, откинулся на борт, закрыл глаза, готовясь очистить сознание от посторонних мыслей и... заснул. Осматривать окружающее пространство пришлось утром, после того, как судно двинулось дальше - благо работать веслами от правителя не требовалось.
Никаких признаков приближения к семени Найл не заметил, но когда открыл глаза, обнаружил, что кустарник остался где-то позади, и во все стороны раскинулась подозрительно знакомая степь. Ветер буйно гулял по колосящимся травам, обжигая лица путешественников своим горячим дыханием.
Река теперь почти не петляла, откровенно повернув на запад - прочь от восходящего солнца. Назия больше не решалась напомнить правителю про этот неприятный момент, но время от времени оглядывалась, надеясь, что он заметит это сам.
Впереди показались буруны. На этот раз реку перегораживал не просто перекат, а самые настоящие пороги: разбросанные тут и там крупные валуны, о которые разбивались потоки набегающей воды.
- Убрать весла! Нос направо не торопясь!
Судно, постепенно теряя ход, вспороло килем близкое дно между берегом и крайним валуном, и остановилось. Гребцы, радуясь мгновениям отдыха, развалились на своих скамьях, а морячка подошла к Найлу и негромко сообщила:
- Наверное, мы дошли почти до самой Тихой Долины, Посланник. Прикажете организовать волок через порог, чтобы двигаться дальше?
- Отдохни, Назия. Дай мне подумать...
Посланник Богини лег на свою выворотку лицом вниз, закрыл глаза и привычно ушел в мир ментальных сил и энергий. Он изо всех сил тянулся вперед, в стороны, даже назад пытаясь нащупать хоть какие-нибудь признаки присутствия Богини, хоть какие-то знакомые волны, свидетельствующие о ее присутствии. Ничего...
- Будем заканчивать, этот путь, Назия, - прошептал правитель, не открывая глаз. - Мы возвращаемся.
- Привал! - повернулась к гребцам женщина. - Разбить лагерь. Ищите дрова, попытайтесь найти дичь. Завтра начнем разворачиваться.
- А почему не сегодня? - удивился Найл.
- Речка слишком узкая, Посланник. Чтобы развернуться, нос придется выносить на берег. Для этого его нужно закрепить, чтобы не соскользнул - ударится о дно или другой берег, может корму переломать. Мы тогда тут навсегда останемся. Пусть люди отдохнут, колья заранее в землю вобьют. А завтра со свежими силами за корабль возьмемся.
- Там что-то происходит, мой господин, - указала в степь Нефтис.
Правитель вскочил. Неподалеку среди травы катался один из гребцов, а еще несколько бежало к нему на помощь. Поведение пострадавшего очень неприятно напоминало нечто совсем недавнее.
- Как это случилось, Нефтис?
- Он просто шел, мой господин. Потом вдруг закричал и упал.
Пострадавшего принесли на корабль. Он уже не хныкал, смирившись с болью, а просто зажимал пострадавшую ногу.
- Покажи, что у тебя? - потребовал Найл.
Мужчина убрал ладони, и стала видна глубокая округлая рана в мякоти икры - словно кто-то откусил там себе кусочек. А может, и вправду откусил.
- Ты видел там кого-нибудь? - потребовала ответа Назия. - Зверя, насекомое, растение. Ну, хоть что-нибудь?
Раненый замотал головой
- Ну-ка, - распорядилась морячка, - осмотрите место, где все это произошло. Только очень внимательно.
Обследование травы и земли дало самый неожиданный результат: трое новых пострадавших, причем у одного откушены два пальца на руке - но даже он не заметил, кто нападал на путников среди совершенно чистой травы. Назия, решив больше не рисковать, приказала всем вернуться на корабль.
- А можно развернуть судно без веревки? - поинтересовался Найл. - Если не посылать людей вбивать колья, на них никто не нападет. Просто навалимся все вместе, перенесем нос по берегу, и покатимся назад, вниз по течению.
- Придется рискнуть, - хмуро согласилась женщина. - Но тогда не имеет смысла ждать рассвета. Давайте все за борт!
Мужчины попрыгали на мелководье, облепили нос судна, как муравьи жука-оленя, дружно поднатужились и переместили его на несколько шагов вправо, положив в зеленую прибрежную траву. Несколько минут переждали, потом опять взялись и сдвинулись еще немного.
Найл резко оглянулся, почувствовав движение. Зашелестела трава, пригнулось несколько колосков:
- А-а! - один из гребцов рухнул на бок, и схватился за ногу. - Помогите!
Но стоило людям броситься к нему, как с другой сторону закричал от боли другой моряк.
- Все назад! На корабль, быстрее! - Назия поняла, что еще немного и ее оставят без команды.
Мужчины не заставили себя уговаривать - лишь только подхватили с земли пострадавших. Тут же выяснилось: первый раненый получил еще один укус - в плечо.
- Мы попались, - заметалась по палубе морячка. - Мы не сможем выбраться отсюда никогда. Никогда.
Умирать от голода на затерянном в степи мореходном корабле ей не хотелось.
Да еще такая насмешка судьбы: на корабле - в степи! Найл стоял у борта и внимательно следил за колебаниями травы. Вот они раздвинулись один за другим, пропуская невидимое тело. Вот резко полегли, принимая вес. Вот опять заколебались длинной чередой.
- Там кто-то есть! - указал правитель вниз. - Точно есть. Но он почему-то невидим.
- Как нам от него избавиться? - остановилась морячка.
- Подожди, Назия, дело не в нем. Наши Богини изменяют природу вокруг себя, порождают новые виды и неведомых чудовищ. Вот, смотри: внизу бродит невидимый хищник. Совершенно невидимый! Может, это и есть тот самый признак близкого семени, который мы так долго искали?
- Возможно, вы правы, Посланник, - прикусила губу Назия. - Но за два часа мы потеряли трех человек, а судно лежит наполовину на берегу и не способно передвигаться. От этого хищника нужно избавиться, пока он не сожрал всех!
Командующая флотом не преувеличивала. В ее понимании человек, не способный бегать по палубе, лазить по такелажу или грести несколько часов без отдыха ничем не отличался от мертвого.
- Он не один, Назия. Вон, видишь примятую траву? Там лежит один. Вон полукругом шевелятся колоски. Это второй. Здесь прямая тропка протоптана. Там третий отдыхает. У меня вообще сложилось ощущение, что эти невидимки сбегаются сюда со всей округи в надежде поживиться. Нужно попытаться узнать, откуда. Возможно, семя там.
- Где? Мы не знаем, откуда приближаются эти невидимки...
Морячка обращалась к правителю, но он уже исчез. Стряхнув с себя мысли, как ненужный хлам, Найл провалился, словно в холодный омут, в сумрачный ментальный мир. Он тянулся, тянулся, тянулся от корабля во все стороны, но нигде не смог ощутить просветления, выдающего скопления живых существ. По степи путешествовали лишь редкие искорки жизни, немалая часть которых скопились вокруг путников.
- Их здесь не меньше двух десятков, - предупредил Посланник Богини, возвращаясь в мир света и шума. - Ищут, чем поживиться.
- Тогда никто вообще на землю ступить не сможет, - тихо рыкнула Назия. - Его сразу сожрут. А мы застряли, как муха в смоле!
- Подожди, дай подумать, - остановил ее правитель. - Мы их не видим, поэтому перебить не сможем. Капканов у нас нет. Остается только отгородиться от них забором, и тогда мы будем в безопасности. Кого из пауков ты оставила на корабле?
Оказалось, компанию корабельному смертоносцу составляет Любопытный. Найл от души порадовался старому знакомому и сразу попросил:
- Помоги нам. Поставьте вдвоем вокруг корабля стену из паутины. От воды до воды. Добыча ваша. А она будет, я обещаю.
- Мы не можем, Посланник, - с эмоцией сожаления и извинения ответил паук. - Нити можно натягивать только между какими-то надежными опорами. А здесь пусто, ничего нет
- Тогда положите ее на землю!
- Как? - не понял Любопытный. Такого никто из пауков еще не делал.
Найл быстро создал мысленный образ ловчей сети, лежащей на траве в виде полосы шириной трех метров. Некоторое время пауки раздумывали над возможностью такой ловушки, а потом сбежали с корабля на берег. Восьмилапые ткачи быстро носились туда-сюда, вытягивая из брюшек тончайшую нить и укладывая ее на кончики травинок, закрепляя поперечными нитями, сигнальными. А потом заняли позиции позади получившихся тончайших сетей, положив на них кончики лап.
Ждать пришлось недолго: полоска колышущейся травы, бегущей, словно поднятая ветром волна, прикоснулась к одной из сетей - Любопытный тотчас совершил рывок и впился хелицерами... Сам не зная в кого. Просто паук знал - если сеть содрогается с такой силой, значит в ней находится добыча, которую необходимо немедленно парализовать. И смертоносец принялся деловито закатывать свою жертву в кокон. Спустя полчаса точно такой же бросок совершил и корабельный паук.
- Кажется, получилось, - с удивлением признал Найл. – Действительно получилось! Назия, теперь мы можем разбить здесь лагерь. Паутина не делает различий между видимым и невидимым врагом.
—Может, тогда мы закончим разворот? — спросила разрешения хозяйка судна.
— Заканчивайте, — кивнул Найл.
Но сделать все до темноты моряки не успели. В ночь корабль ушел спящим, как и команда, на берегу, носом на небольшом взгорке.

* * *

На завтрак опять ели соленую рыбу. К пойманной пауками дичи интереса никто не проявлял — дров, чтобы зажарить ее для людей, в степи не найти. Запив завтрак прохладной речной водой, моряки опять налегли на высокий, круто изогнутый нос, украшенный деревянной клешней скорпиона и, шаг за шагом, спустили его к воде. Вскоре раздался плеск, сопровождаемый радостными криками.
—Корабль развернут, Посланник, — доложила Назия. — Мы можем плыть назад.
— Хорошо, а теперь отдыхайте, — разрешил Найл. — Спешить ни к чему. Вдруг семя все-таки здесь?
Правитель несколько раз пытался прощупать сознания заплетенных в коконы существ, но либо они были слишком глупы, либо потеряли рассудок от страха перед неминуемой смертью. Выяснить, откуда они пришли, что породило их на свет не получалось. Посланник Богини начал всерьез подумывать о пешей экспедиции в степь на поиски места рождения таинственных невидимок.
Любопытный рванулся вперед, вонзая хелицеры в очередную жертву.
— Подожди, не заматывай! — послал ему мысленный импульс правитель. — Принеси это сюда.
Успевший насытиться еще прошлым вечером смертоносец не стал спорить и отдал свежую добычу. Опустился на полусогнутые лапы рядом, наблюдая за действиями двуногого.
Найл начал ощупывать пойманное существо, стараясь составить о нем как можно более полное впечатление.
Гладкий хитиновый панцирь, множество лапок, сильный суставчатый хвост. Глаза навыкате, длинные тонкие усы. Очень похоже на скорпиона, но нет ни клещей, ни шипа на хвосте. Да и хвост изогнут в обратную сторону...
И тут до правителя дошло: креветка! Самая обычная креветка, почему-то решившая перебраться на сушу!

Предыдущая страница 13 Следующая страница


Племя 14

Многие виды креветок были прозрачными еще миллионы лет назад, невидимы сейчас и будут такими всегда. Никакая Богиня им для такого образа жизни не нужна. А что крупные — так в последние столетия крупными стали практически все, кроме млекопитающих. Обычные сухопутные креветки. Значит, семени здесь нет.
— Мы приплыли совсем не туда, Назия, — сообщил Найл, поднося парализованную креветку к кораблю и забрасывая ее внутрь. — Прикажи морякам грузиться, мы возвращаемся.

* * *

Скатываться вниз по течению куда легче, чем подниматься против него, и гребцы не особо перетруждали себя работой.
Желание поскорее вернуться в морские просторы оказалось у Назии столь велико, что она решилась не останавливаться на ночной привал, а продолжить спуск в темноте — благо русло проверенно, и ожидать в нем донных валунов или неожиданных поворотов не стоило. Следующее утро путешественники встретили у пройденного недавно переката.
Теперь Найл знал, какие звери напали здесь на гребца. Прозрачная креветка, незаметная даже на берегу, в ярком солнечном свете, среди брызг и бликов струящейся воды терялась совершенно. Теперь Посланник Богини приказал высадить обоих пауков в мелководье, и они старательно прощупали воду на перекате импульсами страха — любимым своим охотничьем оружием.
Обычно любое живое существо, попав под такой удар, срывается с места и кидается наутек, излучая волны ужаса.
Возможно, именно так хищные креветки и поступили, незаметные на сверкающих влажных камнях, а может — отдыхали, сытые после недавней удачной охоты. Однако на этот раз судно удалось перенести без происшествий и ранений.
Весь день Назия отсыпалась, предоставив управление Лохарю, а ночью снова вышла на корму, сменив рулевого и оставив на веслах четверку гребцов. Так корабль и скатывался вниз по руслу, практически без остановок и уже на третий день миновал водопой и переполненный голодными мухами обрыв.
В этот раз морякам досталось намного меньше: хозяйка корабля усадила на весла только половину гребцов, а остальным приказала отгонять насекомых от себя и работающих людей. Свою роль сыграли и смертоносцы, опять собравшие изрядные охотничьи трофеи.
И хотя без ран не обошлось, моряки отделались легким испугом, а корабль благополучно приткнулся к берегу рядом со своим менее удачливым собратом.
Судно лежало, наполовину вытянутое на берег, и только теперь Найл смог вблизи рассмотреть разрушения, оставленные еще в море гигантским ящером.
По левую стороны кормы начисто отсутствовали перила, и глазам представлялась все обустройство мостика: пологий изгиб палубы, сходящейся наверх, к кормовому изгибу, набитые под рулевым веслом упоры для ног, ведущий в кормовой трюм лючок.
Переломанный в нескольких местах планшир свисал над уключинами вместе с кусками кожи и прутьями.
Только теперь правитель узнал, что верхняя часть борта, прикрывающая гребцов от ветра и брызг, сделана из обтянутого кожей плотно связанного ивового плетня.
Вся команда находилась на берегу, возле костров. На одном из них запекалась растопырившая толстые лапы землеройка, возле другого лежало несколько шариков мокриц.
Вернувшийся корабль заметили — в лагере моряков поднялся радостный гомон. Кто-то просто бежал навстречу, кто-то торопливо приводил себя в порядок, не желая выглядеть грязнулями в глазах Посланника Богини и командующей городским флотом.
В общем и в целом, моряки выглядели вполне сытыми и здоровыми, хотя на их лицах, руках, ногах еще сохранились темные пятна кровавых корок — это были следы многочисленных мушиных укусов.
Найл остановился, придержав рукой морячку — мужчины сообразили, что от них требуется и начали торопливо строиться и замирать.
Дождавшись, пока люди приготовятся встретить правителя по всем правилам, Посланник двинулся дальше.
— Молодцы, хорошо выглядите, — сделал он вывод, пройдя вдоль замерших двуногих, и остановившись перед парой смертоносцев. — Только маловато вас почему-то...
—Так мухи всех поели, — не выдержав, высказался кто-то из строя. — Почти половину гребцов в воду пришлось отпустить.
И мужчину никто не остановил! Найл удивленно оглянулся на Назию. Та шагнула вперед:
—Где Алгия?
—Она на тропу поохотиться пошла, вместе с девицей из отряда Поруза, — высказался из строя тот же голос.
— Кого оставила за старшего?
—А никого не оставляла. Ушла и все.
Назия, не зная, что тут можно сказать, молча стала наливаться яростью.
—Вы бы, может, покушали с дороги? У нас все горячее, утром добыли, — предложил все тот же голос.
—Как ты смеешь разговаривать в строю?! — не выдержала морячка. — Тебя что, правилам поведения не учили?!
Во времена Смертоносца-Повелителя не то что за разговоры — за движение зрачков стоявшего в строю могли тут же отправить в квартал рабов. Разумеется, на кораблях с дисциплиной всегда обстояло хуже, чем в городе — но не до такой же степени!
—Выйди, — приказала Назия.
Сквозь ряд впередистоящих протиснулся широкоплечий мужчина в возрасте, со скрюченными, загрубевшими от постоянной работы ладонями. Выглядел он лет на сорок — значит, был моряком еще старой закалки.
—Как тебя зовут?
—Борус, госпожа.
—Как ты посмел разговаривать в строю?!
—Простите за дерзость, госпожа, — склонил голову мужчина. — Я отвечал на ваш вопрос.
Старый гребец не боялся гнева командующей флотом. Его возраст заставлял подумывать о Счастливом Крае, его руки все чаще и чаще болели, пальцы не желали смыкаться на рукояти весла. Он устал скитаться по морям, и нередко сам хотел поскорее оборвать бессмысленную череду дней. Как назло, именно его обходили стороной болезни, не желал хватать морской ящер, почти не поранили хищные муки.
—Я назначаю тебя старшим, — услышал Найл свой голос. — Распусти людей, накорми экипаж нашего корабля, потом явишься с докладом.
—Слушаюсь, мой господин, — ответил старый гребец. Его ничуть не удивило, что беда опять миновала. Судьба хранила его всегда, во всех штормах и ураганах, при болезнях и голоде. Она продолжала хранить его и теперь, хотя он давно перестал возносить Великой Богине молитвы об этом.
Моряки Назии зализывали свежие раны, оставленные мухами, и с благодарностью приняли возможность поесть и погреться у огня, не тратя сил на охоту и сбор дров. Отведя их к кострам и передав на попечение морякам Алгии, Борус вернулся к осматривающим корабль руководителям и, покашляв, начал рассказывать о прошедших днях:
—Мы пытались прорваться под обрывом четыре раза. Первый, это когда вместе с вами назад откатились. Второй — когда вы смогли подняться выше. Третий — ночью следом за вами. Первые два раза обошлось, хотя покусаны все оказались, а вот после ночи утром пятерых гребцов мертвыми нашли, и еще один из солдат Поруза, мальчик который, тоже умер. Еще двое умерли днем. Все слабые были очень, еле шевелились. Хозяйка приказала лагерем становится, отдыхать охотиться. Через пять дней мы еще раз попытались вверх пройти, но не получилось. После этого еще три моряка умерли. Сейчас все здоровы, сильны, отдохнули. Заготовили копченого и соленого мяса на несколько дней. Это все.
—Почему не отремонтирован корабль?
—Простите, госпожа, но я всего лишь гребец. Я не знаю ответа на этот вопрос.
—А куда ушла Алгия, ты знаешь?
—На большую тропу. Здесь к водопою в разные места ведут несколько троп, самая широкая посередине мыса. Если идти отсюда к следующей излучине, вы пересечете ее метров через сто. Разрешите, я принесу вам по мокрице?
—Принеси, — кивнул правитель, и тут же ощутил от Нефтис обиженный мысленный импульс:
—А мне?
—Я с тобой поделюсь, — кивнул Найл телохранительнице. — А ты пока выбери нам место для ночлега. Тут вокруг костра столько народу, что когда стемнеет, втиснуться будет некуда.
—Да, мой господин, — кивнула Стражница и отступила в кустарник.
—Вы хотите остаться один, Посланник? — проводила ее взглядом морячка.
—Немного устал от постоянной толкотни, Назия. Согласить, хотя корабль и огромен, но людям на нем тесновато.
— Если вам тесно, правитель, то всегда можно расчистить место в шатре.
—Ты хозяйка корабля, Назия, и там твои владения. Никто не вправе входить в шатер без твоего приглашения.
—Вы придумали отличный способ защиты от хищников. Там, в степи, — хитро улыбнулась морячка. — Нам удалось развернуться и избежать жертв только благодаря вашей находчивости... Мой господин...
—Жаль, что меня никто за это не вознаградил... — с ответной улыбкой пожал плечами Найл.
—Вернуть награду достойному никогда не поздно.
—Вот они, — проявился из сгущающегося среди кустарника сумрака Борус. — Это ваша мокрица, госпожа, это ваша, мой господин. Осторожнее, они горячие.
— Алгия вернулась?
—Нет, госпожа.
—Уже темнеет. С ней ничего не могло случиться?
—Здесь нет крупных животных, госпожа. Мухи отвадили всех. Наверное, этим водопоем пользуются только во время засухи и, изредка, заблудшие насекомые, не знающие этих мест. Если вы устали, госпожа, то для вас приготовлено место между огней.
Назия повернула голову к Найлу.
—Спать между костров хорошо, — кивнул правитель. — Это самое теплое место в любом лагере. Тебе нужно отдохнуть, ты не спала несколько ночей подряд. Любое дело стоит начинать со свежими силами.
Морячка нервно катала в ладонях черный обожженный огнем шарик мокрицы. Пожалуй, она предпочла бы занять место Нефтис — но оставлять лагерь без надсмотрщиц нельзя, мало ли что может случиться.
—У нас еще долгий путь, Назия, — покачал головой Найл. — И почти весь придется проходить на кораблях. В твоих владениях.
—Надеюсь, мы всегда будем достойны того, чего нам хочется, — сдалась морячка.
Еще никогда в жизни ни один мужчина не смел ей хоть в чем-нибудь отказать. Правда, она всегда выбирала только тех, кто достоин столь высокой награды.
Но правитель точно так же имеет право решать, кого награждать, кого нет. Она обошла его после случая с разворотом судна, он ее — сейчас, после многодневного непрерывного сплава. Ничего, Посланник Богини таков, что награды достоин буквально каждый его поступок. А путь длинен...
—Пойдем, Борус, покажешь дорогу, — разрешила она старику.
Найл проводил морячку взглядом, а затем мысленно позвал телохранительницу. Она находилась совсем недалеко, и правитель мог увидеть ее глазами две выворотки, положенные рядом на прогалинку среди густых зарослей.
—Я здесь, мой господин! Сейчас подойду!
—Не нужно. Я найду тебя сам.

* * *

Женщины вернулись утром, таща за задние лапы крупного жука-навозника. Судя по длинным царапинам на надкрыльях, хитиновая броня доставила охотницам немало проблем. Пожалуй, имей навозник пару клешней, как у скорпиона или длинные жвалы жужелицы — еще неизвестно, кто кого в итоге утащил бы в нору. Ну а так — один из ударов копья пробил отверстие в его груди, после чего жука добили мечом, изрядно искромсав голову.
—Посланник! — обрадовалась Юлук, кинувшись к правителю. — Я думала, вы никогда не вернетесь!
Правда, в нескольких шагах от него девушка остановилась, вспомнив про своего друга:
—Я Титута с собой брала... Загрызли его под обрывом...
—Жаль парня... — прикусил губу Посланник.
—Ларуз не мог съесть его один, и Трасик ему помог, — назвала она имена находившихся на корабле смертоносцев. — Теперь он наш брат, в нем часть плоти Титута. Трасику придется покинуть корабль и участвовать в сражениях вместе с нами, да?
Всю свою сознательную жизнь Юлук занималась только тем, что сражалась — с Магом, северянами, человеко-лягушками, смарглами. Походы и бои воспринимались ею с таким же спокойствием, с каким гончар относится к тому, что каждый день раскручивает круг и погружает руки в податливую глину. Обычная жизнь брата по плоти.
—Не обязательно, — покачал головой Посланник Богини. — Но если он останется на судне, то в случае своей смерти не сможет раствориться среди нас.
—Да, Посланник, давай я покажу тебе Алгию! — Юлук потащила правителя к хозяйке своего корабля. — Она тоже хочет стать братом по плоти. Она сильная, почти как мы, Посланник, и очень смелая.
—Алгии хочет задать несколько вопросов командующая флотом, — остановил девушку Найл.
—Я смогла добыть жука, госпожа, — похвасталась Алгия. — Его хватит всему экипажу дня на два.
— Это хорошо, — кивнула Назия. — Значит, ты не умрешь с голоду.
—Почему не умру? — настроение молодой, лет шестнадцати, хозяйки корабля сразу упало. — Ведь я не охотница?
—Я знаю, — согласилась командующая. — И поэтому хочу задать тебе несколько вопросов. Вопрос первый: почему я нашла тебя здесь?
—Ну, здесь удобное место для лагеря, — попыталась оправдаться Алгия. — Сухой берег, мало опасных хищников, есть дрова, место для ночлега.
— Я спрашиваю тебя не об этом, хозяйка! Я спрашиваю, почему ты находишься здесь, а не идешь у меня в кильватере?
—Я, — девушка сглотнула. — Мы не смогли прорваться под обрывом. На нас напали мухи, они нападали на нас каждый раз...
—Почему мое судно смогло там пройти, а твое нет? Мы что, поднимались по разным рекам?
—Я потеряла десять человек!
— Ты считаешь это своим достижением?! — повысила голос Назия. — Ты погубила десять моряков, но все равно не поднялась следом за мной!
— Там невозможно было пройти!
—Но я же прошла!
—Это случайность!
—Случайность? — Назия посмотрела на правителя: — Вы слышите, Посланник, все то, что вы делали, случайность. И растерзанные руки моих гребцов — случайность, и вырванный глаз вашей телохранительницы — случайность! Ты просто не смогла управлять своим кораблем, хозяйка. Ты испугалась боли, и испугала своих гребцов.
—Они сделали все, что могли! — решительно разрубила рукой воздух Алгия. — Там невозможно пройти.
—Хорошо, — неожиданно согласилась морячка. — Ты решила спасти корабль. Ты имеешь право на такое решение. Сколько времени ты здесь стояла?
—Кажется, дней десять...
—Почему судно не отремонтировано? Почему не восстановлены перила на корме, почему не заменен планшир и тонкий борт над гребцами? Ты жалела корабль, Алгия? Тогда почему ты его хотя бы не отремонтировала!
В первый миг Найл не понял о чем идет спор, но вскоре сообразил, что в понимании корабельных надсмотрщиц команда корабля является всего лишь частью его оснастки. Они не замечали разницы между сломанным бортом и раненым моряком. И то и другое подлежало ремонту или замене, и то и другое изнашивалось, портилось штормами, иногда терялось. Разумеется, долг хозяйки корабли беречь моряков — точно так же, как беречь прочий такелаж.
—Ты откуда идешь, Алгия? Из леса? Но почему твоя команда осталась без хозяйки? Если тебе требовалось уйти — почему ты не оставила старшего? И вообще — как ты могла на всю ночь оставить мужчин одних?!
—Здесь безопасно, госпожа... — неуверенно промямлила молодая морячка.
—Безопасно может быть только там, где за мужчинами присматривает достойная надсмотрщица. Там, где она может распознать неожиданную опасность и организовать сопротивление или эвакуацию. К сожалению, на твоем корабле такой надсмотрщицы нет.
—Я... Я отремонтирую перила и борт, — пообещала Алгия.
—Нет, не отремонтируешь, — покачала головой Назия. — Потому, что ты останешься здесь.
—Как здесь? — опешила Алгия.
—Мне во флотилии такая надсмотрщица не нужна, — сделав такой вывод, Назия отвернулась от девушки и кивнула правителю: — Мы можем отправляться дальше, Посланник.
—Жалко навозника бросать, — вздохнул Найл.
—Может, сперва зажарим?
— Долго, — морячка кинула на жука такой взгляд, словно именно он виновен во всех ее бедах.
—Надо разделать на ломти, тогда за полчаса управимся.
—Хорошо, полчаса я вам даю, — кивнула женщина, и тут же спохватилась: — Простите, правитель, я отвлеклась.
—Ничего, Назия, хорошо хоть разрешила...
Моряки принялись торопливо взламывать надкрылья, чтобы добраться но мягкого нежного брюшка и мясистой грудки, не обращая внимания на одиноко стоящую растерянную девушку.
—Она же погибнет одна, Посланник, — сказала Юлук. - Ты слышишь? Она погибнет!
—Так и должно быть, — пожал плечами Найл.
—На ее совести десять человеческих жизней, испорченный корабль, невыполнение прочих обязанностей хозяйки. Правда, она не умрет. Она молодая, сильная. Умеет охотится. Она проживет еще очень долгую жизнь — если не совершит больше ни одной ошибки.
—Разве возможно не ошибиться ни разу в жизни?
—Вспомни Дельту, Юлук. Каждого, кто ошибается, немедленно съедают. Дельте все равно, молод ты или стар, опытен или дилетант. Просто ни у одного живого существа никогда нет права на ошибку. Или оно становится существом мертвым.
Найл похлопал Юлук по плечу и отошел к кострам. Назия стояла здесь, наблюдая за моряками, крутящими в высоком пламени толстые мясистые ломти.
—Они так торопятся, что сожгут половину мяса, — остановился правитель рядом с морячкой.
— Если я уйду, они не справятся до обеда, — парировала Назия.
—Я знаю, — кивнул Найл. — У нас не хватает рабочих рук. Каждая на счету.
Мужчины суетились, перетаскивая припасы на корабль Назии — трюмы второго судна были полны. Отпущенное командующей время истекало, и они знали, что дополнительной отсрочки не получат.
Алгия спустилась на берег, прижалась щекой к носу корабля. Возможно, она была никудышной хозяйкой, но судно все равно оставалось частью ее души, ее жизни. Морячки всегда воспринимали суда настолько частью себя самих, что зачастую отказывались их покидать в случаях кораблекрушения.
— Борус, я назначаю тебя хозяйкой корабля, — послышался голос Назии. — Командуй спуск на воду.
—Корабельной команде на корму, причальной — на берег, — не столько скомандовал, сколько сообщил морякам их задачу старый гребец.
Несколько человек перебрались на борт, перебежали к рулевому веслу, заставляя корму просесть глубже в воду и снимая часть нагрузки с носа.
—Алгия, — остановилась Назия рядом с девушкой. — На это судно нужен рулевой. Ты готова стать рулевым?
—Чтобы женщина подчинялась мужчинам?! — вспыхнула Алгия. — Ну, нет! Уж лучше в лесу умереть!
—Как хочешь, — морячка подошла к своему кораблю и тоже стала распоряжаться спуском на воду.
—Так ты пойдешь, Алгия? — негромко переспросил свою бывшую госпожу Борус.
—Да-а!!! — выкрикнула она ему в лицо.
—Тогда забирайся и иди к кормовому веслу, — спокойно кивнул мужчина. — А теперь все вместе — навались!
Судно соскользнуло на воду и стало медленно отползать от берега, пока моряки лезли к нему на борт.
—Весла на воду, — тяжело приказал Борус, переходя на корму и остановился рядом с Алгией: — Давай, рули. Нечего обиженную строить.
Назия повела свое судно следом, внимательно следя, как справляется со своими обязанностями новая «хозяйка» и рулевой. Хотя громкие команды и не раскатывались над водой, но корабль двигался спокойно и уверенно, не рыская и держась на самой стремнине.
—Если она выдержит до конца похода, — решила Назия, — ее можно будет простить. Подобного урока девчонка не забудет никогда.
Ни Борус, ни Алгия не рисковали вести корабль ночью, поэтому в разлив путники попали не к рассвету следующего дня, а примерно к полудню. Перед ними раскрылась водная гладь, широкая и... пустынная.
—А где Поруз? — с недоумением повернулась Назия к правителю.
—Продолжай двигаться дальше, — кивнул Найл. — Кажется, я знаю, куда унесло нашего северянина.

* * *

Предыдущая страница 14 Следующая страница


15 Нэт Прикли

За прошедшие с момента разделения экспедиции четырнадцать дней шериф Поруз расчистил бункер полностью — от крыши и до уровня реки. Наверное, он с удовольствием окопал бы его рвом, но земля чавкала под ногами, явственно намекая, что на ее место немедленно придет вода. Не имея возможности пробиться сквозь прочный металл, северянин срубил кустарник вокруг на два метра, и теперь древний памятник предстал во всей красе, сверкая под солнечными лучами, как любовно ограненный бриллиант.
Наверное, его чистый серебряный блеск различался невооруженным глазом даже с поверхности Луны.
Флагман покачивался рядом. Вид родного корабля вызвал у морячки вздох облегчения. Она тут же подвела малое судно борт о борт, перебралась на палубу и принялась скрупулезно осматривать парусник, ища возможные поломки и повреждения. Найл тем временем перебрался на пирогу и вместе с Нефтис отправился на берег.
Воинский лагерь стоял, естественно, на бункере — и издалека казалось, что он парит в воздухе на высоте нескольких метров. Не в пример Алгии, шериф свои обязанности знал, и к тому моменту, когда лодка приткнулась к берегу, братья по плоти стояли в плотном строю, прикрывшись щитами и подняв копья.
— Рад видеть вас, братья мои, — кивнул им Посланник, мысленно разрешая разойтись, а сам вежливо взял северянина под локоток: — Ну, и как же вы оказались в этой стороне разлива, друг мой Поруз?
—Нас атаковали пиявки, мой господин, — как можно серьезнее объяснил военачальник. — Они били нас в борта. Поодиночке и целыми стаями. Корабль, конечно, не пострадал, а вот дикарскую пирогу несколько раз переворачивали. Приходилось постоянно из воды вытаскивать, и снова за корму спускать. А они ее снова переворачивали. Наверное, так они с дикарями борются. Во избежание опасности я решил отвести судно сюда.
— Ты хочешь сказать, с этой стороны водоема пиявки не водятся?
—Водятся, — признал северянин. — Но с этой стороны как-то... Спокойнее.
—А для еще большего спокойствия ты расчистил бункер?
— Его предки наши оставили. Пусть выглядит достойно.
—Похоже, вам не дает покоя послание, оставленное нашими предками нашим потомкам, шериф Поруз...
—Ну что вы, мой господин. Я и в мыслях не держал покуситься на послание будущим поколениям.
Разумеется, послание потомкам северянина ничуть не интересовало.
Его привлекал только металл, из которого был сделан саркофаг. Прочный, не подверженный коррозии, красивый. Под ногами шерифа находились тысячи мечей, копий, щитов, сотни тысяч шлемов, поножей, миллионы арбалетных болтов, ножей, защитных пластин.
Он испытывал то состояние, какое, наверное, испытывали испанские конквистадоры, обнаруживая в захваченных городах площади, выложенные золотыми плитами, или построенные из чистого золота жертвенники. Они физически не могли унести такой добычи — но и бросить ее тоже были не в силах.
—Ваша экспедиция принесла успех, правитель?
—Нет, шериф, не принесла. Мы потеряли шестнадцать моряков и одного брата, но не нашли ровным счетом ничего. Никаких следов семени. Придется возвращаться в море и искать проход через лес на юг. Есть там какие-то острова с растущими камнями.
—Шестнадцать человек — это непозволительно много. У нас на кораблях не хватает гребцов. Скоро нам не на чем будет плыть.
—Это вопрос должна решать Назия, Поруз. Если она решит, что людей слишком мало, она сообщит об этом сама.
—Тогда разрешите пригласить вас к костру, мой господин. У нас на ужин попали две чудесные молодые пиявки, попытавшиеся перевернуть долбленку.
В отличие от мяса наземных насекомых, плоть пиявок показалась куда более плотной, упругой. Она не распадалась на отдельные волокна, хуже пережевывалась, но намного раньше вызывала ощущение сытости и давала дополнительную работу зубам, что для людей, привыкших к мягкой цивилизованной пище, было отнюдь не лишним.
—Как вы думаете, мой господин, — не удержался от вопроса северянин. — Эта глыба глубоко уходит в землю?
—Ты все-таки надеешься выковырять ее и увезти с собой, Поруз?
—Но невозможно же вот так, запросто, бросить здесь такое сокровище! Если бы удалось отделить от него хоть маленький кусочек, чтобы отдать его на пробу кузнецам — тогда бы я успокоился.
—Ты уверен, шериф, что маленького кусочка хватит тебе для успокоения? — переспросил Найл.
—Да, мой господин. За последние дни мы перепробовали все: пилили, резали, грели огнем. Разве что зубами не грызли. Имей я небольшой образец, то хоть понял бы, стоит этот самородок таких мук или нет.
—Ладно, — наевшийся правитель почувствовал, как у него слипаются глаза. — Напомни мне утром про этот разговор.

* * *

Посланника Богини разбудили звуки спора. Некоторое время он лежал с закрытыми глазами, слушая, как Назия требует как можно скорее покинуть это пресноводное болото и вернуться в просторы открытого моря, а шериф предлагает ей сперва хорошенько отдохнуть.
В конце концов правитель не выдержал и сел на выворотке, протирая глаза.
— Что вы тут шумите в такую рань?
—Да вот, наша командующая флотилией предлагает все бросить и немедленно уходить в море.
— Назия, в каком состоянии корабли?
—Один нуждается в небольшом ремонте, но все готовы немедленно поднимать якоря.
—Гребцов хватает? — поскольку морячка этот момент обошла, Найл решил спросить ее сам.
— Гребцов мало, — признала Назия. — Но для спуска вниз по течению много сил не нужно, а в море можно пользоваться парусами.
—Что ж, если ты так считаешь, — пожал плечами Посланник. — Тогда попытаемся идти под парусами.
—Нужно хотя бы позавтракать на берегу, — в голосе шерифа прозвучала обида. — А не качаться на этих дощечках.
—Ладно, — Найл встал. — Будет тебе твое сокровище. Назия, потерпи с отплытием еще пару часов.
—Вы рассчитываете за два часа отрезать часть этого металла? — оживился северянин. — Это совершенно невозможно. Мы использовали самые лучшие клинки: они не оставляют даже царапины!
— Когда вы расчищали бункер, вы находили какие-нибудь камни, булыжники?
—Да, несколько штук...
—Это хорошо. Значит, не придется у Назии балласт с кораблей выпрашивать. Несите их сюда. И десяток веток в пару пальцев толщиной выберете.
Из веток Найл мечом нарубил палки в метр длиной, потом попросил ближайшего смертоносца приклеить к их концам по камню.
— Понимаете, шериф, — подошел правитель к углу бункера и примерился тяжелой уродливой булавой к самому краю. — Это вы, в своей цивилизации, привыкли, что одни материалы режутся другими, более твердыми. А я двенадцать лет своей жизни провел в пещере, в каменном веке. И успел ознакомиться с другим постулатом: перед настойчивостью и трудом отступает все.
Он широко размахнулся и начал лупить своим орудием в одну и ту же точку сантиметрах в пятнадцати от угла.
Минут через десять такого труда камень хрустнул и развалился на несколько кусков. По рядам собравшихся вокруг братьев прокатился вздох разочарования, но Найл не смутился, взялся за следующую «булаву» и продолжил работу. Второго камня хватило на пятнадцать минут, третьего — всего на несколько ударов.
Однако в том месте, куда постоянно падали тяжелые удары на металле уже проявилась небольшая деформация — выемка, проплешина в идеальной поверхности.
Посланник расколотил об угол еще два булыжника, с одного удара превратил в мелкий щебень третий, начал долбить бункер четвертым. Неожиданно послышался легкий щелчок, хруст — и угловой кусок металла отскочил в сторону, обнажив на месте скола белую матовую поверхность.
—Вот так, — Найл выпрямился и, поморщившись, расправил плечи. — Я думал, это займет раза в три больше времени. Вы теперь довольны, шериф Поруз?
—Так, наверное, таким образом можно еще несколько кусков отколоть?
—Вы помните, что говорили мне вчера вечером, шериф?
—Помню, — северянин с досадой махнул кулаком. — Надо было про несколько кусков договариваться!
—Да ладно тебе, Поруз, — улыбнулся Найл. — Если этот кусок представляет собой хоть какую-то ценность, по возвращении я дам тебе пять кораблей, плыви сюда и хоть целый год занимайся разработками. А сейчас у нас совершенно другая задача. Ты помнишь, зачем мы приплыли на эту сторону моря?
—Сворачиваем лагерь! — скомандовал северянин, пряча драгоценный кусок себе за пазуху. — Переходим все на корабли. Смотрите, ничего не забывайте! Сюда мы вернемся не скоро.

* * *

От разлива до моря суда скатились без каких-либо приключений, если не считать двух нападений пиявок. Первый раз добрый десяток еще неопытных молоденьких черных кровососок от силы двухметровой длины несколько минут дружно бились головами в толстый борт флагмана и, вроде бы, даже пытались его прогрызть, но толку, естественно, не добились. В другой — одна-единственная паразитка легким движением тела опрокинула волокущуюся на буксире долбленку.
Уже привычные к этому моряки быстро подволокли лодку к корме, приподняли, давая воде вытечь, после чего снова отпустили прыгать по кильватерным волнам.
Теперь Посланник Богини начал понимать, почему обитатели морского леса считают сушу обителью злобных проклятых существ. Счастье еще, что мангровые леса стоят на соленой воде — иначе эти черные ленты вообще не дали бы людям пользоваться пирогами.
Тут Найл вспомнил про пресную воду, хранящуюся в кувшинах в каждой из хижин. Откуда туземцы ее берут? Неужели отправляются сюда, в смертоносные для них пресные воды? Очень может быть — не даром пиявки умеют так лихо разделываться с их пирогами.
Хотя, возможно, жители морского леса собирают дождевую воду. А еще скорее, используют оба источника: при долгой засухе приплывают за пресной водой сюда, а в остальное время с надеждой ждут дождей.
Приближение настоящего леса ознаменовалось появлением молодых ростков, напоминающих вросших в мелководье длинноногих пауков — высокие ажурные корни, неотличимые от широко расставленных лап, прикрытые сверху россыпью крупных, с человеческую голову, светло-зеленых цветов с толстыми мясистыми лепестками.
Пахло от них, как ни странно, натуральным пчелиным медом. А может, сладковатый аромат распространяло какое-то другое растение, невидимое с борта корабля.
Здесь еще разрезали воздух крупные мухи и мотыльки, звенели тонкими крылышками комары, выставляли из воды бронированные попки жуки-плавунцы, но над всей этой жизненной суетой уже реяли крупные желтые лесные стрекозы, готовые защищать воздушное пространство от любого летающего или ползающего чужака. Водное пространство морского леса защищала сама вода — горькая морская соль вставала на пути обитателей Голодной реки непреодолимой стеной.
Несмотря на сгущающиеся сумерки, Назия вела флотилию вниз по течению до тех пор, пока жужжание мошки и занудное пение комаров не осталось далеко позади. В темноте отодвинувшиеся почти на сто метров берега казались сплошной темной стеной, и только на рассвете стало ясно, что это выпирающие из воды мангровые деревья. Экспедиция вышла в море.
Напор течения заметно ослаб — истекающая из реки прозрачная вода частично уходила в стороны, просачиваясь между корнями деревьев.
Слева, далеко над горизонтом, ползли густые облака. Наверное, там было очень ветрено, но сквозь заросли Грязного леса неизбежные в свежую погоду волны пробиться не могли, тратя все свои силы на взбаламучивание ила и грязи со дна. Зато правый, обитаемый лес волнения почти не ощущал, и вода хранила там изумительную прозрачность, столь важную для охотящихся с помощью луков туземцев.
Найл вспомнил, что нарушителей обычаев в кланах принято изгонять в Грязный лес. Получается, их обрекали на голодную смерть — что бы пустить стрелу, не вспугнув добычи, рыбу требовалось разглядеть с расстояния хотя бы двух метров.
С правого борта из глубины поднялась черная лента пиявки, скользнула вдоль борта в направлении долбленки, но атаковать не стала, снова растворившись в глубине.
Похоже, пресная и морская вода перемешались здесь еще не до такой степени, чтобы убить пресноводного паразита, но вполне в достаточной, чтобы отбить у него аппетит.
— Весла на воду! Оба борта не торопясь! — скомандовала Назия.
По мере ослабления течения все сильнее ощущалось влияние встречного ветерка, напирающего на высокие носы кораблей. Пары весел, обеспечивающих управляемость судов стало явно недостаточно для нормального движения.
Найл оглянулся.
На обоих малых кораблях вместо семи пар весел воду вспенивали только четыре. Флагман мог похвастаться всеми десятью парами, но на многих скамьях сидели не положенные два гребца, а по одному.
Судя по всему, моряков на флотилии хватало только на два полноценных экипажа... Но предложить Назии бросить один из малых кораблей у правителя язык не поворачивался.
Еще одна ночевка под мерное пошлепывание волн о борт, и с утра Посланник Богини начал вглядываться в деревья, разыскивая знакомое место. Его всегда удивляли мысли горожан, считающих все лесные заросли на одно лицо. На самом деле любая рощица имеет свой, неповторимый признак. Где-то много низового кустарника и пышные лиственные деревья, где-то над овальными кронами торчат хвойные пики, где-то опушка пахнет сладковатыми камнеломками, где-то кисловато-резким зверобоем, где-то терпким шиповником. Это в городах, куда не пойди, везде только стены да окна, стены, да окна, стены...
—Стой! Все, Назия, пришли.
—Весла на борт! — моментально отреагировала морячка. — Тигнай, Кирнук, сбросить якорь!
Буруны перед высоко загнутыми носами мгновенно опали, флотилия разошлась немного в стороны — чтобы не задеть друг друга бортами во время стоянки — и замерли, мерно поворачиваясь под порывами ветра и воздействием совсем уже слабого течения.
—Вы уверены, что это здесь, правитель? — обвела взглядом стену мангровых деревьев командующая флотилией.
—Разумеется. Вон стоят рядом три дерева одинаковой высоты, рядом одно с раздвоенной вершиной, и тут же еще два на треть меньше ростом.— Найл задумчиво потер подбородок. — Да, сами они о нашем визите могут не догадаться. Дай мне двух гребцов, придется нам с Нефтис снова плыть в клан Ореховых Стержней.
Посланник резко развернулся к лесной стене, ощутив там шевеление и характерные для человеческого мышления импульсы беспокойства.
—Странно... Они ведь знают, кто мы такие... Почему тогда боятся? Не успели приготовить ткань? Или что-то случилось с Айваном?
У правителя возникло желание взять вместо гребцов еще троих воинов, но он тут же передумал: перевернуть долбленку с пятью тяжело вооруженными воинами куда проще, чем с умеющими работать веслами гребцами. Если уж клан Ореховых Стержней приготовил ловушку, то воинов лучше сохранить для ответного удара. Плавать ведь можно не только на пирогах, но и на узких плотах — а разницу в скорости и маневренности вполне компенсируют пара арбалетов.
На мостик поднялись хорошо знакомые Найлу Лохарь и Тигнай и принялись подтягивать лодку. Похоже, морячка пожертвовала для него самыми опытными людьми.
По веревке правитель первым спустился вниз, занял место на корме, следом опустилась Нефтис, сразу перебросив щит из-за спины вперед и прикрыв собой Посланника Богини. Гребцы соскользнули почти одновременно, привычным рывком распустили узел и взялись за весла.
—Куда плывем, мой господин? — деловито поинтересовался Тигнай.
—Видите во-он то дерево с раздвоенной вершиной? Нам нужно мимо него и в глубь леса по прямой.
Моряки опустили весла в воду вдоль борта, несколькими толчками повернули долбленку носом в указанное место, после чего принялись разгонять ее сильными толчками.
—Теперь немного левей, мимо дерева с низкими ветвями. А толстое поросшее мхом дерево лучше обойти справа, — поначалу Найл пытался объяснять дорогу подробно, но вскоре перешел на более простые и ясные команды: — Нос левее, нос правее, нос прямо.
Спустя час на пути встретилась одинокая пирога с двумя туземцами. Найл положил руку на рукоять меча, прощупывая их мысли, но агрессивности в их сознании не обнаружил. Скорее, их наполняла некая отчужденность, опасливость — примерно такая, какую испытывает любое животное или насекомое при встрече с ядовитой змеей.
—Кажется, здесь все-таки что-то произошло, — покачал головой Посланник. — Нефтис, будь на всякий случай настороже.
Пирога прошла под полом одной из хижин — от стоящей неподалеку кухни доносились аппетитные запахи копченостей. На мостик выглянула женщина и тут же шарахнулась назад, боясь, что ее заметят.
Тут же послышался дружный детский плач — словно дети почувствовали приближение чужаков сквозь глухие стены своей «ямы» и тоже испугались.
Еще час дороги, и Найл узнал мангры, удерживающие дом вождя.
Веревка входной хижины приглашающе свисала вниз. Правитель, кивнув Нефтис, поднялся наверх, подождал Стражницу. Почти в ту же минуту, как внутрь забралась Нефтис, на ведущем в хижину мостке появился Айван.
—Рад видеть тебя, Посланник! Рад видеть тебя, Нефтис!
Брат по плоти выглядел вполне жизнерадостным, даже веселым.
Правда, казалось странным, что в своем доме он ходит с мечом на поясе и со щитом за спиной. А еще возле входного люка стояло несколько тонких жердей с обожженными кончиками: такого в хижинах туземцев правитель раньше не видел.
—Сейчас я прикажу Жувии принести моркхи и вареных крабов, — пообещал воин. — Рыба вам наверняка надоела в любом виде, по себе знаю.
—Ты тут совсем обжился, — улыбнулся Найл. — Каково тебе в роли вождя племени?
—Спокойно тут, — пожал плечами паренек. — Рыбу я ловить не умею, ее мне местные жители приносят. Крабов Рия хорошо собирает. Три раза на нас соседи пытались напасть, но мы их быстро отогнали.
Айван улыбнулся приятным воспоминаниям, и Найл получил возможность взглянуть на прошлое его глазами:
В первый раз, когда перепуганные туземцы с женами и детьми стали набиваться к нему в дом, а по воде внизу заскользили десятки пирог с воинствующе вопящими врагами, он растерялся. Случилось это через день после отплытия флотилии. Похоже, соседи клана Ореховых Стержней прослышали про беду своих ближних и примчались поучаствовать в грабеже.
Они были совершенны уверены в уничтожении дома вождя, и его сохранность доставила бандитам неприятный сюрприз. Однако отступать они не собирались, рассчитывая, что клан Рыжих почти наверняка разграбил накопленные на случай осады припасы.
Распределившись по дому и немного успокоившись, туземцы заняли места на мостиках и стали методично пускать вниз двухметровые стрелы с острыми наконечниками из рыбьих костей.
Брат по плоти видел, как тяжелые стрелы, выпущенные из слабых луков падали, не пролетев и десятка метров, как их хрупкие наконечники тут же ломались, задев борт пироги или ударившись в лопасть весла, которыми прикрывались нападающие. И тогда он решил пойти на единственную эффективную, по его мнению, меру: схватившись за веревку, он громко крикнул:
— За мной! — и ринулся вниз.
Удар тела легко опрокинул пирогу, в которую Айван собирался спрыгнуть, но воин успел отреагировать: он не разжал рук и позволил веревке откачнуться в другую сторону, сбросив его в другую лодку.
Пока растерявшиеся туземцы соображали, как следует поступать, и пытались удержать равновесие, он молниеносно пронзил одного мечом, прыгнул на второго, приложив его рукоятью в лоб. Ближняя пирога двинулась на помощь — Айван прыгнул на нее и, естественно, опрокинул. По счастью, неподалеку оказались корневища мангрового дерева. Воин, швырнув перед собой щит, выбрался туда, поднялся на ноги.
Туда же вылез и один из туземцев, закричал Айвану в лицо что-то обидное и моментально схлопотал окантовкой щита под ребра. Второй туземец из опрокинутой пироги вылез на другой корневой пучок, начал подпрыгивать, размахивая деревянным мечом, воинственно орать.
Брат по плоти огляделся, увидел плывущее весло. Айван вложил оружие в ножны, выловил весло и начал в помощью его Т-образной рукояти подтягивать к себе перевернутую пирогу.
Остальные воины нападающего клана устремились на него, взявшись за луки. Для более верного выстрела они подплывали практически в упор. Поначалу Айван спрятался за щит, прислушиваясь к мерному стуку безопасных для толстого дерева стрел, а потом просто прыгнул вперед, дотянувшись до слишком близко подплывшего врага кончиком клинка.
Неустойчивая долбленка нападающих перевернулась. Раненый, оставляя за собой розовый кровавый след и крича от боли, поплыл прочь, а второй туземец попытался, опираясь на дно лодки, стукнуть брата веслом по голове. Айван поднырнул и со всей силы ткнул его мечом в живот. Под водой удар получился не очень сильным, но кровь потекла, и противник обратился в бегство.
Теперь туземцы не решались приблизиться к гостю из моря даже на дистанцию выстрела, грозя луками издалека. Айван опять вылез на корни, выволок сюда же трофейную пирогу, перевернул, выливая воду, а потом забрался внутрь и кинулся в безумную атаку, поставив перед собой щит — придерживая его зубами, неумело гребя веслом и с трудом сохраняя равновесие.
Нападающие издалека выпустили в него несколько стрел и развернули пироги. Пожалуй, только после этого Айван заметил, что клан Ореховых Стержней его не поддержал, и оставил сражаться в одиночку.
Ко второму набегу воин успел подготовиться куда существеннее. Вспомнив опыт жизни в Дельте и переход через Серые горы, он выбрал наиболее подходящие к его руке жерди, заготовленные для строительства прежним вождем, слегка обтесал и обжег на огне, придавая острию прочность.
Когда через день после первых желающих пограбить появились следующие, то с мостков и из люка хижины в них полетели не только тонкие стрелы, но и толстые заостренные жерди. Брошенные сильной, уверенной рукой, они не только рвали беззащитные тела, но и пробивали днища долбленок.
Ошарашенные жестоким отпором, охотники до чужого добра сразу уплыли, бросив на произвол судьбы лодку с телами двух еще живых воинов.
Они вернулись спустя три дня, вдвое большим числом — потребовали отдать им морского змея, принявшего облик человека, угрожая жестокой войной. Но разговаривать пришельцам пришлось с Айваном — ни один из членов клана Ореховых Стержней уже давно не решался ни словом, ни взглядом спорить с оставленном в доме заложником.
Смертников лезть по деревьям в хижину у нападающих все-таки не нашлось, а падающие вниз простенькие копья отбили охоту крутиться вблизи дома. Туземцы поехали грабить окрестные дома, а Айван приказал спустить одну из подвязанных у дома долбленок и кинулся в погоню.
На этот раз воины клана не решились ему перечить — трое из них сели в пирогу гребцами, а он занял позицию на носу, прикрывая их от возможных стрел щитом.
Подобной наглости охотники за «морским змеем в человеческом облике» не ожидали, рубиться глаза в глаза со змеем не собирались — а тут еще щит лишал их возможности использовать стрелы, сверкающий стальной меч рубил лопасти весел с такой же легкостью, как и человеческие тела.
Оставив в водах клана Ореховых Стержней шестерых погибших, нападающие предпочли поскорее сбежать.
—Да, ты хорошо потрудился, — задумчиво кивнул Найл. — Люди клана довольны?
—Странные они какие-то, — пожал плечами Айван. — Кажется, они недовольны тем, что мы разогнали грабителей.
«Ничего удивительного, — подумал Посланник Богини. — Здесь привыкли, что во время войны изредка кого-то могут ранить, а иногда и убить. Десятки убитых и раненых за один набег выходит далеко за пределы их понимания.»
Прямо обычаи морского леса Айван не нарушал: тех, кто нападет на клан местным воинам убивать можно. Но количество... Нет ничего удивительного, что его признали морским змеем.
—Клан успел изготовить парус? — поинтересовался правитель.
—Я думаю, да, — кивнул брат. — Черный Волос уже несколько раз спрашивал, когда ты заберешь откуп.
—Вот, — развел руками правитель. — Я пришел за ним.
—Сейчас, — поднялся Айван, шагнул на мостик и столкнулся там с несущей кувшины Жувией. — Накрывай здесь, — распорядился он. — Пусть гости сытно поедят и от души выпьют.
—Да, господин, — кивнула женщина.
Воин остановился, подождал, пока она уйдет, а потом неуверенно сообщил:
—Я хочу забрать ее с собой.
—Жувию?
—Нет, Рию.
—А она согласна? Парень промолчал.
— Ты знаешь, Айван, — осторожно объяснил Найл. — У нас с племенем Ореховых Стержней договор, и нарушать его я не буду. Не хочу остаться в памяти здешних людей обманщиком. Рии в договоре нет, поэтому против ее воли забрать девушку я не могу. А если она захочет сама, то пусть плывет с нами.
Айван кивнул и ушел.
— Позови гребцов, — попросил Нефтис правитель и налил в чашу немного моркхи. — Они тоже голодные.
Вскоре Жувия принесла большую чашу, полную вареными крабами, и гости сели к столу. Гребцы, увидевшие крабов впервые в жизни, отнеслись к ним с недоверием, но вскоре вошли во вкус, с хрустом разгрызая крепкими зубами клешни и панцири. Найл только головой качал — сам он предпочитал раздирать угощение на части и высасывать чуть сладковатое, пахнущее водорослями и дымком мясо.
— Она согласна! — влетел в хижину счастливый Айван. — Она согласна, Посланник.
—Поздравляю, — не смог сдержать улыбки Найл. — Так ты послал ее за Черным Волосом, или забыл?
—Послал, — воин ухватил кувшин и сделал несколько глотков прямо из горлышка. — Конечно, послал, как же без этого? Как только согласилась, так сразу и послал...

Предыдущая страница 15 Следующая страница


Племя 16

Черный Волос появился еще до того, как гости закончили обедать, но сесть за стол отказался:
—Мы приготовили откуп. Вы можете его забрать.
—Хочу, чтобы его привезли на корабли, Черный Волос. После этого я буду считать, что этот дом принадлежит вам.
Старик помялся, но возражать не посмел.
—Хорошо, пришелец из моря, мы доставим откуп к вам на корабли.
Туземец тут же спустился в люк, а Найл повернулся к своему воину:
— Айван, у нас на судах не хватает моряков. Скажи, может кто-нибудь из людей клана согласится отправиться с нами? Мы заплатим им за работу столько, сколько они захотят и доставим обратно сюда.
—Я могу спросить об этом, Посланник. Только для этого нужно посетить ближайшие дома.
—Если клан Ореховых Стержней честно выполнил свое обещание, — поднялся Найл, — ремонт корабля Поруза займет не меньше двух дней. Бери свою Рию, и послезавтра жду тебя на флагмане. Надеюсь, не одного.
Бревна для мачты и поперечной балки туземцы доставили вплавь, «своим ходом». Насколько понял Посланник, и то и другое сохло два года, подвешенные на деревья на высоте пяти метров — именно пяти, иначе бревно или рассыхалось, или начинало подгнивать. Теперь трехчасовое пребывание в воде уже не могло причинить им вреда, поэтому двое туземцев просто скинули бревна вниз, оседлали, и погнали через лес, привычно работая веслами. Огромный рулон ткани еле поместился в большой пироге, оставив место только двум гребцам.
Моряки сразу стали затягивать бревна на корабль Поруза — пока не намокли, а ткань Найл приказал разложить на палубе флагмана. Черный Волос, для которого посещение столь гигантской лодки казалось путешествием в иной мир, держался с достоинством, ожидая приговора.
—Ну что, Назия, хватит этой ткани на парус? — поинтересовался Посланник.
—Пожалуй, хватит, — кивнула морячка. — Ванты и крепеж мы сделаем из паутины, брус тоже нормальный. Завтра твой шериф сможет идти под парусами.
— Откуп получен, — повернулся Найл к старому туземцу. — С этой минуты дом вождя ваш.
—Спасибо, гость из моря, — кивнул Черный Волос, одновременно стремящийся как можно скорее убежать с демонической гигантской пироги, и узнать ответ на вопрос, много дней терзающий его душу: — Кто ты таков, гость из моря, если морские змеи служат у тебя простыми воинами, а твои женщины шутя побеждают вождей?
—Я человек, Черный Волос, — ответил Найл, понимая, что туземец все равно ему не поверит. — Я всего лишь человек, и горжусь этим званием.
Но старик, разумеется, не поверил.
Он подумал о том, что перед смертью удостоился видеть самого Великого Брата, зачем-то пожелавшего взглянуть на земли проклятых мертвецов, и заторопился вниз.
Именно про Великого Брата сказал он воинам на долбленках — и туземцы, ставящие в честь Великого Брата алтари и возносящие ему молитвы, почему-то торопливо погнали свои пироги в родной и привычный лес.
Как только туземцы уплыли, Назия приказала свернуть ткань и вместе с нею переправилась на корабль шерифа. Найл из любопытства отправился с нею.
Здесь уже вовсю кипела работа. В трюме, громко шлепая лапами по плещущийся на дне воде, копошился корабельный смертоносец. Мачта крепилась в гнезде паутиной, и единственным известным в городе способом удалить ее было — съесть. Причем человеческая слюна с этой задачей не справлялась — только хелицеры восьмилапых.
Выжрав выступающую из гнезда белую массу, паук впрыснул в него пищеварительный сок и отступил. Тем временем на палубе моряки выбивали из прорезанной в бимсах установочной дыры центровочные клинья. Крепилась мачта намертво, а потому и освобождать ее комель приходилось с немалым трудом.
Когда пенек старой мачты начал свободно болтаться на своем месте, его обвязали тремя удавками, шестеро моряков подставили свои плечи — и обрубок удалось поднять на полметра вверх. Выступившую часть тотчас тоже обхватили веревками, приподняли, выиграв еще полметра, опять обвязали, окончательно вытянули из крепления, поднесли к борту и вышвырнули в воду. Двое моряков прыгнули следом, чтобы снять веревки и вернуть их в трюм.
Теперь моряки стали медленно и осторожно поворачивать будущую мачту вдоль судна. Тяжеленное бревно было способно одним движением насмерть раздавить человека, и торопливость в работе с ним могла обернуться тяжелыми жертвами и поломками.
После нескольких часов кропотливого труда комель удалось упереть в край отверстия на палубе.
Теперь вновь настала очередь корабельного паука. Он наполнил мачтовое гнездо в днище новой паутиной, после чего начал торопливо плести сеть.
—Готово, — получила мысленный импульс Назия. — Поднимаем!
Привязанные к макушке веревки тянули всей командой, в стороне не остались ни братья по плоти, ни шериф, ни Найл с морячкой.
Вершина мачты поднималась все выше и выше, удерживаясь за край отверстия лишь риской комля. Посланник неожиданно подумал, что если она неожиданно рухнет вниз с почти метровой высоты, то легко пробьет днище, однако менять что-либо было уже поздно — верхушка поднялась вертикально вверх.
—Натягиваем! — морячка, по своему обыкновению, кричала во все горло, хотя работа происходила почти в полной тишине. Часть матросов, немного ослабив веревку, обошли судно и встали на носу, удерживая мачту на растяжках. — Начали!
Двое гребцов с тяжелым якорем разбежались по палубе и ударили мачту в самый низ комля. Она дрогнула, сдвигаясь на необходимые сантиметры, и провалилась.
Найл невольно зажмурился, ожидая страшного удара... Но ничего не произошло! Забыв обо всем, правитель кинулся к лючку для вычерпывания воды, открыл его и заглянул под палубу. Низ мачты, как на растяжках, висел на натянутой там паутине в нескольких сантиметрах от днища!
—Вот это да! — только и смог сказать Посланник.
—Простите, мой господин, — отодвинула его Назия и полезла вниз. Вскоре послышались ее команды: — Вперед! К левому борту! Еще мало вперед! Много... Есть!
Комель мачты замер точно над гнездом. Смертоносец побежал по кругу, слегка надкусывая нити паутины.
Ослабляясь, они стали растягиваться и плавно опустили мачту точно в предназначенное ей крепление.
—Все! — с облегчением произнесла Назия, выбираясь из люка. — До утра всем отдыхать!
—Ты молодчина, — похвалил ее правитель. — Сегодня ты точно достойна награды.
—Это вы достойны награды, — поправила его морячка. — Вам удалось достать для судна полное парусное снаряжение.
—И что же делать? — склонил голову набок Посланник Богини. — Кто и кого должен награждать?
—Ночь длинна, — пожала плечами Назия.

* * *

На следующий день мачту закрепили в палубном отверстии множеством небольших деревянных клинышков, тщательно ее отцентровав.
После этого началось изготовление паруса.
Этим занимался смертоносец, память которого хранила мельчайшие детали проклеивания полотнища и крепления натяжных концов.
Затем моряки принялись обматывать липкую паутину лохматой конопляной нитью, а Назия и правитель отправились обратно на флагман.
Айван появился ближе к сумеркам, на двух пирогах. В одной сидел он сам с Рией, в другой — Жувия, а на дне лежал ее ребенок.
—Ну и что ты скажешь? — встретил воина у борта Посланник Богини.
—Никто не хочет, — замотал головой Айван. — Я даже меч и щит в награду обещал, все равно не идут. Они почему-то считают меня морским змеем, который пытается выманить их в открытое море. Боятся.
Такое случалось уже не раз в человеческой истории, с грустью вспомнил Найл.
В горах бывших Афганистана и Кореи, в степях бывшей Монголии по сей день, наверное, стоят жертвенники, воздвигнутые в честь русских солдат, которых считали где демонами, а где — богами войны, клялись их именами, молились им и приносили им жертвы. За богов приняли когда-то и добравшихся до Америки испанцев, за богов принимали пилотов, потерпевших крушение в диких джунглях...
Каждый раз, когда люди не походили на тех, кото привыкли видеть жители неких земель, их считали богами. Если, конечно, не сжигали на костре.
—Пироги твои?
—Да, они остались от убитых в стычках туземцев. Забрать все я не смог.
—А это еще кто? — кивнул Посланник на Жувию.
— Она просила взять ее с собой. Она боится оставаться в доме вождя без меня.
Ну да, женщины могут сколько угодно бояться демонов и морских змеев, но они все-таки предпочитают находиться под их защитой, а не отдавать себя на милость толпы.
—Зачем она нам нужна? — покачал головой правитель. — Она слишком тощая и слабая, чтобы сидеть на веслах, да еще с ребенком на руках. Брось ее. Здесь ее мир, она тут не пропадет.
—Но она очень просила...
—Ты сможешь использовать эту женщину? — поинтересовался Посланник у командующей флотом.
—А кто она? — подошла Назия к перилам и сверху вниз взглянула на беженку из клана Ореховых Стержней. — Она способна управлять этой неустойчивой лоханкой?
—Да, однако про парусное снаряжение не слыхала никогда, — предупредил Найл, уловив ее мысль.
—Это плохо, но других женщин у меня нет. На судно шерифа нужна хозяйка, Посланник, если мы не хотим, чтобы через пару недель оно не стало непригодным к плаванью. Пусть станет к рулю, а дальше посмотрим.
—Пусть тогда отправляются туда обе, — предложил Посланник. — А Айван поможет разобраться с гребцами, если что-то получится не так.
—Хорошо, — подвела итог морячка. — Надеюсь, завтра утром они смогут показать свои способности.

* * *

С первыми лучами солнца флотилия подняла якоря и двинулась вдоль бесконечного мангрового леса на северо-восток.
Полюбоваться результатами ремонта последних дней людям не удалось, поскольку ветер по-прежнему дул встречный. Полагаться приходилось только на весла — а гребцов катастрофически не хватало. Течение давно растворилось в морских просторах и совсем не помогало. Единственным утешением могло послужить то, что обитательницы здешнего леса довольно быстро приспособились к манерам тяжелых кораблей, и действовали рулем вполне уверенно.
Похоже, искусство мореплавания не воспитывалось в них, а находилось в крови с момента рождения.
Через два дня пути Посланник Богини опять приказал Назии остановиться и стал вглядываться в покачивающиеся на ветру деревья.
—Что вы хотите найти, правитель? — поинтересовалась морячка.
—Где-то здесь нас остановили пироги Рыжего Носа. Может, попробовать его навестить?
—Вы соскучились по этому полуголому дикарю, правитель?
— Я соскучился по его воинам. Они считают себя нашими друзьями. Может, хоть наши друзья захотят составить нам компанию? Я хочу найти для тебя гребцов, Назия. Поэтому прикажи двум морякам перебраться в пирогу, и забирайся туда сама. Если ты поедешь с нами, будет проще разобраться с количеством необходимых мужчин и временем их возвращения домой.
На поиски жилища Рыжего Носа у правителя ушло почти три часа — однако Найл его все-таки нашел.
—Эй, — постучал он отобранным у Тигная веслом по одному из опорных деревьев входной хижины. — В этом доме нам по-прежнему рады?
Вскоре в проеме люка появилось лицо Амиль. Женщина нахмурилась, однако выбросила вниз веревку.
— Мужа сейчас нет, — предупредила она, когда Посланник поднялся наверх. — Но он скоро будет. Подождите здесь, сейчас я принесу вам моркхи и копченой рыбы.
Мысли туземки переполняло беспокойство из-за визита опасных гостей, но не пустить их в дом она боялась еще больше. Гораздо лучше проявить гостеприимство. Говорят, и Великий Брат, и морские змеи, если встречают радушие в домах людей, иногда вознаграждают смертных многократно.
—Похоже, сюда успели дойти слухи о ратных деяниях нашего Айвана, усаживаясь на тюфяк, сообщил Найл. — Плохой знак.
—Почему? — не поняла Нефтис. — Ведь он сражался за десятерых.
—Именно поэтому, — кивнул правитель. — Людям очень трудно признать, что кто-то является лучшим воинам, нежели они сами. Им проще поверить, что это морской змей, принявший человеческий облик. Они боятся нас, как пришельцев из иного мира. Кому захочется добровольно уйти в иной мир?
Путники успели хорошенько подкрепиться и выпить по чаше орехового напитка, прежде чем внизу плеснуло весло и входной канат натянулся. Рыжий Нос забрался к себе в хижину, выпрямился.
—Хорошего тебе улова, гость мой Найл, — вежливо кивнул он.
—Ты уже не называешь меня своим другом, Рыжий Нос? И не говоришь, что рад меня видеть?
—Спасибо, что навестил мой дом, — вождь наклонился над люком и за бечевку поднял наверх полную крупной рыбы корзину.
—Не бойся, я не стану долго задерживать твоего внимания. Хочу задать только один вопрос.
Рыжий Нос выпрямился, выжидающе глядя на гостя.
—Ты не хотел бы получить такое оружие, каким владеют мои воины?
Глаза вождя на секунду жадно блеснули, но тут же погасли и он отрицательно покачал головой.
—Я дам полное вооружение каждому твоему воину, который согласится вместе со мной дойти до островов, на которых растут камни. Мне нужны всего лишь гребцы!
—Вы живете неправильно, мой гость Найл, — наконец решил высказаться туземец. — Вы живете не по законам этого мира. Вы не по правилам воюете, не по правилам сражаетесь, не по правилам убиваете. Прошу тебя, мой гость Найл, ненужно смешивать наши миры. Мы смогли заглянуть туда, куда ты приглашаешь моих воинов, и нам там не понравилось. Я понимаю, что ушедшие с тобой люди моего клана вернутся демоническими воинами и смогут дать мне власть над всеми лесами моря. Прости меня, мой гость Найл, но я не хочу власти над миром такой ценой.
Что мог ответить ему правитель? То, что народы, принявшие особые правила сражений, выходящие на поле боя, чтобы покрасоваться доспехами или поиграть в маневры, а не сражаться, были всегда?
Но рано или поздно они встречались с другими народами. И тогда случалось страшное... Горстки бродяжек или дикарей разрушали самые величественные и могучие цивилизации. Испанцы громили индейцев и полинезийцев при соотношениях в тысячи раз в пользу врага, англичане при тех же соотношениях разнесли в пух и прах индийцев и африканцев, русские — турок и китайцев, французы — вьетнамцев...
И всего лишь потому, что захватчики знали только один закон, только одно правило: уничтожить или умереть.
Разумеется, братья по плоти уйдут — но ведь они не единственный народ на планете!
—Прощай, Рыжий Нос, — поднялся Посланник Богини. — Мне было приятно с тобой познакомиться.
—Прощай, мой гость Найл, — с облегчением вздохнул вождь. — С тобой мне было... интересно.
—Так он даст нам мужчин? — поинтересовалась Назия, не понявшая из разговора ни слова.
—Нет, не даст. Хорошо хоть, он рассказал мне про странные острова, на которых камни растут как деревья, — попытался как-то выгородить недавнего друга Найл. — Это там, строго на юг от этого места. Поехали отсюда.
На флагмане правителя и командующую поджидал северянин.
—Вы нашли гребцов? — без предисловий спросил он.
—Нет, — покачал головой Найл. — А что тебя так беспокоит, шериф?
—Простите за назойливость, мой господин, но на моем судне не хватает половины гребцов. Столько же не хватает на корабле Боруса, на флагмане тоже пустые лавки. Скоро мы опять уйдем в открытое море, там нет шансов пополнить команду. Еще раз простите, я говорил с Айваном. Туземцы не хотят добровольно нам помочь...
—На что ты намекаешь, Поруз?
—Если они не хотят помочь нам добровольно, нужно их заставить, мой господин. Так будет лучше.
Услышав это, правитель вопросительно приподнял брови.
—На нашей флотилии находится великолепно подготовленный отряд из сорока людей и смертоносцев. Мы можем играючи разгромить любой из так называемых «кланов» туземцев. Возьмем пленников и посадим на весла их. Пусть гребут. Чем плохо?
—У нас всего три пироги, Поруз. Этого не хватит, чтобы разгромить клан. Мы сможем осадить один или два дома, вытряхнуть их владельцев — и не более. Увидев, насколько нас мало, клан сядет в пироги и просто задавит нас численностью. С нами не станут сражаться. Наши пироги опрокинут, и все.
—Все будет совсем не так, мой господин, — улыбнулся северянин. — Я знаю, что при возникновении опасности племя немедленно собирается в доме вождя. Они сперва спасаются, а потом оценивают опасность. Их достаточно просто спугнуть. Потом мы подведем на долбленках пятерых воинов и четверых смертоносцев. Пауки парализуют туземцев, воины поднимутся наверх, после чего дикарям останется только сдаться. В ближнем бою они не способны к сопротивлению. Уверяю вас, все пройдет гладко.
—Похоже, ты уже подготовил план сражения, шериф?
—Мы привяжем пленников к скамьям и выйдем в море. Им придется работать веслами, хотят они того или нет. Поначалу, конечно, станут кочевряжится, но недолго. Поверьте моему опыту, достаточно отрубить головы двум-трем самым буйным рабам, и остальные начинают трудиться не покладая рук.
—Ты уже поступал так, Поруз? — удивился Найл.
—Я воин, мой господин. В моей жизни случалось всякое.
—Выходит, что ты предлагаешь мне напасть на тех, с кем еще сегодня я делил стол и кров, северянин?
—Ну что вы, мой господин, — покачал головой шериф. — Так поступать неблагородно. Нам следует напасть на какой-нибудь другой клан. Что скажешь?
—На их соседей?
—Но ведь они не желают помогать нам добровольно, мой господин!
—Подождем до утра, — после короткого колебания ответил правитель. — Я подумаю над твоим предложением.
Он подошел к перилам мостика и повернулся лицом к лесу, в котором жило племя, умеющее воевать так, что смерть в сражениях — редкость, а рана — повод для долгих разговоров. И понял, что не сможет вернуть их в мир реальности, в мир крови, боли и смертей. Пусть это сделает кто-нибудь другой.
—Шериф, ты еще здесь?
—Да, мой господин.
—Твой план нападения выглядит взвешенным и продуманным, однако в реальном бою случаются самые разные неожиданности. Особенно, когда действовать приходится на неустойчивых долбленках, к которым наши воины пока непривычны. Достаточно перевернуться хоть одной, чтобы мы понесли потери, слишком тяжелые для нашего нынешнего положения. Мы не станем нападать на кланы морского леса, Поруз. Утром мы отправимся дальше, искать проход сквозь мангровые заросли на юг.
—Как прикажете, мой господин, — приложил кулак к груди северянин. Он явно обиделся такому решению правителя, и все же не мог не признать его правоту. Риск незначительных потерь, приемлемый, если бы речь шла о захвате здешних земель, казался опасно большим для решения второстепенной задачи. — Разрешите мне вернуться на свое судно?
— Разрешаю. И спасибо тебе за инициативу, шериф.

* * *

Утром флотилия двинулась дальше. На веслах корабли передвигались до обидного медленно, просто как больные черепахи, но подгонять гребцов, которым предстояло непрерывно работать неизвестно сколько дней, ни Найлу, ни Назии не хотелось.
Утро сменялось днем, день вечером, вечер ночью, а лес не кончался и не кончался, и все тянулся без конца унылой, однообразной стеной вдоль правого борта. Правда, волнение на море постепенно становилось все выше, и обычный лес постепенно тоже становился грязным. Плавание продолжалось.
Иногда Найлу начинало мерещиться, что он видит просветы в череде деревьев, но каждый раз это оборачивалось пустыми надеждами. Но даже если бы он не ошибался — мореходным кораблям все равно не удалось бы протиснуться между близко стоящих стволов.
Все это начинало напоминать дурной сон, от которого никак не проснуться...
Посланник Богини начал бояться, что вот-вот они уткнуться в противоположный берег моря и тогда... Тогда, наверное, придется пробиваться на юг пешком.
На пятый день нудного однообразного движения непрерывная стена леса неожиданно оборвалась — чтобы через полсотни метров начаться снова.
Это оказалось настолько неожиданным, что почти никто не успел отреагировать, и флотилия продолжала следовать тем же курсом, что и прежде, словно ничего и не было.
Найл подступил в морячке и тихонько шепнул ей на ухо:
—Ты заметила протоку, Назия?
—Да, правитель. Она узкая и наверняка мелкая. Раз проявилась одна, скоро появятся другие. Надеюсь, они окажутся шире.
И вправду, начавшаяся было снова лесная стена скоро оборвалась, отделенная протокой от совсем маленького островка, за которым открывался широкий, бесконечный простор.
—Рулевой, нос направо сильно! — расправив плечи, приказала Назия. — Еще, еще... Рулевой, нос прямо!
А затем прозвучала самая долгожданная команда, о которой все мечтали уже много дней:
—Поднять паруса!
Теперь суда увлекали вперед не несколько усталых гребцов, а неутомимый свежий ветер, не нуждающийся в еде и питье, не жалующийся на натертые ладони и жесткую скамью. Перед форштевнями вырос высокий шелестящий бурун, в стороны разбегались высокие волны.
— У меня такое предчувствие, правитель, — зажмурившись, подставила лицо брызгам Назия, — что дней через пять мы доберемся до цели. Всего через пять дней.

ЧАСТЬ ЧЕТВЕРТАЯ
ОСТРОВА КАМЕННОГО ЛЕСА

Предыдущая страница 16 Следующая страница


17 Нэт Прикли

Форштевни бодро резали водную гладь, покрытую мелкой беспорядочной ря- бью. Корабли разошлись на полторы сотни метров друг от друга, чтобы не столкнуться невзначай при резком маневре и не воровать друг у друга ветер.
—Так бы плыть и плыть, — мечтательно произнес один из гребцов, дремлющий на солнышке на своей скамье. Когда моряки не работали, а отдыхали, то скамейки уже не казались им такими жестокими и занозистыми.
—Посмотрите, мой господин, — Нефтис указала вправо от курса. — Там какое-то коричневое пятно. Кажется, оно двигается.
Найл несколько минут вглядывался в указанном телохранительницей направлении.
Там и правда маячила некая коричневая пелена, постоянно находящаяся в одном и том же месте, словно флагман не шел под полными парусами, а стоял на месте.
—Может, это какой-то отблеск? — пожал плечами правитель. — Хотя, облаков на небе не видно.
Коричневое пятно неожиданно двинулась наперерез кораблям, обогнало их и устремилось навстречу. Спустя считанные секунды между пузатыми корпусами судов пронеслись сотни поджарых, похожих на маленькие пироги с тонкими ножками, водомерок. Жуки мчались с невероятной скоростью, скользя по поверхности на четырех лапах — задних и передних, а двумя средними быстро-быстро гребя. Мгновение — и стая осталась где-то далеко позади.
—Кто это, мой господин? — спросила Нефтис, уверенная, что Посланник Богини знает все на свете.
—Это порода жуков, живущих в открытом море, — Найл задумчиво потер себе шею. — Интересно, чем они здесь питаются? Они ведь хищники.
—Ого, — передернула плечами Назия, слышавшая их разговор. — Хорошо, что эта стая не захотела подкрепиться нами.
—Рано радуешься, — покачал головой Найл. — Похоже, они нас снова нагоняют. Внимание всем! Приготовить оружие! Всем гребцам взять гарпуны, братьям — щиты в руки. Как бы нам не пришлось защищать свои мягкие аппетитные тельца.
Стая нагоняла флотилию с такой скоростью, словно та стояла на месте. Вскоре жуки поравнялись с судами, дружно ринулись на них со всех сторон. Послышался мелкий дробный стук — и водомерки шарахнулись в стороны, вновь собравшись вместе далеко позади.
—Смотрите, — выглянул за борт один из гребцов. — Они пытались покусать наш корпус! Вот дурачье, они решили, что корабль живой!
Дерево бортов выше воды покрывала сеть маленьких точек-дырочек, по счастью, безопасных для толстых многослойных стенок.
—Они не боятся нападать на тех, кто во много раз больше их размером, — сделала вывод морячка, не разделившая общего восторга. — Их слишком много. Почему я не встречала их раньше, Посланник?
—Когда они прибегут еще раз, спроси об этом у них, — пожал плечами Найл. — Может быть, им не нравится скакать по высоким бурунам. Здесь их защищают от волнения две стены морских лесов.
—Смотрите, — предупредила Нефтис, — они снова нас нагоняют.
—Приготовить оружие! — еще раз предупредил команду Найл.
Коричневая стая не домчалась до кормы от силы метров пятьдесят, как внезапно, словно проваливаясь в расселину, вся ушла под воду. Передовые ряды вонзились в поверхность, уйдя под нее без единого всплеска, а следом за ними все остальные водомерки на полной скорости соскользнули куда-то в глубину, не оставив за собой даже легких волн. Была стая — и больше нет.
— А-а! — разорвал тишину вопль боли. Посланник обернулся на крик, и увидел, как гребца на переднем сидении обхватил передними лапами, снабженными длинными кривыми шипами, тощий длинный жук, и раз за разом вонзает в жертву свой длинный хобот. А на корабль с носа продолжают непрерывным коричневым потоком наползать водомерки, опрокидывая людей, пытаясь прижать их к себе и поскорее проткнуть странной вытянутой пастью.
Если они еще не уничтожили всю команду, то только потому, что мешали друг другу, вырывая людей у соратников по стае, разрывая шипами туники и в кровь раздирая кожу.
—Смертоносец!!! — выстрелил в корабельного паука импульсом-командой правитель. Восседающий на носовой платформе восьмилапый капитан все еще не заметил нападения: водомерки пробегали под его помостом.
Однако на приказ паук отреагировал мгновенно — развернулся и стегнул по палубе самым сильным лучом ужаса, который только смог испустить. Посланник поддержал его, преобразуя в импульсы тот страх, который испытывал на самом деле.
Коричневые поджарые жуки шарахнулись в стороны, прыгая назад в воду, подальше от источника жути, в причинах которой не успели разобраться — и оставляя после себя окровавленные истерзанные тела.
—Это конец! — холодея, подумал Найл, созерцавший учиненный водомерками разгром. — Я потерял всех людей! Экспедиция провалилась...
Однако вот на палубе зашевелился один моряк. Вот изумленно тряхнул головой, не веря в чудесное избавление от смерти, другой. Люди поднимались, рассаживались, разглядывая обрывки одежды и пытаясь соединить края рваных ран. Шок от внезапной напасти оказался столь велик, что насланной на них Посланником Богини и корабельным пауком волны страха никто из моряков просто не заметил.
—Назия! — толкнул в плечо остолбеневшую морячку правитель. — Посмотри, есть ли потери.
Командующая флотилией кивнула, спустилась на палубу, медленно двигаясь по проходу и вглядываясь в лица моряков. Остановилась у носового помоста, поговорила с братьями по плоти, и только после этого вернулась назад:
—Один гребец погиб, — доложила она, — Один исчез. Возможно, жуки унесли его с собой. Ваших воинов они потоптали, но никого не тронули. На палубу стремились. Такое ощущение, что они знают, где находится самая лакомая добыча.
—Нас догоняют! — снова подняла тревогу Нефтис. — Они совсем рядом!
Найл кинулся вниз за щитом, и тут прямо на него из-за борта выпрыгнула водомерка. Она попыталась тут же сцапать правителя лапами, но он от удара откатился по палубе и схватился за меч. Мгновения растянулись в часы: извлекаемый из ножен клинок казался до ужаса тяжелым, медлительным, неподъемным.
Правитель рвал его со всех сил, но он вынимался едва ли не целую вечность, выползая миллиметр за миллиметром — а жук надвигался, широко растопырив лапы с выставленными шипами, чтобы со второй попытки добычу уже не упустить. Посланник Богини понял, что не успеет ни достать оружия, ни увернуться и ему осталось только кричать от острого предчувствия неминуемой смерти.
—А-а-а! — сбоку появился щит, двигающийся так же медленно, как и меч. Нефтис пыталась прикрыть им господина, но не доставала. Зато тяжелый деревянный диск сбил движение лапы водомерки, и теперь криво изогнутый шип проскальзывал над телом.
—На! — от сдвоенного удара щитом и лапой Найл перевернулся еще раз, но теперь, падая на спину, он уже держал в руках меч, и со всей силы вонзил его насекомому в брюхо.
Клинок с легким хрустом вошел по самую рукоять, и пропорол тонкий хитин до самого кончика тела. Водомеркам, чтобы бегать по воде, пришлось слишком переоблегчить свое тело, и теперь по прочности оно ничуть не превосходило человеческое.
Посланник Богини попытался встать — но на него навалилась телохранительница, которую пыталась сцапать другая водомерка. Прижатый к доскам Найл, увидев налетающий шип, смог только приподнять навстречу лезвие меча — и отрубленный кусок лапы покатился по палубе. По спине Стражницы кто-то пробежал — Найл ощутил толчки даже сквозь тело лежащей на нем женщины, сбоку опять ударили — и оба человека рухнули с мостика вниз.
От страшного удара у Найла потемнело в глазах, а когда он пришел в себя, жуков на корабле уже не было.
—Хитрые твари, — со стоном поднялась рядом Назия, которую волна атакующих хищников тоже снесла с мостика. — Их с носа ждали, а они с кормы накинулись.
—Хозяйка, рулевой пропал!
—Лохарь! — резко крутанулась на месте морячка. — Лохарь, отзовись! Ах, твари... Тигнай, встань к рулю.
Лохарь был не просто отличным рулевым и толковым моряком. Смешливый, совсем молоденький мальчишка нравился командующей. Ей нравилось с ним разговаривать, нравилось, что он очень часто давал повод себя наградить. И награждать его — тоже нравилось. И вот...
—Откуда они взялись на наши головы!
Найл, не зная, что можно ей ответить, сходил в каюту за щитом, повесил его на плечо и поднялся на мостик.
Коричневая стая стремительных хищников маячила впереди и немного правее, на удалении около полукилометра. И она опять приближалась.
—На палубе, противник с правого борта! — предупредил Посланник, обнажая меч. — Приготовьтесь!
Стая мчалась со скоростью ветра, все ближе, ближе — и вдруг опять начала проваливаться под воду.
—За своими бортами смотреть! — крикнул правитель. — Они под нами!
Гребцы подняли над собой белые наконечники гарпунов, братья по плоти сомкнули щиты на носу. Найл отступил к рулевому, вынужденному держать кормовое весло и прикрыл его своим щитом. Нефтис встала с другой стороны.
Водомерки вынырнули с левого борта, стремительно карабкаясь наверх — но на этот раз их встретили не растерянные двуногие, а зазубренные острия гарпунов, свободно пробивающие тоненький хитин легких тел. Первый ряд атакующих полег практически весь — но завалил своими телами гребцов. Однако выигранных мгновений хватило, чтобы моряки правого борта развернулись и опустили оружие. Волна коричневых жуков напоролась на них, как на каменную стену, отвернула на мостик.
Найл, видя мчащиеся на него морды, вскинул щит, полностью сгруппировавшись за ним, почувствовал несколько жестких ударов — и стая жуков снова схлынула за корму. Обошлось.
Видя, как моряки выкидывают туши водомерок за борт, утирая струящуюся еще из первых повреждений кровь, правитель вспомнил про давно известный рецепт и мысленно вызвал наверх смертоносцев, приказав им заклеить паутиной рваные раны.
А пока пауки занимались пострадавшими, Посланник Богини оперся руками о выступающие из перил рыболовные штыри и, найдя глазами коричневую стаю, попытался дотянуться до сознания хоть одного жука.
И тут его ждал неожиданный сюрприз: у водомерок не было отдельных сознаний! Издалека ощущались несвязные обрывки мыслей, чувство голода, азарт охотника, но все они принадлежали не кому-то из водомерок, а всем им одновременно!
Если в человеческом обществе каждый индивидуум мыслит и действует сам по себе, подчиняясь неким общим правилам или прямым приказам своего правителя, если среди пауков самая ментально сильная личность становится естественной точкой концентрации, к которой все прочие восьмилапые по мере надобности подключают сознания, взаимоусиливая свои способности, то у водомерок сознание оказалось распылено одно на всех!
Надеявшийся воздействовать на разумы насекомых и отогнать их, или обмануть, Найл вдруг ощутил себя букашкой, забравшийся внутрь огромного механизма: все вокруг шевелится, действует, перемещается, но вот воздействовать на все это изнутри невозможно.
— Они приближаются! — вздрогнул правитель от крика Нефтис, и схватился за меч.
Люди, успешно отбившие прошлую атаку и начавшие верить в свои силы, стали поднимать гарпуны и копья, привычно закрывая пауков своими телами.
Водомерки разогнались со стороны правого борта, нырнули на расстоянии полусотни метров. Путешественники сжали оружие и затаили дыхание, готовые к неожиданному появлению врага, готовые сражаться, готовые прокалывать и рубить, дать такой отпор, чтобы жуки навсегда позабыли про надежды поживиться на флагмане хоть какой-нибудь добычей.
Вот последние водомерки стаи исчезли под водой, а передние уже вспенили поверхность воды слева от парусника и дружно накинулись — на малый корабль! Они накатывались на него сплошным коричневым потоком, пробегая сквозь проемы так и не отремонтированного правого борта, захватывая не ожидавших нападения людей и унося их в открытое море.
На несколько секунд судно Юлук казалось накрытым толстым шевелящимся одеялом — и вот оно опустело.
—На корме пусто! — вытянула руку Назия. — И по левой стороне никого не видно... Нет, вон там кто-то шевелится. А на корме все равно никого нет!..
— Раз на корме пусто, значит Боруса и Алгию снесли, — сделал вывод правитель. Похоже, надежда старого гребца на вечный покой все-таки сбылась, а хозяйка корабля навсегда избавилась от позора своего понижения. Но как с остальными?
Посланник послал вопросительный импульс корабельному смертоносцу, но тот смог ответить только картинкой, показывая усеянную окровавленными телами палубу.
Однако теперь Найл знал, что все оставшиеся на палубе люди почти наверняка снова встанут на ноги.
—Сколько всего моряков исчезло? — попытался уточнить он у паука. — Сколько?
Восьмилапый топтался по помосту и раз за разом выстреливал все ту же картинку. Похоже, считать он, как и большинство пауков, не умел.
—Юлук, ты меня слышишь?
—Да, Посланник, — показалась у носа над бортом голова девушки.
—Немедленно поставь моряка к рулю! И попытайся разобраться, сколько человек пропало!
—Тут почти все ранены!
Это Найл понимал. Он взглянул в сторону хищной стаи, движущейся по широкой дуге, и прикинул, что с такого расстояния неожиданно напасть водомерки не смогут.
—Смертоносцы! — крикнул правитель девушке. Юлук должна понять: именно дети придумали в Дельте заклеивать раны паутиной.
Водомерки, похоже, совершенно не умели останавливаться. Пока они больше не нападали на флотилию, но продолжали бегать вокруг нее, сохраняя дистанцию примерно в километр. На судне Юлук наконец-то разобрались с тем, кто остался на месте, а кого ухватили морские жуки. Получалось, вместе с Алгией и Борусом экипаж потерял пять человек.
—Невезучее судно, — покосился Найл на командующую, но та упрямо покачала головой:
—Не брошу. Вы просто не понимаете, что такое корабль, Посланник. Он носит нас по морю, он принимает на себя удары волн, он прикрывает нас от ветров, спасает от голода, хранит во время шторма. Бросить живой корабль, это все равно, что... отрубить себе ногу, когда не сможешь ее прокормить.
Живым, по мнению морячки, корабль оставался до тех пор, пока днище его не изгнивало до такой степени, что прибывающую воду моряки не успевали отчерпывать, пока корпус не разбивали штормовые волны или судьба не выбрасывала его на скалы.
Хозяйка имела право покинуть судно только в том случае, если истрепанное временем, оно все равно приходило в порт, где с него снимали все, что еще могло сослужить службу.
Хозяйка получала новый корабль — и считалось, что вместе с нею на новенькое судно переселяется душа старого. Только с этого мига ветхий корпус признавался дровами и никакой ценности больше не представлял.
Бросить способный передвигаться корабль — это кощунство! Во всяком случае, именно так воспринимала намеки шерифа Поруза и Найла командующая флотом.
—Там осталось гребцов всего на три пары весел, — все-таки попытался убедить морячку Посланник. — А у Поруза не хватает двух пар. И у нас людей нет. Если соединить экипажи, мы получим два полноценных судна вместо трех увечных.
—Мы идем под парусами, — сухо парировала Назия. — Для этого гребцы не нужны. Если потребуется, я смогу вернуть корабль в город, имея только двух моряков.
Три человека — минимальное количество людей, способных поднять тяжелый поперечный брус паруса. Иначе женщина вызвалась бы вернуть судно в порт в одиночку.
—Стая приближается! — прервала их спор Нефтис.
Моряки флагмана засуетились, занимая боевые позиции.
Найл также отступил к рулевому, поднимая щит.
—Назия, иди сюда, — невооруженную морячку следовало тоже прикрыть. — Встань рядом с Тигнаем.
Водомерки действовали по своей излюбленной тактике: на огромной скорости они ушли под воду, оставляя жертвы в тревожной неизвестности — откуда последует удар? Где вырвется из-под воды злобная стая?
—Юлук!
Впрочем, предупреждать девушку было поздно: жуки выскакивали прямо из-под киля, сразу с обоих бортов, проносились по палубе и исчезали за кормой. Словно огромная коричневая рука прошлась по судну, смахивая в море все, что под нее попадалось. И опять люди с флагмана тревожно вглядывались в очертания малого судна.
—На корме опять пусто! — с отчаянием сжала кулак Назия. — Они ведь сожрут их всех, правитель! Будут наскакивать, пока не уничтожат всех до единого!
—Ты что предлагаешь? Повернуть назад? — огрызнулся Найл. — Водомерки все равно не отстанут. Они не трогали нас раньше только потому, что не знали о нашем существовании. Еще, чего доброго, к городу стаю приведем... Смотри, кто-то поднимается!
Это опять была Юлук. Налетевшие водомерки просто сбили ее с ног, и девушка отлежалась под щитом, отделавшись небольшой раной ноги.
—Они снесли двух смертоносцев, Посланник! — крикнула девушка. — И, кажется, кого-то из гребцов.
—А рулевого?! — указала на корму Назия.
—Не успели мы поставить рулевого!
—Убери пауков с палубы, убери, — замахал рукой Найл. — В трюм их, под пол!
Он оглянулся на стаю, заходящую для новой атаки и торопливо заорал:
—Оставь двух братьев для защиты рулевого, а всех остальных — в трюм! Убери всех людей и смертоносцев с палубы!
Трудно понять, что происходило у Юлук с рулевыми, но к тому моменту, когда коричневые хищники опять прокатились по истерзанному судну, на корме не стояло никого.
Водомерки, не веря столь подлому повороту дела, прямо с кормы ушли под воду, и спустя несколько секунд прокатились по малому судну второй волной. Однако вся столь желанная для них добыча неожиданно исчезла. Коричневая стая рассыпалась, заметавшись вокруг корабля, собралась снова и умчалась назад, превратившись в далекое плохо различимое пятно.
—Да что же они делают, — нервно переступила с ноги на ногу морячка. — Ветер захлестнет, на бок положит, утонут все! Почему рулевого нет?
Найл попытался вызвать Юлук мысленно, и увидел ее глазами тесный кормовой трюм, в который набилось не меньше пяти человек.
—Юлук, почему вы не ставите к рулю моряка? — отправил вопросительный импульс правитель, и в ответ получил волну недоумения.
—Кажется, у них нет умелого рулевого, Назия, — прикусил губу Посланник Богини.
—Пусть кто-нибудь просто держит руль прямо, чтобы судно по ветру шло, петлять не начало. Там хоть кто-то из моряков уцелел?
—Да, и много.
—Женщина им нужна, женщина, — покачала головой командующая. — Хозяйка. Туземки, что у Поруза, вроде нормально править умеют? Нужно одну пересадить вместо Алгии. Пусть владеет.
— Как? Если водомерки наскочат на пирогу, на ней не уцелеет никто!
—С борта на борт.
— Кто эти суда вместе сведет? — повысил голос правитель. — На одном у руля туземки из леса, на другом вообще никого!
Найл взглянул налево, и заметил, что кого-то Юлук на руль все-таки поставила. Не нужно бояться хоть того, что уцелевшие люди и смертоносцы перевернутся.
—Водомерки сзади!
На этот раз жуки не ныряли, а с ходу кинулись на корабль шерифа. И жестоко просчитались: что-что, а воевать старый северянин умел.
С флагмана хорошо различались и поставленные вдоль бортов щиты, и готовые к бою сверкающие клинки, и белый ряд костяных наконечников, выступающих вторым эшелоном. Коричневая волна ударила в борт парусника — и откатилась, оставив на волнах множество рыжих пятен.
Коричневая стая умчалась вперед, обежала флотилию по широкой дуге и снова замаячила позади.
—Может, хоть теперь отстанут, — злорадно улыбнулась морячка.
Полученного урока хватило водомеркам от силы на пару часов, после чего они снова начали нагонять корабли. Жуки, разделившись на две широкие ленты, промчались между кораблями, сомкнулись и остановились впереди, позволив флагману нагнать себя и разбить форштевнем обратно на группы.
—Хорошо хоть, под ветром идем, — оглянулась на них Назия. — Если бы на веслах... Тогда получилось бы или идти, или отбиваться.
Найл прикрыл глаза, еще раз попытавшись проникнуть в сознание стаи, но разум, столь отличный от его собственного, оставался непонятен.
—Догоняют!
Посланник Богини открыл глаза и оглянулся: стая явственно приближалась, вытягиваясь в кильватер судну Юлук. На некоторое время их скорости сравнялись, но потом водомерки сделали рывок.
Рулевой, все время оглядывавшийся на жуков, мгновенно исчез в трюме, а хищники злобно и бессильно заметались по палубе.
—Если кто-нибудь из них заденет руль, — пересохшим голосом сообщила Назия, — судно станет поперек ветра и тут же ляжет на борт.
Но случилось другое: с места крепления сорвался канат угла паруса, и огромное полотнище захлопало на ветру.
Скорость корабля сразу упала в несколько раз, а жуки кинулись на ткань, явно приняв ее за живое существо. Двое тут же поплатились за наивность: очередной хлопок сорвал их с паруса и швырнул о борт.
Спустя минуту оказался оборван второй угловой канат.
—Спустить парус! — закричала Назия. — Нос налево сильно!
Флагман, постепенно теряя скорость, разворачивался носом к терпящему бедствие судну.
—Ты хочешь напасть? — прошептал Найл. Морячка не ответила.
—Навул, снаряди арбалеты! — крикнул на нос правитель.
На корабле Юлук оставленный без крепления парус метался из стороны в сторону, разбалтывая поперечный брус и раскачивая мачту.
—Если оборвется, половину жуков передавит, — прошептал Найл.
—Проломит борта, даст трещины по корпусу, откроет множество течей, — добавила Назия. — Утопит со всем экипажем.
—Тогда подходи ближе, — после недолгого колебания решился Найл. — Попробуем их отогнать. Навул, ты готов к стрельбе?!
Посланник Богини отдал приказ смертоносцам подняться на палубу и сам тоже начал пробираться вперед, лихорадочно решая, что лучше: попытаться парализовать водомерок волей или прямолинейно ударить по ним импульсами страха.
Внезапно коричневая стая, словно учуяв неладное, сорвалась с места и умчалась в море, оставив чересчур хитрую добычу.
—Эй, трусы, — во весь голос закричала Назия.
—Парус выходите спускайте! Скорее, пока балка не оборвалась!
И уже намного тише добавила:
— Все, ложимся в дрейф. Придется ночевать здесь.
В сгущающихся сумерках с подошедшего вплотную корабля Поруза к Юлук перепрыгнули Рия и Айван. Моряки тем временем, с тревогой оглядываясь на темнеющий горизонт, ремонтировали парус.
Они спешили до начала очередного нападения спрятаться в тесный, но безопасный трюм.
Найл, после некоторого размышления, решил не рисковать и предложил всему экипажу флагмана на ночь тоже забраться в трюмы. Шериф, судя по доносящимся с его стороны звукам, тоже расчищал тесные помещения для людей.
Однако ночью водомерки не тронули на флотилию ни разу.

* * *

Первое, что увидели путешественники ранним утром — это широкая коричневая полоса вдоль южного горизонта. Казалось, водомерки специально собрались со всего мира, чтобы перекрыть флотилии дорогу, чтобы растерзать ее и сожрать все живое, что только удастся найти среди оставшихся в море обломков.

Предыдущая страница 17 Следующая страница


Племя 18

— Сегодня будет тяжелый день, — сделала вывод Назия и приказала поднять паруса.
Флотилия снова шла своим обычным строем: флагман посередине и чуть впереди, корабль Юлук слева, судно шерифа Поруза справа.
Правда, у Юлук теперь произошли некоторые изменения: на корме стояла у руля тонкая хрупкая девушка, а у ее ног сидели четверо плечистых братьев по плоти, готовые в минуту опасности прикрыть ее своими телами и щитами.
Похоже, сама природа устрашилась решительности гостей, и вскоре после начала движение коричневая полоса впереди стала подниматься все выше и выше, оторвалась от горизонта и растаяла в дрожащем мареве, оставив под собой всего лишь небольшую жучиную стаю.
Найл, закинув щит за спину, пробрался под носовую платформу и уселся среди своих братьев по плоти:
—Навул, ты хорошо стреляешь?
—Как уж повезет, — пожал плечами парень, потирая бледный шрам на лбу. — Зато Ниора стреляет отлично, Клун тоже. А больше у нас арбалетов нет.
—Я вот о чем думаю, ребята. Ведь водомерки, это хищницы. И сейчас они очень голодны.
—А все жуки всегда голодные! — дружно рассмеялись воины.
—И еще я заметил, — продолжил правитель, — что ныряют они примерно за полсотни метров до корабля. А арбалет бьет в четыре раза дальше. Вот я и думаю: а что будет, если перед самым нырком в стае подстрелить двух-трех жуков?
—Будет веселое зрелище, — улыбнулась обнаженная до пояса Ниора и потянулась к своему арбалету.
—Надеюсь, вы мне его покажете?
— Это ты не нас проси, Посланник, — предложил Навул. — Это ты водомеркам скажи. Пусть бегут.
Водомерки бежать не спешили, до самого полудня маяча перед носами кораблей, и лишь когда солнце перевалило зенит, ринулись в очередную атаку.
Найл, затаив дыхание следил за надвижением коричневого потока, мысленно отсчитывая расстояние: триста метров, двести, сто...
Он не услышал, как тренькнули арбалетные струны, однако два жука из самого первого ряда внезапно потеряли скорость, затем кувыркнулись через бок.
Первые мгновения ничего не менялось — но вот в середине потока возникла лакуна, скорость бега жуков там резко снизилась, а потом возникла неожиданная толкучка: каждый из хищников норовил протолкнуться к появившемуся угощению, вонзить в него свой остро заточенный нос.
Первые несколько десятков водомерок все-таки нырнули, выскочив из воды за кормой флагмана, но, растерянно пометавшись в кильватерной струе, они помчались к основной стае.
—Что это было? — не поняла Назия.
—Голод не тетка, — пожал плечами Посланник Богини. — У них на дороге появилась еда, и они не устояли перед соблазном.
—А почему они не делали этого раньше?
—Делали, — покачал головой Найл. — Делали. Просто мы этого не видели. Мертвые жуки вываливались за борт, и собратья подъедали их потом, вместе с захваченной добычей. А чем по-твоему они так долго занимались у нас за кормой?
Флагман величественно прошел под всеми парусами мимо коричневой жучиной свалки, и Нефтис весело помахала рукой стае на прощание.
Водомерки нагнали флотилию примерно через час, но их уже ждали. На этот раз в коричневую стаю стреляли не только братья под командой Навула, но и арбалетчики Поруза. Центром свалки оказалось пятеро жуков — и хищники отстали часа на полтора.
Все, о чем Найл молил сейчас Богиню — это чтобы шестилапые не появились со стороны Юлук. Высокая покровительница пошла навстречу своему Посланнику: жуки попытались поживиться кораблем шерифа. Непонятно как, но северянин сумел опять подбить пятерых водомерок. Возникла шумная драка, вскоре оставшаяся далеко позади, и больше коричневое пятно вблизи флотилии не появлялось. Возможно, морские хищники наконец-то насытились, а может, единое существо по имени Стая поняло, что пожирает самое себя.

* * *

— Четыре дня прошло, Посланник, — напомнила Назия, кивнув в сторону корабля Юлук. Правитель не понял, в чем дело, и морячка пояснила: — Четыре дня под парусом идем, никаких накладок. Вот уж не думала, что в такой далекой глуши найду хозяек на мореходные корабли.
—По прямой идем, с попутным ветром, — пожал плечами Найл. — Ничего сложного. Или я чего-то не понял?
—Ветер сместился на четверть горизонта, правитель, — довольно улыбнулась командующая. — Вы просто не заметили. Именно потому, что все прошло гладко и спокойно. Они почти правильно подтянули углы и ветер взяли. Такое ощущение, что эти дикарки чувствуют море. Как волна всегда находит для себя единственно верное направление и высоту, так и они находят свой парус и крен для самого быстрого движения. Две хозяйки, два корабля.
—Ты хочешь сказать, что сможешь вернуть флотилию домой в полном составе? — наконец-то понял морячку Найл. — Так ведь я не против. Только ты тоже не забывай: как бы ты ни любила свои фрегаты, но семя Великой Богини дороже их всех вместе взятых.
—Рябь мельтешит.
—Что? — опять не понял слов хозяйки корабля Найл.
—Рябь мельтешит, — повторила морячка. — Такое бывает, когда под мелкие волны встречное течение идет. Так и перед устьем городской реки в тихую погоду бывает, и перед Ближней речкой в Дельте. Значит, берег близко.
—Рыба ловится?
—Ловится, — настала очередь удивляться Назии. — А что?
—Обычная?
—Рыба как рыба.
—Плохо. Если все как всегда, значит влияния семени нет. Неужели опять промахнулись?
—Я пошлю впередсмотрящего на мачту, — сделала странный вывод женщина. — Пора искать землю.
Спустя десять минут макушку мачты оседлал Кирнук. Еще через четверть часа впередсмотрящие появились и на малых кораблях. Похоже, новоявленные хозяйки кораблей старались во всем подражать флагману, даже не совсем понимая смысл своих действий. Однако именно на корабле Поруза моряк на мачте внезапно замахал руками и радостно завопил:
—Земля-я!!!
Поначалу восторга глазастого моряка никто не поддержал, но вскоре Кирнук тоже признал:
—Земля впереди. Похоже на маленький остров. По курсу немного правее.
—Рулевой, нос направо не торопясь, — немедленно откликнулась Назия.
—Прямо по носу!
—Нос прямо, — кивнула морячка.
—Странная земля, — сообщил моряк, ловко соскользнув по мачте вниз. — Ненастоящая какая-то.
—А что с ней такое? — подступила Назия.
—Стрекоз нет, — сообщил сзади Найл.
—Точно! — встрепенулся Кирнук. — Нет стрекоз! И чаек нет. Обычно задолго до берега в небе носиться начинают.
—Хоть что-то, — усмехнулся правитель. — Хоть такая странность, и то хорошо.
Флотилии пришлось идти под полными парусами еще два часа, прежде чем темная черточка у горизонта стала заметна с палубы. С первыми же признаками сумерек командующая приказала лечь в дрейф и выбросить за борт якоря. Близость суши напомнила ей о мелях, рифах и скалах.
Экипажи с интересом наблюдали за выскальзыванием якорных канатов. Кое-кто из воспитанников северянина успел заключить пари: достанет дна или нет? Но вот выхлестнулась последняя петля, и флагман клюнул носом вниз: якоря грунта не достали.

* * *

Очередное утро команды встретили с нездоровой нервозностью. Надежды на то, что экспедиция наконец-то достигла цели путешествия проникли в души каждого человека, жука и смертоносца.
Паруса поднялись на мачты сразу, как только на волнах стали различимы алые искры восходящего солнца.
Скрипнули мачты, натянулись угловые канаты, форштевни вспенили воду. Десятки глаз вперились в горизонт в ожидании берега.
Однако час проходил за часом, черточка постепенно превращалась в выступ, в прямоугольный дом на расстоянии считанных километров, в высокий прямоугольный дом.
Поначалу людям казалось, что обедать они будут на твердой земле, и они тянули сперва до полудня, потом еще чуть-чуть, еще, пока не стало понятно, что на море вот-вот опустятся новые сумерки. Единственным утешением обманутым путешественникам стало то, что на этот раз выброшенные за борт якоря легли-таки на дно и надежно застопорили корабли на месте.
Люди ждали берега, они успели истосковаться по твердой почве под ногами, возможности избавиться от ощущения бездонной пропасти под ногами, пропасти, над которой они парят благодаря хрупкой скорлупке — но в которую в любой момент могут рухнуть. Они хотели развести костер: погреться у огня, поесть горячей пищи, вытянуться во весь рост, не боясь, что голова упрется в мягкий плетеный фальшборт, а ноги свалятся со скамьи. Они уже видели берег — но только самую высокую его точку. Люди ждали, когда рядом с высокой скалой, оповестившей их о близости земли, появятся кроны деревьев, выступы холмов, желтый песок пляжей.
Новый день принес им надежду на скорый отдых — рядом с прямоугольником первого замеченного дома из-за горизонта выглянули острые кончики, пологие овалы, странные вертикальные штрихи. Правда, на этот раз Назия не поддалась всеобщему настроению и отдала распоряжение об обеде в обычное время. И оказалась права: отдавая в сумерках якорь, моряки могли во всей красе любоваться выступающими высоко в небо силуэтами, но земли под ними все еще не различали.
— Мы никогда не доберемся до берега, — потихоньку начинали шептаться гребцы. — Это край мира... Он манит к себе, но до него невозможно доплыть.
Наступала очередная ночь.

* * *

Облегчение принесла чайка, мирно качающаяся на волнах прямо по курсу. Обыкновенная чайка — и именно ее обыкновенность смогла вернуть путешественников в обычный мир.
—Нос налево спокойно! — приказала командующая, и гигантский корабль, не желая тревожить птицу, начал отворачивать в сторону. — Нос прямо! Нос направо не торопясь.
И словно в награду за благородство в небе между устремленными ввысь махинами проявился характерный профиль стрекозы: темный штрих с капелькой на конце. Еще несколько часов, и от края и до края горизонта стала прорисовываться темная полоса. Флотилия продолжала пробиваться вперед и на этот раз перед сумерками все смогли разглядеть буруны разбивающихся о камни волн.
—Есть, — облегченно вздохнула морячка. — Завтра высадимся. Теперь якорь за борт и всем спать!
Утром корабли на веслах приблизились к берегу на двести пятьдесят — двести метров, и снова отдали якорь. Каменистые россыпи вдоль полосы прибоя не оставляли никаких надежд на возможность вытащить малые суда на берег. Поднятая свежим ветром волна пенясь от злости, со змеиным шипением врезалась в щели беспорядочно набросанных крупных валунов, и с бумажным шуршанием выкатывалась обратно.
Зато теперь моряки могли более подробно рассмотреть странные вертикальные скалы, так долго мотавшие из них нервы.
Однообразного серого цвета, они вздымались на невероятную высоту измеряемую километрами.
Кое-где на идеально ровных стенах удалось примоститься травяным кочкам и мелким кустарникам, в некоторых местах из скал выпирали могучие деревья в окружении мелких растений.
Но самое странное — на некоторых скалах сквозь серость потаенно пробивались подозрительно знакомые слюдяные отблески.
—Как ты думаешь, Нефтис, здесь часто случаются дожди? — задал риторический вопрос Найл.
—Наверное, нет, мой господин.
—Тогда сюда следовало привезти принцессу Мерлью.
—Кого? О чем это вы говорите, правитель? — Назия не принимала участие в походе через Серые горы, и прозвучавшие намеки прошли мимо ее понимания.
— Завладев Комплексом Мага, — пояснил Найл, — наша чистоплотная принцесса первым делом приказала отмыть в нем все окна. За прошедшие сотни лет на них накопился слой грязи и пыли с руку толщиной. До того, как Комплекс отмыли он выглядел точно так же.
—Вы хотите сказать...
—Да, Назия. Это построенные нашими предками дома.
Впрочем, от прибрежных каменных россыпей до ближайшего дома предстояло преодолеть два десятка километров, заросших кустарником и деревьями, сквозь которые проглядывали менее величественные развалины.
—Как вы высаживаетесь в таких местах, Назия?
—Вблизи нашего города нет таких мест, Посланник. Может, пройдем вдоль берега и поищем более удобное место?
—Сомневаюсь, что его удастся найти, — задумчиво потер шею Найл. — Скорее всего, здесь стояла красивая набережная, облицованная камнем, и по ней разгуливали сильные женщины с упитанными мужчинами. Но и те, и другие улетели в другие миры, а набережная осталась стоять под ударами волн. Кладку размыло, а валуны так и валяются на прежних местах. Если уж наши предки решили украсить морской фасад города набережной, они наверняка сделали это везде.
—Тогда нам не удастся здесь высадиться, Посланник. Мы разобьем корабли.
—Если валуны лежат на отлогом берегу, — вслух подумал Найл, — значит прибой за тысячу лет подравнял спуск в воде, и никаких ям на дне нет.
—Ямы меня не беспокоят, правитель. Меня беспокоят камни.
—Это можно разведать, — пожал плечами Посланник Богини. — Иначе для чего я с таким трудом добывал в морском лесу пироги?
Затея правителя командующей флотилией не нравилась, но явных возражений она предъявить не могла. Все, что оставалось Назии — это выделить самых опытных моряков.
Хотя по сравнению с водами, лежащими сразу за морским лесом, волны у здешнего побережья гуляли нешуточные, но опасности для построенной Черным Волосом пироги они не представляли.
Найл и Нефтис заняли в ней места посередине, Тигнай устроился на самом носу, а Кирнук на корме.
—Дно-то тут какое пологое, — заметил Тигнай, тыкая вниз веслом. — До берега еще сто метров, а я уже землю достаю. Тут пешком высадиться можно!
—Смотри, чтобы камней не было, — предупредил его с кормы Кирнук. — Если судно брюхом шкрябнет, Назия нас за корму вместо блесны выбросит.
—Песок тут везде, — вгляделся вниз моряк. — Мелкий гравий.
—Вон слева какой-то валун.
—Да нет, это водоросли растут.
Тигнай ткнул в предполагаемый подводный куст веслом, и дно внезапно изогнулось.
Песочек и мелкий гравий неожиданно оказались огромным, словно причал, мясистым хвостом, взметнувшимся вверх, ударившим пирогу снизу и подбросившим ее на несколько метров вверх, а прямо под «кустом» открылась длиннющая, широченная пасть, распахнувшаяся прямо под порхающими людьми.
Найл, секунду назад сидевший на узкой неудобной скамье, так и не успев ничего понять, ощутил толчок, невесомость и увидел, что вниз головой падает прямо в розовую влажную глотку. Утыканные острыми зубами челюсти сомкнулись и... намертво зажали круглый армейский щит.
Правитель со всей скорости врезался в собственный щит головой, отлетел в сторону, перекувырнулся еще раз и рухнул в воду, разбрасывая в стороны тысячи брызг. Краем глаза он увидел, как голова на толстой короткой шее колотит щитом о пирогу, надеясь разломать прочный панцирь попавшей в пасть добычи — борта долбленки разлетались с каждым ударом во все более крепкие щепки, но щит держался молодцом. Посланник вскочил — воды оказалось по пояс — и быстро выбрался на сушу.
Немного дальше через валуны пробиралась Нефтис, а следом за нею оба моряка.
—Все целы?
—Да, мой господин, — ответила Стражница за себя и моряков. — А вы как?
—Пока не знаю. Дай дух перевести...
—Великая Богиня! — изумленно пробормотал Тигнай, глядя как морское чудовище добивает пирогу. — Это у него мы только что вырвались из пасти?! Теперь я буду жить вечно...
— Если веслами куда попало тыкать перестанешь, — добавил от себя Кирнук. — Мне чуть внутренности не отшибло.
—Заткнитесь, — тихо приказал Найл. Он не успел толком ни испугаться, ни обрадоваться спасению. — Главное, что мы высадились. Теперь нужно придумать, как помочь высадиться остальным.
—Дойдем до леса, найдем несколько деревьев толщиной примерно в руку, — изложил свои план Тигнай. — С их помощью раскатим здесь валуны и освободим место для пары кораблей.
— Дай весло, — потребовал Найл.
Получив в руки хоть такой инструмент, он принялся тыкать лопастью в песок вокруг себя. Поначалу ничего не происходило, но после одного толчка песок неожиданно взлетел фонтаном: из песка вырвалась покрытая мелкой крапинкой змея, хлестко ударила весло хвостом и торопливо поструилась к ближнему лесочку. По лопасти скатилась крупная капля яда.
—Нет, в лес мы, пожалуй, не пойдем, — сделал вывод Найл. — попытаемся обойтись подручными методами.
—Вы знали, мой господин? — изумленно проводил взглядом змею Кирнук.
—Нет. Просто хотел проверить, что происходит вокруг нас. В том числе и под землей. Достаточно хоть раз в жизни столкнуться с земляным фунгусом, чтобы остаток дней всегда внимательно смотреть себе под ноги. Хватит болтать и беритесь за валуны.
Люди начали работать, оттаскивая некоторые валуны вдвоем, некоторые вчетвером. Поначалу гребцы действовали веслом, как рычагом, но оно почти сразу сломалось, и пришлось полагаться только на силу. За полдня удалось расчистить от валунов проход шириной метра четыре.
Этого вполне хватало, чтобы вытянуть на берег одно малое судно.
Первым двинулся вперед корабль шерифа. Он шел всего под одной парой весел, но вдоль бортов плотно стояли арбалетчики и вооруженные гарпунами моряки.
Вылетел и плюхнулся в воду якорь — тотчас из-под него рванулось сильное тело. Корабль содрогнулся от мощного удара, но на этот раз силы противников оказались равными. Корпус выдержал удар, а арбалетчики и моряки, заметив цель, немедленно открыли стрельбу. Прибрежные волны окрасились в розовый цвет.
Пятнистая плоская, с вытянутой вперед на короткой шее головой рыба, сразу признав поражение, вильнула хвостом и юркнула под брюхо флагмана, а шериф, все так же неторопливо, на одной паре весел, приблизился к берегу, высадил причальную команду, и моряки споро вытащили судно на песок через разобранный Посланником Богини проход.

* * *

С носа на песок первыми спрыгнули смертоносцы: на этот раз северянин счел, что плацдарм уже разведан, и «столбить» его тяжело вооруженными воинами ни к чему. Следом вышли братья по плоти, а самыми последними попрыгали моряки.
Найл отдал восьмилапым мысленный приказ проверить местность. Четверка пауков развернулась широким веером и ударила по песку импульсами страха, неторопливым шагом двигаясь в сторону леса.
На их пути оказалось еще несколько крапчатых змей, то ли скрывающихся в песке от врагов, то ли поджидающих в засаде добычу. Не выдержав взорвавшегося в сознании беспричинного ужаса, они рывком раскручивали тело, вздымая фонтаны песка, и торопливо пытались уползти — но смертоносцы тут же парализовали их волей, подбегали, впрыскивали парализующий яд, заматывали в кокон, заливали пищеварительным соком и с удовольствием насыщались.
Впрочем, крупному паучьему телу подобная мелочь не добавляла много сил и восьмилапые поглядывали в сторону зарослей, предвкушая там обильную охоту. Однако Найл заставил их развернуться и пройтись назад рядом с только что проверенной полосой — правитель хотел убедиться в безопасности не только в месте будущего лагеря, но и поблизости.
Проверив полоску пляжа на пару сотен метров в обе стороны, смертоносцы радостно ринулись под деревья. Только после этого Посланник Богини разрешил людям тоже направиться в лес — в первую очередь им требовались слеги для расчистки места для второго малого судна, дрова и, если повезет, какая-нибудь местная живность на обед.
Найл в общей суете участия не принимал — хватит того, что он, Посланник Богини, Смертоносец-Повелитель, человек, правитель Южных песков и Серебряного озера, одитор триединого Бога, самолично ворочал глыбы, готовя проход первому кораблю. В сопровождении Нефтис он ушел за пределы проверенного пауками песка, забрал у Стражницы свое копье и, медленно ступая, принялся тыкать древком в песок.
—Нефтис, иди только за мной! След в след. Где-то тут наверняка прячется еще несколько ядовитых...
Фонтаном взлетел песок, содрогнулось от сильнейшего удара древко копья, и вокруг него тут же обвилось толстое крапчатое тело.
—Ты ошиблась милая, — резким рывком попытался Найл стряхнуть змею. — Живой здесь я, а не оно...
Гибкая ядовитая хищница сжимала древко настолько крепко, что даже сильные рывки не могли освободить оружие — да правитель не очень-то и старался. Разумеется, он мог наподобие смертоносцев использовать волевые парализующие удары, либо импульсы страха, но не видел в этом необходимости. Зачем такие ухищрения, если можно обойтись подручными предметами?
Через пару минут змея поняла, что обнимает дерево и ослабила захват. Посланник освободил копье и постучал ногой по песку:
—Эй, милашка, мы здесь!
—Что вы делаете, мой господин! — как и все обитатели городов и поселков, не связанные с природой, телохранительница инстинктивно побаивалась ползучих тварей.
—Все очень просто, Нефтис, — правитель быстро прижал копьем тело змеи, стараясь попасть ближе к голове, положил древко на песок и наступил сверху: — Ну вот, мы ее и поймали. Ого, а у нее, похоже, ядовитый хвост?
Вытянувшись во всю длину, крапчатая хищница пыталась попасть во врага острым белым шипом на кончике тела, но не дотягивалась.
—Накрой ее хвост щитом, — попросил Найл и, продолжая удерживать копье, приблизился к голове. — Зубки тоже отравленные? Ну ничего...
Он обнажил меч, прижал к песку головы змеи, затем ухватил ее пальцами с боков и поднес к самому лицу:
—Извини, милая, но кушать хочется всем... После чего Посланник Богини поступил так, как всегда поступали его соплеменники в пустыне — сунул голову змеи себе в рот и сжал челюсти.
—Можешь ее отпускать, Нефтис.
Даже обезглавленное, тело змеи продолжало бороться за жизнь — свернулось в клубок и страшно закрутилось, подставляя свету то покрытую мелкой крапинкой спину, то желтое брюхо.
—Пожалуй, на всех ее не хватит, — сделал вывод Найл. — Придется подкрепиться самим. Пошли, огонь разведем.
Он подхватил извивающееся тело и направился к возвышающимся за пляжем деревьям, не забывая, впрочем, прощупывать песок древком копья.
Под деревьями грунт оказался чуть влажным, но плотным — видимо, поэтому здесь и не росли ни трава, ни кустарник. Бояться затаившихся змей тут не стоило, поэтому Посланник сосредоточил все внимание не ветвях, старясь не столько различить движение — в засаде насекомые способны не шевелиться неделями — сколько искорки притаившегося разума или импульсы работающего сердца. Хищников он не заметил, но зато увидел надломанный и успевший засохнуть сук.

Предыдущая страница 18 Следующая страница


19 Нэт Прикли

Найл подпрыгнул и, ухватившись за нижнюю ветвь, подтянулся, забрался на нее, несколькими ударами меча срубил сухой сук и скинул вниз:
—Разводи костер, Нефтис!
Разломав длинную изогнутую палку, Стражница ножом быстро настругала щепок, подсунула под них клочок пересохшего мха, высекла искру. Вскоре потянуло дымком. Чтобы не сидеть на влажной земле, Найл опустился на щит Стражницы, наблюдая за ее возней, и вдруг почувствовал страшное, непреодолимое, нестерпимое вожделение.
Телохранительница обернулась и принялась судорожно стаскивать с себя тунику, забыв расстегнуть ремень, но правитель, опрокинув ее на спину, просто задрал подол и вошел в горячее влагалище, торопливо, бестолково, мелко дрожа от напряжения. Несколько толчков — и он взорвался фонтаном наслаждения. Отодвинулся.
—Еще, еще! — умоляла Стражница, но правитель, реализовавший внезапную страсть и получивший краткую передышку расслабленности и способности к размышлению, смог увидеть, что волны вожделения продолжающие накатываться на его сознание, идут не изнутри, а извне. Кто-то просто облучает их плотскими желаниями!
—Вставай, это ловушка! — крикнул Найл, подхватывая щит женщины и обнажая меч.
—Еще, еще, — продолжала кататься по земле Нефтис, не замечая ни сырости, ни того, как покрывается грязью ее туники. — Ко мне! Владейте мной, мой господин! Берите меня, берите!
Она запустила руку себе между ног, самостоятельно утоляя свою страсть, и Найл вновь ощутил желание кинуться на нее, войти в горячую влажную плоть и остаться в ней навсегда.
—Вот оно, — стиснув зубы, отвернулся правитель. — В эти минуты люди совершенно беззащитны. Подходи и бери, пожирай живьем, делай все, что хочешь...
Посланник побежал в направлении, откуда исходили импульсы, и через сотню метров увидел... Любопытного, спаривающегося с незнакомой самкой!
Смертоносец исторгал такие мощные ментальные волны, что они могли заставить кинуться друг на друга даже мертвое дерево и пересохший колодец. Самка относилась к процессу куда спокойнее, и именно из ее сознания правитель понял, что она подманила самца, испустив волну феромонов — запах желания.
Любопытный — молодой смертоносец, увидевший свет всего год назад, даже не подозревал о существовании столь мощного химического оружия. В городе пауков самки живут, охраняют кладку и растят малышей в Запретных развалинах. Решивший оставить потомство самец уходит в развалины, спаривается и возвращается назад, никаких запахов по обитаемым кварталам не гуляет. В северных землях, где будущий отец оплачивает самке вынашивание и заботу о детях в течение года про запах желания забыли давным-давно. Какой смысл подманивать самца, если он не имеет достаточно золота на эту услугу? А тот, кто накопил нужную сумму — придет сам.
Разумеется, попав под влияние феромонов, Любопытный забыл про все — и про то, что прибыл на эти острова искать семя, а не самок, и то, что смертоносец способен оставить потомство только раз в жизни. Не заметил он и того, что сейчас совершенно ясно ощущал Найл — того, что самка страшно, нестерпимо голодна. И рассчитывает вскоре подкрепить свои силы.
— Еще чуть-чуть... Сейчас он закончит, и она крутанется... Вправо... — подкрадываясь, Посланник Богини осторожно прощупывал сознание паучихи.
И когда самка, получив оплодотворение рывком развернулась под Любопытным, готовая впрыснуть парализующий яд, вся сила страшного удара пришлась на подставленный правителем щит. От удара Найл отступил на пару шагов, а хелицеры оставили в дереве две глубокие белые царапины.
Паучиху захлестнула ярость, она кинулась вперед, и на этот раз правитель не устоял и опрокинулся, прикрываясь щитом от нацеленных в горло хелицер, на кончиках которых уже желтели капельки яда. Но одновременно Найл поджал ноги и, когда самка оказалась сверху, резко выпрямил их, целясь ей в брюхо.
Хотя тела пауков имеют те же размеры, что и человеческое тело, но из-за хитинового скелета весят почти в полтора раза меньше — от сильного толчка смертоносиха отлетела в сторону и упала на спину.
Вскочили человек и паук одновременно. Найл задумчиво покачивал клинком, вглядываясь в черные выпуклые линзочки глаз, ровным полукругом сверкающие на морде. Он не хотел убивать самку, только что принявшую в себя семя Любопытного. Ведь другого потомства у этого смертоносца уже не будет. Однако умирать он тоже не хотел.
Паучиха ударила его парализующей волей и снова прыгнула вперед, опрокинув на спину.
В отличие от большинства живых существ, правитель мог противостоять воле пауков — его собственные ментальные способности, позволившие добиться благосклонности Великой Богини, мало уступали паучьим. Но вот выдержать падение на голову пятидесятикилограммового тела... Он опять прикрылся щитом от нависающих над горлом хелицер, поводя готовым к бою клинком — колоть или не колоть? Хотя самка уже считала его поверженным и даже начала вырабатывать пищеварительный сок, правитель чувствовал себя в безопасности. Тела пауков не так гибки, чтобы самка, не сходя с места, могла дотянуться пастью до его ног, а грудь и голову от укусов защищало двухсантиметровое дерево щита.
Найл резко выдохнул, потянулся сознанием в тело паучихи, ощутил мерное дыхание сердца и, резким волевым импульсом заставил его сжаться со всей силы — самка скакнула вертикально вверх метра на три, а правитель тут же откатился в сторону и снова вскочил.
В лапах пауков нет мышц, сгибаются и разгибаются они за счет кровяного давления. Бунта со стороны собственного сердца паучиха не ожидала никак.
—Зачем ты сражаешься с ней, Посланник: — вяло поинтересовался Любопытный, начиная отходить от эйфории недавнего спаривания. — Она хорошая...
—Разве ты не видишь? Она хочет меня убить!
Самка раз за разом давила правителя парализующими импульсами. Найл ощущал, как все его тело горело, разделяемое почти равными по силам требованиями замереть и двигаться, и ему это начинало надоедать. Он покачал рукой с мечом, давая паучихе знать, что он не парализован, сделал глубокий вдох, выдох, мысленно стянул, как плотный комбинезон, всю распределенную в мышцах тела силу, сжал ее в плотную палицу и обрушил на левые лапы смертоносихи. Лапки подломились — она упала на бок, и тут же вскочила, немного попятившись. Со стороны человека такого волевого удара она никак не ожидала.
«Надо манить его в паутину, — решила она. — Прилипнет к нитям, потом никуда не денется, рано или поздно сдастся...»
Она отступила еще немного. Найл улыбнулся и остался стоять.
Тогда паучиха снова обрушила на него всю свою волю и кинулась вперед. На этот раз правитель позволил себя парализовать, а всю содержащуюся в теле энергию, сжав в плотный шар, швырнул ей в правый бок.
От мощного толчка самка откачнулась в сторону и промчалась мимо человека, а ее бок тут же начал саднить от острой боли — плотный пакет импульсов вызвал разрывы в тканях внутренних органов.
Самка в недоумении остановилась, однако переходить на новый уровень схватки не торопилась. В ее понимании, добычу полагалось парализовать волей и съесть, а не устраивать с ней волевые дуэли. В худшем случае — загнать или заманить в паутину, и дождаться, пока она ослабеет.
—Перестаньте! — возмутился Любопытный. — Зачем убивать друг друга? Разве вам мало иной добычи?
Ответный невольный импульс паучихи показал, что да, мало. В маленьком пятнышке прибрежного леса дичи почти не имелось, и именно поэтому смертоносиха хотела поначалу съесть самца, а теперь не собирается отпускать двуногого хранителя, как бы ловко он не сражался.
—Ты хотела меня съесть? — изумился Любопытный.
—А почему, ты думаешь, я сюда прибежал? — подтвердил Найл, вкладывая меч в ножны и послал пауку четкий и конкретный приказ. Они одновременно нанесли по лапам волевой удар, раздвигая их в стороны, и самка со смачным чмоканьем шлепнулась на брюхо. Убивать ее, несмотря ни на что, оба не хотели.
—Уходи! — упрямо потребовала паучиха, поднимаясь на лапы. — Это моя добыча!
Она явно считала, что самец пытается отобрать от нее еду.
—Это брат по плоти!
Смертоносец имел в виду: «это мой товарищ», но паучиха восприняла образ как «часть самого меня, давняя собственность». —Тогда отдай его мне! Я приняла твое семя, мне нужна еда, чтобы вырастить твоих паучат. Отдай его мне, отдай мне хранителя или дай съесть тебя самого!
Похоже, смертоносиха уже совершенно свихнулась от голода, однако образ некоего «хранителя», уже второй раз возникающий в ее сознании вызвал у Посланника Богини интерес, и он не торопился уходить.
—Кто такой «хранитель»? — прямо спросил Найл, и выловил во всколыхнувшейся мешанине образов понятие больших людей, обитающих в доме людей, людей охраняющих древние знания от всех, кто желает к ним прикоснуться.
Людей, охраняющих древние знания!
Столкнуться с подобным сюрпризом Найл не мечтал и в самых сокровенных уголках своей души. Да, разумеется, они «охраняют древние знания от всех, кто желает к ним прикоснуться» — но ведь так считает паучиха!
Маловероятно, что бы люди допустили к сохраненным знаниям человечества восьмилапых хищников. Дикарей, пожелавших завладеть знаниями, дающими власть над миром, хранители, наверняка, тоже прогоняют. Вот и получается, что знания охраняют «от всех». А знания, наверное, огромные, если интерес к ним проявили даже пауки.
А еще Найл отметил характеристику «большие люди». Значит, где-то поблизости обитают «малые»?
—Где живут хранители?
Вот тут умение распознавать всплывающие в чужой памяти образы и ассоциации никакой пользы Найлу не принесли. По мнению смертоносихи, хранители древних знаний жили в каком-то доме. Доме с низкими подвальными окнами, серыми стенами и заваленными камнями дверьми. Под такой образ попадали половина развалин города пауков — а уж как найти это здание в незнакомом месте правитель и вовсе не представлял.
—Отдай мне хранителя! — потребовала самка, снова собираясь броситься на добычу. Вот только теперь она не знала в кого лучше вонзить хелицеры — в двуногого, или ставшего пустым самца.
—Ты можешь показать нам дом хранителей? «Может», — тут же понял Найл и предложил:
—Ты покажешь нам этот дом, если мы тебя накормим?
Агрессивность смертоносихи немного понизилась.
—Накормите? Чем?
—Иди за мной, — Найл закинул щит за спину и стал показывать дорогу, мысленно приказав Любопытному присматривать за паучихой. Впрочем, саднящий бок и обещание еды вернули ей благоразумие.
—Ее можно съесть?! — обрадовалась самка, увидев Нефтис, но Найл резким импульсом в сердце остудил ее пыл:
—Нет, не ее. Иди за мной.
Паучиха опять подчинилась, но перед пляжем остановилась:
— Не пойду. Там ядовитые ползуны.
—А как вы охотитесь? — поинтересовался Найл и поймал в ее сознании образы ловчих сетей и волевых парализующих импульсов, посылаемых в попавшуюся на глаза добычу. А еще — расслабленных самцов, достигших единственной цели в жизни, и теперь годных только в пищу. — Иди за мной, я покажу тебе еще один способ. Только иди по моим следам, тогда змей бояться не нужно будет.
Охоты «выпугиванием» местные пауки не изобрели. Похоже, она была придумана смертоносцами Южных песков специально для ловли людей, прячущихся в глубоких норах под прикрытием ловушек и капканов, и только потом распространена на обычную дичь.
Уже привычно тыкая древком копья в песок, Посланник Богини двинулся на еще не обследованную часть пляжа. Минут через десять попалась и первая добыча: взметнув фонтан песка, в копье вцепилась крапчатая змея.
—Вот, держи, — поднатужившись, Найл поднял копье и поднес змею к морде самки. — Парализуй ее волей, куси и ешь.
В первый миг смертоносиха отпрянула, потом обрушила на «ядовитого ползуна» такой заряд воли, какого, наверное, не удостаивался и правитель, подскочила, вонзила хелицеры. Немного выждала, давая яду время подействовать, и принялась за еду. Найл подождал, отвернувшись от неприятного зрелища, а потом снова двинулся вперед.
Для насыщения взрослой смертоносихе требовалось никак не меньше двух десятков змей, и правитель почти два с половиной часа бродил по пляжу, прощупывая песок.
Он не роптал — все равно ядовитых тварей вокруг лагеря следовало уничтожить. Вот только, устав от нудного занятия, он не заметил, когда в сознании паучихи произошел кардинальный переворот в мировоззрении.
Сожрав очередную крапчатую змею, самка неожиданно бросилась бежать — можно подумать, ее кто-то удерживал. Последняя мысль, которую удалось уловить правителю, это — «я поймаю себе собственного хранителя».

* * *

К тому моменту, когда Найл вернулся в лагерь, там собрались все шестеро смертоносцев — двое высадились с корабля Юлук, место для которого уже успели расчистить.
Ни один из восьмилапых не смог похвастаться добычей — лес действительно оказался практически безжизненным. Вместо кузнечиков, медведок, мyx и гусениц они постоянно натыкались на ловчие сети, в которых сидели голодные, враждебно настроенные смертоносцы.
Теперь безжизненность зарослей вырастала в серьезную проблему. Это жукам-бомбардирам хорошо — бродят под низкими ветками, да листья объедают. А пауков, как и людей, травкой не прокормить. Голодающие уже две недели, пауки не могли двигаться вперед, на исследование города до тех пор, пока спины их не окрасятся в рисунки сытости.
Именно на спине брюшка хранят все восьмилапые свои внутренние пищевые припасы, превращая их в крупные белые кристаллы — в отличие от людей, перерабатывающих излишки еды в жир. Единственное совпадение — и по людям, и по паукам можно с первого взгляда определить, насколько хорошо они питаются. Постоянно сытый человек грузен, имеет большой выпирающий вперед живот, под кожей по всему телу у него толстый слой жира. А у постоянно сытого паука на спине проступает четкий и яркий белый рисунок.
—Что станем делать, мой господин? — обрисовал получившуюся картину шериф. — Крапчатых змей на них не хватит, особенно если с флагмана высадятся оставшиеся десять пауков.
—Во время перехода из Дельты в Серые горы я однажды накормил смертоносцев рыбой. Они морщились, но ничего, съели все. Попробуем повторить опыт здесь.
—Пауки ведь только живую добычу едят? — удивился северянин.
—А я им не соленую рыбу предлагал. Сделаем так: сажай моряков на обе долбленки, и пусть поплавают метрах в ста от берега, блесны свои потаскают. Если что попадется — сразу на берег, пока еще трепыхается.
—А на чем тогда перевозить воинов большого корабля?
—Потом, — отмахнулся правитель. — Отправь вдоль берега во-он туда, — махнул Найл в еще не «прощупанную» сторону, — пару восьмилапых, змей ловить. Остальные пусть выпускают паутину вдоль берега... Ладно, на пальцах не объяснить, сеть я сделаю сам. Так... Туземок с малых кораблей — ко мне. Назия утверждает, что они море «чувствуют». Вот пусть и почувствуют, где рыба есть. Если с каждого из способов по чуть-чуть пищи добудем, глядишь, паукам хватит. А потом найдем и более обитаемые места.
Оставив шерифа отдавать необходимые распоряжения, Найл мысленно позвал с собой смертоносцев и отошел немного в сторону от лагеря, вспоминая, как в давние времена изготавливал из паутины бредень для ловли рыбы.
Ученые древности утверждали: паутина толщиной в один миллиметр способна остановить летящий на всей скорости «Боинг-757» и не разорваться. Что такое «Боинг» Найл представлял смутно, но то, что обычная паутинка не разрывается никогда, знал совершенно точно. Какая бы крупная рыба в море ни водилась, сеть из паутины ей не порвать... Вот только обычная нить восьмилапых получается слишком толстой и ее можно заметить. Для ловли ее требуется значительно утончить.
Смертоносцы выпускают свою нить отнюдь не в готовом виде. На кончике брюшка у них есть пять маленьких бугорков, из которых и растут паутинки, сразу слипаясь в одну, и первое, что сделал Найл — это посадил пятерых воинов, приказав каждому держать нить из одного бугорка, а паука послал идти по пляжу. После того, как восьмилапый убежал на сотню метров, Найл его остановил, и послал следующего. Когда полоса уложенных в нескольких сантиметрах друг от друга чистых белых паутинок достигла ширины в два метра, правитель приказал укладывать нити поперек. В итоге через час на пляже лежал новенький бредень ста метров в длину и двух в высоту. Затем люди забросали его песком — иначе рыбаки сами прилипнут к прочным нитям еще до того, как успеют что-либо поймать. Сеть из белой стала серой, но теперь ею можно было пользоваться.
—Так, Жувия и Рия, — повернулся к влившимся в экспедицию туземкам Найл. — Мы тут собираемся половить сетью рыбу. Вы местные, приметы рыбных мест знаете. Подскажите, где нам лучше всего с нею пройти?
—А как вы собираетесь ею ловить? — не очень поняла Жувия.
—Ну, — начал объяснять Найл. — Пара человек берет один край и заходит в воду по горло, еще несколько поддерживают ее посередине. Потом те, что глубже всех, идут вдоль берега, пока сеть не натянется и поворачивают к берегу. Бредень вытягивают на берег вместе с рыбой. Все, можно разводить костры и запекать ее над огнем.
—Неправильно делаете, — покачала головой туземка. — Нужно привязать снизу небольшие камушки, а сверху плавучие деревяшки. Две пироги отходят от берега, берут края сети и расходятся в стороны друг от друга на всю ее длину. Сеть высыпается в воду, один ее край тонет, другой держится поверху. Потом пироги плывут к берегу, здесь за ее края берутся воины и вытягивают на берег. Мне бабушка рассказывала.
— Так, — хлопнул в ладоши правитель. — Юлук, Айван, Нефтис, бегом в лес, нарубите деревяшек. Остальные: пройти по пляжу и насобирать мелких камушков, сколько найдете. Шериф! Долбленки к берегу!
На усовершенствование бредня ушло около часа — в основном на поиск камней и деревяшек, приклеить их к сети труда не составляло. Затем ее погрузили на долбленку. Туземки забрались каждая в свою пирогу и под их руководством гребцы погнали лодки от берега.
Они ушли почти на полкилометра, прежде чем растянули сеть.
Найл мысленно распрощался с бреднем — не верил, что его удастся оттуда вытянуть, но туземки действовали решительно и умело. Точнее — заставляли действовать гребцов.
Пироги пытались двигаться не прямо к берегу, а под углом около сорока пяти градусов к нему, стараясь разойтись — но постепенно оказывались все ближе и ближе друг к другу. Когда вышедшие навстречу моряки перехватили концы бредня, между его крыльями оставалось не больше десяти метров. Гребцы, выпрыгнув из пирог, присоединились к рыбакам.
—Потянули! И-и, р-раз! — громко скомандовал Найл, тоже взявшись за шершавые от песка нити. — И-и, вместе! И-и, р-раз!
Сеть в руках подрагивала, передавая биение попавшейся в западню рыбы. Похоже, старания не прошли даром и улов получился приличный.
—И-и, р-раз! Держи ее!
От сильного рывка бредень едва не вырвался из рук. Над водой промелькнул раздвоенный рыбий хвост, подняв кучу брызг, и тут бредень снова дернулся.
—Держи его, ребята! — не хватало еще, чтобы с таким трудом добытая добыча ушла обратно в море. — Держи!
На берегу мокрой кучей лежало уже больше половины вытянутого бредня, а в окруженном поплавками котле начинался настоящий ураган. Ходуном ходили волны, летели брызги, веревки рвались из рук. Попавшаяся рыбеха, наверное от отчаяния, кинулась к берегу, высунулась из воды, громко хлопнув огромной пастью, и сердце Найла кольнуло от узнавания:
—Попалась! Надо было утром меня есть, теперь не уйдешь!
—Уйдет! — кто-то из моряков бросил бредень и кинулся за гарпуном, и остальных рыбаков тут же протащило на пару метров в воду.
—Не сметь! — заорал Посланник Богини. — Не сметь ее убивать! Пауков сюда! Где воины?! Что, помочь некому?!
Вместо убежавшего моряка в воду кинулось несколько братьев по плоти, схватились за крылья бредня, помогли отвоевать у моря потерянные метры и сдвинуть бушующий котел еще немного ближе к берегу.
На мокрых от брызг камнях появились смертоносцы, ударили волей — буйство ослабло.
—За мной! — Найл кинулся прямо в очерченное сетью пространство, по пояс в воде нащупал там скользкое плоское тело, ухватил его за плавник. Айван притулился рядом и зацепил рыбину за жабры. — Потащили!
Вдвоем им удалось сдвинуть тело всего на несколько шагов — как только брюхо добычи легло на дно, а пятнистый загривок высунулся над поверхностью, ноша стала непомерно тяжелой.
Тут Любопытный отважно вбежал в волны и вонзил свои хелицеры, впрыскивая парализующий яд.
—Теперь не дернется, — облегченно вздохнул правитель. — Тащите слеги, будем через камни ее переваливать.
Оставшейся в бредне улов вытянули двое моряков. Улов по обычным меркам можно было считать богатым — но по сравнению с плоской пятнистой рыбой... Так, одну бочку заполнить.
—Ну, молодцы туземки, — сделал вывод, утерев мокрый лоб, правитель. — Ради одной такой рыбалки и то стоило их из мангрового леса забрать. Шериф, пироги можно отправлять к флагману, высаживать оставшихся воинов и пауков. Мелкую рыбу запекайте для людей, а это пятнистое чудище пусть остается смертоносцам. А если Рия с Жувией еще и наутро такое же поймают...
Что можно пообещать туземкам, правитель не знал, и решил исполнить любое их желание — если, конечно, оно будет иметь разумные пределы.
К сумеркам с флагмана на берег переправились все братья по плоти и полтора десятка моряков. Похоже, Назия решила остаться дежурить на борту всего с парой мужчин — это, по ее собственному признанию, минимальная команда, способная отвезти корабль обратно в порт города пауков. В лагере всех новоприбывших досыта накормили и отвели место для ночлега поблизости от огня. Шериф Поруз позаботился о запасе дров и костры должны были пылать до самого рассвета.
—Сегодня получился трудный день, шериф, — сказал северянину Найл, обсасывая ребрышки печеной кефали. — Но, по-моему, он удался.
—Да, мой господин, убирайтесь отсюда!
—Что ты сказал?! — поперхнулся рыбой правитель.
—Я согласился с вами, мой господин, — не понял удивления Посланника северянин.
—Убирайтесь отсюда немедленно, иначе мы уничтожим вас всех! — полыхнувшая в сознании Найла фраза сквозила голодом и злобой. — Это наши угодья, и мы пожрем всех, кто ступит на наши земли!
—Знакомые интонации... — Посланник Богини встал и попытался разглядеть тонущий за пляжем в сумерках лесок. — Сегодня утром точно так же со мной общалась одна смертоносиха. Прости, Поруз, я сразу не понял, что это не твои слова, и мысленное послание.
Шериф молча пожал плечами. Он не слышал мысленной речи, если она не была целенаправленно послана пауком к нему в сознание, и что там воспринял правитель от его имени не знал.
—Уходите все, и оставьте нашу добычу!
Послание предназначалось смертоносцам из лагеря путешественников, а своей законной добычей пауки из леса явно считали находящихся здесь же людей.
—Мы пришли с миром! — ответил Посланник Богини как можно дружелюбнее. — Мы не останемся на ваших охотничьих угодьях и уйдем дальше завтра утром. Нам не нужно ни вашей земли, ни вашей добычи.
—Вы оставите двуногих, когда уйдете? — поинтересовались из леса.
—С ними пришли, с ними уйдем, — лаконично ответил Найл. — Не беспокойтесь, от нас не останется никаких следов.
—Что происходит, правитель? — поинтересовался шериф.
—Нам угрожают. Похоже, племя из леса наконец-то осознало наше присутствие. Они хотят, чтобы мы ушли.
—Я выставлю усиленные посты, — северянин поднялся и ушел от костра.
—Двуногие, попавшие в наши угодья, принадлежат нам! — заявили местные смертоносцы.
Побыв некоторое время в мысленном контакте, Найл почувствовал, что разговаривает не с одним пауком, в котором соединились разумы всех остальных, а со смертоносцем, которому постоянно поддакивают другие пауки. Видимо, здешнее племя восьмилапых находилось на очень низкой стадии развития.
Ничего странного: Великая Богиня Дельты далеко, стимулирующего излучения доходит совсем мало.
—Они пришли из другой земли, и уйдут в другую землю! — твердо отрезал Найл.
—Оставьте нам несколько двуногих, и мы отпустим вас с миром, — пообещали собеседники.
Можно подумать, они успели захватить экспедицию в плен! Или, по крайней мере, загнали в ловушку.
—Завтра утром мы все уйдем к высоким домам, и вы забудете о нашем существовании, — пообещал Найл.
—Отдайте двуногих, или сегодня ночью мы перебьем вас всех! — втиснулся в разговор кто-то другой.
—Оставьте хранителей, или мы не пропустим вас к домам, — пообещал еще чей-то импульс.
Совсем сдурели от голода и жадности, — покачал головой Найл. Впрочем, не удивительного, если здешний лесок так нищ, как рассказывали ходившие в него на охоту смертоносцы.
—Где живет племя хранителей?! — спросил Посланник Богини. Мысленный контакт тут же оборвался.
Найл встал и пошел искать шерифа.
Поруз на берегу моря объяснял Айвану, каким образом нужно прятаться среди камней, чтобы видеть все, но оставаться незаметным.
—Хватит лекций, — оборвал его правитель. — Похоже, в лесу царит разброд, вождей нет, каждый делает, что хочет. Почти наверняка они считают нас такими же бестолочами, и найдутся желающие сделать ночью набег на лагерь.
—Я усилил посты, мой господин.
—Спасибо, — кивнул Найл. — А теперь воткните вокруг лагеря в песок копья и натяните на них паутину. Днем они этого не видели, и не ожидают. К тому же, любой восьмилапый знает, что на таком ровном месте, как песчаный пляж, натянуть ловчую сеть невозможно. Вот и покажем им фокус.
—Сейчас, — мысль настолько понравилась северянину, что он убежал, забыв обратиться к правителю положенным приветствием.
Впрочем, Найл, которому приходилось общаться с самыми различными существами, народами, и племенами, сам давно забыл, кто и как должен его называть.
Начавшаяся в темноте суета наполнила его душу спокойствием. Правитель нашел Нефтис, улегся на постеленную рядом с ней выворотку и благополучно заснул.

* * *

Разбудил его дружный хохот. Правитель вскочил, потянулся и пошел к границе лагеря. Здесь несколько братьев по плоти от нечего делать дразнили попавшихся в расставленную ночью ловушку восьмилапых туземцев.
Да, разумеется, пауки умеют бегать по липким нитям, умеют отлеплять их от тела и поедать паутину, мешающую проходу. Но одно дело избавиться от нескольких нитей, и совсем другое — влететь на полном ходу в ловчую сеть, опрокинуть крепящие ее копья и запутаться в нитях с ног до головы, превратившись в натуральный кокон.
Двое влипнувших в ловушку смертоносцев время от времени пытались бить ненавистных двуногих парализующей волей, но воины в ответ начинали подкалывать их копьями, отбивая охоту к сопротивлению.
—Хорошо, что вы пришли, мой господин, — с улыбкой поднялся шериф. — Я хочу допросить пленных.
—О чем можно спрашивать этих дикарей?

Предыдущая страница 19 Следующая страница


Племя 20

—О том, сколько воинов в их племени, мой господин, где они живут, насколько широки их угодья, где границы с соседями, сколько соседей, сколько воинов в соседних племенах...
—Стоп! — вскинул руки над головой Найл. — Признаю свою ошибку! Их есть о чем спрашивать. Но давай по порядку.
—Сколько воинов в их племени?
—Сколько пауков живет в лесу? — выстрелил вопросом в сознание плененного смертоносца Посланник Богини.
Тот не ответил, но в сознании его промелькнула череда тел, глаз, лиц, интонаций сознания.
—Мне кажется, около двух десятков, — сообщил северянину Найл.
—Граница их земель?
—Они живут в пределах этого леска.
—А сколько гонору! — хмыкнул северянин. — Сколько паучьих племен живет в окрестностях?
Допрос длился более часа, и только когда воинов позвали завтракать, Найл, напоследок, озадачил пленника самым важным для себя вопросом:
—Где обитает племя хранителей?
И опять в памяти паука всплыла картинка дома с низкими подвальными окнами, серыми стенами и заваленными камнями дверьми. Ничего нового.
Утренний выход в море не принес гигантской рыбы, но обычной, средних размеров, хватало вдосталь. Пауки от такого угощения отказались, а люди наелись от души, сложив оставшееся в котомки, на обед.
—Я могу поговорить с вами, мой господин? — дождавшись, пока Найл запьет водой свой завтрак, подошел к правителю шериф.
—Разумеется, Поруз. Что случилось?
—Давайте отойдем в сторону, мой господин. Уведя Посланника Богини за границы лагеря, обозначенные поваленными копьями, северянин встал перед ним, минуту помолчал, жуя собственные губы, а потом спросил:
—Скажите, мой господин, зачем мы приплыли на этот берег?
—Что бы найти семя Богини, Поруз, и посадить его в плодородную землю в хорошем месте.
—Я тоже так считал, мой господин, — кивнул северянин. — Но последние два дня меня стали смущать некоторые странности. Если мы ищем семя, тогда почему вы расспрашиваете местных пауков про каких-то «хранителей»? Я клялся вам в верности, мой господин, и готов выполнять любые ваши приказы. Сегодня, согласно вашему приказу, мы снимемся с лагеря и двинемся к высотным домам. Скажите, зачем мы туда идем? Мои воины будут рисковать жизнями ради семени Великой Богини, или в поисках некого местного племени?
Шериф молчал и смотрел Найлу в глаза. Он не умел читать человеческие мысли, но слишком долго руководил людьми и пауками, чтобы его можно было обмануть.
— Отойди немного в сторону, северянин, — попросил Посланник Богини и опустился на колени.
Он выгреб песок из-под ступней, собрав его под голени, откинул прижавшийся к коленной чашечка голыш, немного покачался, проверяя, все ли удобно и хорошо, после чего положил руки себе на бедра ладонями вверх и закрыл глаза.
В последние дни произошло слишком много событий, нахлынуло впечатлений, случилось открытий. И все это, как тяжелые шторы, закрыло окно в истинный мир, лишило его зрения, сбило с намеченной цели. Лишнее, как много лишнего в разуме и душе!
Найл устремился ввысь, к свету, к безгранично чистому свету, льющемуся с небес на Землю. Посланник Богини не знал, что это за энергия и откуда она берется.
Он знал лишь то, что она способна смыть с души любые наслоения грязи, злобы, усталости. К этому свету трудно прикоснуться, трудно слиться с ним в единое целое — но достигнув его, добившись всего лишь легкого прикосновения, сразу становишься другим человеком — молодым, свежим, отдохнувшим.
Правитель ведал, что в истории предков упомянуты многие случаи, когда человек случайно или преднамеренно перестает спать, перестает нуждаться в отдыхе, и сейчас он понимал, как это происходит, как этого добиваются отдельные сумасшедшие и святые, йоги и монахи, просветленные и одержимые.
Свет, доступный всем и каждому свет. Одно прикосновение, две-три минуты пребывания в вышине полноценно заменяют ночной сон, исцеляют от недугов, дают ощущение счастья и свежести. И он вознесся в эту высоту, стряхивая нагромождение любопытства, азарта, злорадства и нетерпения — и упал назад, пустой, как только вышедший из печи гончара кувшин.
Теперь он мог видеть все вокруг легко и беспристрастно: потому, что был пуст, потому, что умел только воспринимать.
Воспринимать прохладу волн, мертвящую боль давно умершей земли, жажду света и жизни, которые рядом — и до которых никак не удается дотянуться... Эта жажда истекала из одной-единственной точки, и была слишком сильна, чтобы принадлежать любому из известных Посланнику Богини существ.
Но он не думал об этом — в его состоянии думать вообще невозможно. Он просто созерцал эту странность, и из нее рождался ответ на интересующий его вопрос.
Найл открыл глаза и глупо улыбнулся. Глупо — потому что разум еще не успел вернуться в его сознание, и он ощущал себя безгранично, невероятно счастливым.
—Что с вами, мой господин? — испугался шериф.
—Странное ощущение, Поруз, — поднял на него глаза Найл. — Мне кажется, оно знает о нас. Знает и ждет. Радуется...
—Вы о чем говорите, правитель? Посланник Богини поднялся на ноги, отряхнул колени и вытянул вперед руку:
—Семя Великой Богини находится там. До него остался один дневной переход.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    МОРЕ     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    МОРСКОЙ ЛЕС     (Страница 8)
  • ЧАСТЬ ТРЕТЬЯ
    ГОЛОДНАЯ РЕКА     (Страница 11)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    ОСТРОВА КАМЕННОГО ЛЕСА     (Страница 16)


Нэт Прикли

Племя

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Sergei
Исправление ошибок: Маргарита Ч.
Файл взят с http://spider-world.narod.ru